Getting Started with TI-Nspire™
High School Mathematics

© 2012 Texas Instruments Incorporated
Materials for Institute Participant

*This material is for the personal use of T3 instructors in delivering a T3 institute. T3 instructors are further granted limited permission to copy the participant packet in seminar quantities solely for use in delivering seminars for which the T3 Office certifies the Instructor to present. T3 Institute organizers are granted permission to copy the participant packet for distribution to those who attend the T3 institute.

*This material is for the personal use of participants during the institute. Participants are granted limited permission to copy handouts in regular classroom quantities for use with students in participants’ regular classes. Participants are also granted limited permission to copy a subset of the package (up to 25%) for presentations and/or conferences conducted by participant inside his/her own district institutions. All such copies must retain Texas Instruments copyright and be distributed as is.

Request for permission to further duplicate or distribute this material must be submitted in writing to the T3 Office.

Texas Instruments makes no warranty, either expressed or implied, including but not limited to any implied warranties of merchantability and fitness for a particular purpose, regarding any programs or book materials and makes such materials available solely on an “as-is” basis.

In no event shall Texas Instruments be liable to anyone for special, collateral, incidental, or consequential damages in connection with or arising out of the purchase or use of these materials, and the sole and exclusive liability of Texas Instruments, regardless of the form of action, shall not exceed the purchase price of this calculator. Moreover, Texas Instruments shall not be liable for any claim of any kind whatsoever against the use of these materials by any other party.

Mac is a registered trademark of Apple Computer, Inc.
Windows is a registered trademark of Microsoft Corporation.
T³-Teachers Teaching with Technology, TI-Nspire, TI-Nspire Navigator, Calculator-Based Laboratory, CBL 2, Calculator-Based Ranger, CBR, Connect to Class, TI Connect, TI Navigator, TI SmartView Emulator, TI-Presenter, and ViewScreen are trademarks of Texas Instruments Incorporated.
### Day One

<table>
<thead>
<tr>
<th></th>
<th></th>
<th>Page #</th>
</tr>
</thead>
</table>
| 1. | Overview, Logistics, and Introductions  
   Introduction to the TI-Nspire™ CX | 7 |
| 2. | Nspired Learning Exploration  
   Reflective Question:  
   How can technology be used to promote student engagement? | |
| 3. | TI-Nspire™ CX Overview  
   Reflective Question:  
   What strategies do you use when introducing new technology in your classroom? | 9 |
| 4. | The Calculator Application  
   Reflective Question:  
   How could the templates and other options available with the Calculator application enhance the analysis of patterns? | 13 |
| 5. | Slope as a Rate  
   Reflective Question:  
   How can this type of activity help students better understand slope as a rate of change? | 17 |
| 6. | The Graphs Application - Part One  
   Reflective Question:  
   How can the transformation tools help students better understand transformations of linear functions? | 23 |
| 7. | Lines of Fit  
   Reflective Question:  
   How can the use of real world data related to students’ interests be used to engage students? | 27 |
| 8. | Graphing a Scatter Plot  
   Reflective Question:  
   How can the ease of graphing data with Quick Graph and the Data & Statistics application facilitate the use of “real-world” data? | 35 |
| 9. | Getting Started with the TI-Nspire™ Teacher Software  
   Reflective Question:  
   How can the TI-Nspire Teacher Software be integrated into your planning and instruction? | 39 |
<table>
<thead>
<tr>
<th>10. Choose Two Activities – Day One</th>
<th>45</th>
</tr>
</thead>
<tbody>
<tr>
<td>Categorical Data</td>
<td>47</td>
</tr>
<tr>
<td>Comparing Two Box Plots</td>
<td>55</td>
</tr>
<tr>
<td>Domain and Range</td>
<td>61</td>
</tr>
<tr>
<td>Function or Not a Function?</td>
<td>71</td>
</tr>
</tbody>
</table>

**Reflective Question:**
Where do you think the activities you explored would fit into your curriculum?

<table>
<thead>
<tr>
<th>11. Wrap Up – Day One</th>
</tr>
</thead>
</table>

### Day Two

<table>
<thead>
<tr>
<th>1. Overview – Day Two</th>
</tr>
</thead>
</table>

<table>
<thead>
<tr>
<th>2. You Are What You Eat!</th>
<th>81</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Reflective Question:</strong></td>
<td></td>
</tr>
<tr>
<td>How can the use of the Add Movable Line tool help students better understand data modeling?</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>3. The Graphs Application – Part Two</th>
<th>91</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Reflective Question:</strong></td>
<td></td>
</tr>
<tr>
<td>Would it be appropriate to use different strategies for finding the point of intersection with students in different grade levels?</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>4. Modeling with a Quadratic Function</th>
<th>97</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Reflective Question:</strong></td>
<td></td>
</tr>
<tr>
<td>In what other ways can images be used to engage students and explore characteristics of various functions?</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>5. Families of Functions</th>
<th>103</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Reflective Question:</strong></td>
<td></td>
</tr>
<tr>
<td>How could this type of activity be used to help students better understand transformations of functions?</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>6. Creating a Slider</th>
<th>111</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Reflective Question:</strong></td>
<td></td>
</tr>
<tr>
<td>What mathematical concepts can be explored using sliders for parameters in quadratic functions?</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>7. Match Me</th>
<th>113</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Reflective Question:</strong></td>
<td></td>
</tr>
<tr>
<td>How could this activity help students make connections between mathematics and science and to understand slope in a real-world context?</td>
<td></td>
</tr>
<tr>
<td>8. Choose Two Activities – Day Two</td>
<td>125</td>
</tr>
<tr>
<td>-------------------------------------------</td>
<td>-----</td>
</tr>
<tr>
<td>Composition of Functions</td>
<td>127</td>
</tr>
<tr>
<td>Products of Linear Functions</td>
<td>129</td>
</tr>
<tr>
<td>Linear Inequalities in Two Variables</td>
<td>133</td>
</tr>
<tr>
<td>Trigonometric Transformations</td>
<td>135</td>
</tr>
<tr>
<td>Reflective Question:</td>
<td></td>
</tr>
<tr>
<td>How could the activities you explored help students better understand the mathematical concepts addressed in the activities?</td>
<td></td>
</tr>
</tbody>
</table>

| 9. The Content Workspace                  | 137 |
| Reflective Question:                      |     |
| How can the TI-Nspire Teacher Software Content Workspace assist you as you plan your lessons? |     |

| 10. Inserting an Image into a TI-Nspire™ Document | 141 |
| Reflective Question:                             |     |
| What considerations should be made regarding the appropriate use of images? (For example, is it appropriate to fit a line when there is no “real world” reason for determining the slope or y-intercept of the line?) |     |

| 11. Using a Self-Check Question Document        |     |
| Reflective Question:                             |     |
| How can the use of Self-Check questions help students self-assess and reflect on their learning? |     |

| 12. Wrap Up – Day Two                           |     |

**Day Three**

| 1. Overview – Day Three                        |     |
| Reflective Question:                           |     |
| What types of questions should you ask students to help them understand the considerations involved in selecting a particular function as a mathematical model? |     |

| 2. Data Explorations                           | 143 |
| Reflective Question:                           |     |
| What do the multiple representations of the TI-Nspire™ handheld enhance the learning in this activity? |     |

| 3. Maximizing the Area of a Garden             | 153 |
| Reflective Question:                           |     |
| How do the multiple representations of the TI-Nspire™ handheld enhance the learning in this activity? |     |

| 4. Triangle Side-Midsegment Relationship       | 169 |
| Reflective Question:                           |     |
| What are the benefits to exploring geometric relationships using technology? |     |
5. Choose Two Activities – Day Three 175

<table>
<thead>
<tr>
<th>Reflective Question:</th>
</tr>
</thead>
<tbody>
<tr>
<td>What are the advantages to having students explore a problem using technology?</td>
</tr>
</tbody>
</table>

6. Notes with Interactive Math Boxes 195

<table>
<thead>
<tr>
<th>Reflective Question:</th>
</tr>
</thead>
<tbody>
<tr>
<td>How can these types of explorations help students make connections between the change in one variable and the resultant changes in one or more related variables?</td>
</tr>
</tbody>
</table>

7. Creating a Question Document 197

<table>
<thead>
<tr>
<th>Reflective Question:</th>
</tr>
</thead>
<tbody>
<tr>
<td>How can the variety of question types be useful when creating assessment or classroom activities?</td>
</tr>
</tbody>
</table>

8. Online Resources 205

<table>
<thead>
<tr>
<th>Reflective Question:</th>
</tr>
</thead>
<tbody>
<tr>
<td>How can the use of Math Nspired activities help you more easily integrate “Nspired Learning” in your classroom?</td>
</tr>
</tbody>
</table>

9. Demonstration of the PublishView™ Feature

<table>
<thead>
<tr>
<th>Reflective Question:</th>
</tr>
</thead>
<tbody>
<tr>
<td>How does PublishView facilitate multiple representations and interconnectivity of problem situations?</td>
</tr>
</tbody>
</table>

10. Conclusion

Appendix

Appendix A: TI-Nspire™ CX Overview 207

Appendix B: Interactive Math and Science Classrooms 209

Appendix C: Saving a Document 211

Appendix D: Checking and Updating the OS 213

Appendix E: Transferring Documents Between Handhelds 215

Appendix F: Press-to-Test 217

Appendix G: Ticket Outta Here 219
<table>
<thead>
<tr>
<th>What keys on the handheld remind you of computer keyboard keys?</th>
<th>What keys on the handheld remind you of cell phone keys?</th>
<th>How would you access the functions printed in yellow or light blue lettering?</th>
<th>Turn the TI-Nspire™ CX on. If necessary, answer the questions as to language and font size. (We recommend English and Medium.)</th>
<th>Find the left/right and up/down arrows on the handheld. Where are they located?</th>
</tr>
</thead>
<tbody>
<tr>
<td>Press ( \text{on} ). Describe what happens.</td>
<td>Move to this icon. What message appears?</td>
<td>Move to this icon. What message appears?</td>
<td>Move to this icon. What message appears?</td>
<td>Move to this icon. What message appears?</td>
</tr>
<tr>
<td>Move to this icon. What message appears?</td>
<td>Move to this icon. What message appears?</td>
<td>Move to this icon. What message appears?</td>
<td>Move to this icon. What message appears?</td>
<td>Press ( \text{on} ). Describe what happens.</td>
</tr>
<tr>
<td>How much battery life is available? Explain how to determine this.</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
This page intentionally left blank
Activity Overview:
In this activity you will become familiar with the most commonly used keys on the TI-Nspire™ CX handheld.
This page intentionally left blank
Activity Overview:

In this activity, you will become familiar with the layout of the TI-Nspire™ CX handheld.

Step 1:
Locate the Touchpad. The Touchpad is used to navigate the cursor around the screen. What appears in the center of the Touchpad?

Step 2:
Locate the keys to the left of the Touchpad. How do some of these keys compare in name and location to keys on a computer keyboard?

Step 3:
Note the light blue or yellow color of the commands that appear above many of the keys. Which key do you push to access the light blue or yellow options on the key pad?

Step 4:
Many of the traditional shortcut keys used with computer software are available on a TI-Nspire handheld. For example, \texttt{\textasciitilde C} and \texttt{\textasciitilde V} are used to “copy” and “paste,” respectively.

Step 5:
Note the colors of various keys and the location of the alpha keys. What do you notice about the arrangement of the keys?

Step 6:
Where are the buttons for adding, subtracting, multiplying, and dividing located?

Step 7:
Press \texttt{\textasciitilde on} to turn on the handheld. If the Home Screen is not displayed, press \texttt{\textasciitilde on} again. Use the \texttt{tab} key to move to each of the Home Screen options. Note the applications available on the bottom row of the Home Screen.
Step 8:
Note the Scratchpad options available on the left hand side of the screen and the icon in front of the Scratchpad. Locate the Scratchpad key on the handheld.

Step 9:
Select Settings > Status from the Home Screen. You will find the available memory and the battery status noted on the screen. Press \( \text{esc} \) or press \( \text{X} \) to choose OK to exit the Status screen.

Step 10:
Select Settings > Document Settings. Explore the options available. Press \( \text{esc} \) or using the Touchpad, move to OK and press \( \text{X} \) to exit the Document Settings menu.

Step 11:
From the Home Screen, select New Document to start a new document. If prompted to save the current document, select No. Choose Add Calculator. This Calculator application page is the first page of the first problem in this new document. The tab indicating problem one, page 1 (1.1) is displayed in the top left corner of the screen.

Step 12:
Using the Touchpad, move the cursor to the icon to the left of the red X in the top right hand corner of the screen. What information is provided?
Activity Overview:
This activity explores various menus and templates available in the Calculator application.

Step 1:
Press \( \text{on} \), and select New Document to start a new document.

Step 2:
Choose Add Calculator.

Note: To add a new Calculator page to an existing document, press \( \text{ctrl} \text{doc}^+ \) and choose Add Calculator. Alternatively, press \( \text{on} \) and select \( \text{add} \).

Tech Tip: To adjust the screen contrast, hold down the \( \text{ctrl} \) key and press \(+\) repeatedly to darken or press \(-\) repeatedly to lighten the screen.

Many of the traditional shortcuts used with computer software are available on a TI-Nspire™ handheld. For example, \( \text{ctrl} \text{Z} \) and \( \text{ctrl} \text{Y} \) are used to “undo” and “redo” actions, respectively.

Step 3:
Determine the sum of two fractions. Type \( \frac{7}{9} + \frac{5}{8} \). Press \( \text{enter} \). To display the result in decimal form, press \( \text{ctrl} \text{enter} \).

Step 4:
To enter a fraction using the fraction template, press \( \text{ctrl} \text{t} \) to access the math templates. Select the fraction template.
Step 5:
Enter the numerator and denominator values. Use the down arrow key on the Touchpad or press \( \text{tab} \) to move from numerator to denominator. Press the right arrow key on the Touchpad to move the cursor to the right of the fraction template.

Press \( + \) or \( - \). From the templates, select the fraction template again. Enter the numerator and denominator, and press \( \text{enter} \).

Note: The fraction template can also be accessed by pressing \( \text{ctrl} \ + \).

Step 6:
Enter another operation that includes fractions but add a decimal after any numerator or denominator value. The result is in decimal form.

Note: The default Display Digits setting is Float 6.

Step 7:
To convert the decimal to a fraction, select Menu > Number > Approximate to Fraction, and press \( \text{enter} \).

Step 8:
Find the factors of 240 by selecting Menu > Number > Factor. Type the number, and press \( \text{enter} \).

Note: The Least Common Multiple and Greatest Common Divisor commands are also located in the Number menu.
Step 9:
To raise a number to a power, first enter the base. Press \(^{\text{\downarrow}}\), and enter the exponent. Press \(\text{enter}\).

**Note:** The cursor is still in the exponent template after the exponent has been entered. Press the right arrow key on the Touchpad to move the cursor out of the exponent template.

**Note:** The exponent template is also located in the math templates.

Step 10:
To determine the root of a number, press \(\sqrt{\text{\downarrow}}\) for the square root or \(\sqrt[\text{\downarrow\downarrow}]{\text{\downarrow\downarrow}}\) for the \(n\)th root.

**Note:** The square root and \(n\)th root templates are also located in the math templates.

Step 11:
To check the truth value of a statement, enter the statement, and then press \(\text{enter}\).

**Note:** To access the inequality symbols, press \(\sqrt{=}\).

Step 12:
Move the cursor over the icon to the left of the \(X\) in the upper-right corner of the screen to display the Angle setting. The current Angle setting is Radian.

Step 13:
A trigonometric ratio of an angle value given in degrees can be calculated without changing the Angle setting to degrees.

Press \(\sqrt{\text{\downarrow\downarrow}}\) to access the trigonometric ratios, and select the required ratio using the Touchpad. After entering the angle to be evaluated, press \(\sqrt{\text{\downarrow\downarrow\downarrow}}\) to access the symbol palette. Select the degree symbol and then press \(\text{enter}\).
Step 14:
To copy and paste a previous operation or result to the current entry line, press $\uparrow$ on the Touchpad until the operation or result is highlighted.

Press [enter] to paste the chosen operation or result (in this example, $\sin(30^\circ)$) into the current entry line. Edit as needed, and press [enter] to execute the new operation.

Step 15:
To check an answer to an equation or to evaluate an expression, use the "such that" operator. Press $/$ to access the operator.

Note: To access the curly brackets, press $\textbf{ctrl}$ [ ] .

Step 16:
To store a value to a variable, enter the value and press $\textbf{ctrl}$ [var] (store). Type the variable name and press [enter].

The variable may now be used in computations and is accessed by typing the name of the variable or by pressing [var] and selecting the variable name.

Step 17:
The $\textbf{xx/99}$ displayed in the lower-right corner of the screen is the number of entry lines in the history of the Calculator application that have been executed out of a possible 99 lines of history. To clear the screen and the history, select Menu > Actions > Clear History.
Open the TI-Nspire™ document *Slope_as_Rate.tns*.

The ratio of the vertical change to the horizontal change between any two points on a given line is called the slope of that line. This activity investigates the idea of slope as a rate of change.

Move to page 1.2.

If a line is not vertical, then its slope tells us the ratio of change in the \(y\)-coordinate to the change in the \(x\)-coordinate as we move from one point on the line to another point.

1. Move point \(A\) on page 1.2 to \((-8,-5)\). Move point \(B\) to four different locations that make the slope of the line exactly equal to 0.6.

<table>
<thead>
<tr>
<th>Coordinates of point B</th>
<th>Vertical Change (from A to B)</th>
<th>Horizontal Change (from A to B)</th>
<th>Change in y-coordinate Change in x-coordinate</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

2. Make a new line by moving both points \(A\) and \(B\) so that the slope is equal to -1.5, and the horizontal change in \(x\)-coordinates between \(A\) and \(B\) is 6.
   a. What is the vertical change in \(y\)-coordinates?
   
   b. Suppose two other points \(C\) and \(D\) are on the same line. The \(x\)-coordinate of \(C\) is 100 less than the \(x\)-coordinate of point \(A\) and the \(x\)-coordinate of \(D\) is 100 units greater than \(x\)-coordinate of point \(A\). What is the difference in the \(y\)-coordinates of points \(C\) and \(D\)? Which point has the larger \(y\)-coordinate? Explain your reasoning.
If we are moving from left to right along a line, the slope of that line tells us how much the y-coordinate will change (and in what direction) for every 1 unit increase in x-coordinate.

3. Why does this make sense?

Now try rotating the line to different slope positions.

4. Move point A along this line. Why is the vertical change shown always 0.6?

5. a. What will be true about the vertical change corresponding to a positive 1 unit horizontal change anywhere along a line of slope $m$?

   b. James has a line where the y-coordinate decreases at a rate of 3 units for every 1 unit increase in x-coordinate. What is the slope of this line?

   c. Sal has a line where all the y-coordinates are the same. What is slope of this line?

   d. Ronah is looking at a graph of a line where the x-axis represents time in hours and the y-axis represents distance in miles. What units would the slope of the line be measured in?
Math Objectives

- Students will be able to interpret the slope of a line as the rate of change of the y-coordinate per unit increase in the x-coordinate as one moves from left to right along the line.
- Students will be able to determine value of the slope of a line from considering the change in y over the change in x between two points on a line.
- Students will be able to use the slope and knowledge of either horizontal or vertical change between two points to determine the other.

Vocabulary

- ratio
- slope
- vertical
- horizontal
- rate

About the Lesson

- This lesson involves helping students think of slope as a rate of change.
- As a result, students will:
  - Be prepared to move to applications of linear functions where the change in one quantity is proportional to the change in another quantity.

Related Lessons

- Prior to this lesson: Understanding Slope
- After this lesson: Rate of Change

TI-Nspire™ Navigator™ System

- Use Quick Poll to assess students’ understanding.
- Use Class Capture to share students’ formulas.
- Collect student documents and analyze the results.
- Utilize Class Analysis to display students’ answers.

TI-Nspire™ Technology Skills:

- Download a TI-Nspire document
- Open a document
- Move between pages
- Grab and drag a point on a line

Tech Tips:

- Make sure the font size on your TI-Nspire handheld is set to Medium.
- You can hide the entry line by pressing $\text{ctrl}$ $\text{G}$.

Lesson Materials:

Student Activity
Slope_as_a_Rate_Student.pdf
Slope_as_a_Rate_Student.doc

TI-Nspire document
Slope_as_Rate.tns

Visit [www.mathnspired.com](http://www.mathnspired.com) for lesson updates and tech tip videos.
Discussion Points and Possible Answers

**Tech Tip:** If students experience difficulty moving a point, move the cursor to hover over the point until a pair of horizontal and vertical arrows appears. The right, left, up and down directional arrows on the touch pad will move the point on grid points. Students might also drag the point. Check to make sure they have moved the cursor (arrow) until it becomes a hand \( \text{hand} \) getting ready to grab the point. Then press \( \text{ctrl} \) and \( \text{alt} \) to grab the point and close the hand \( \text{escc} \). When finished moving the point, press \( \text{esc} \) to release the point.

If a line is not vertical, then its slope tells us the ratio of change in the \( y \)-coordinate to the change in \( x \)-coordinate as we move from one point on the line to another point.

1. Move point \( A \) on page 1.2 to (-8,-5). Move point \( B \) to four different locations that make the slope of the line exactly equal to 0.6.

**Sample Answers:** There are many possible answers here.

**Teacher Tip:** You might want to revisit the amount of the vertical and horizontal changes. Students can determine this by simply counting the number of units. Some students might subtract the coordinates. If so, this would be a good opportunity to discuss the slope formula.

**TI-Nspire Navigator Opportunity:** *Quick Poll and/or Class Capture*

See Note 1 at the end of this lesson.

2. Make a new line by moving both points \( A \) and \( B \) so that the slope is equal to -1.5, and the horizontal change in \( x \)-coordinates between \( A \) and \( B \) is 6.

   a. What is the vertical change in \( y \)-coordinates?

   **Answer:** -9

   b. Suppose two other points \( C \) and \( D \) are on the same line. The \( x \)-coordinate of \( C \) is 100 less than the \( x \)-coordinate of point \( A \) and the \( x \)-coordinate of \( D \) is 100 units greater than \( x \)-coordinate of point \( A \). What is the difference in the \( y \)-coordinates of points \( C \) and \( D \)?

   **Answer:** 300 units
Which point has the larger $y$-coordinate? Explain your reasoning.

**Answer:** Point C has the larger $y$-coordinate because it is to the left of $D$, and the slope of the line is negative which means the line is falling from left to right.

**Move to page 2.1.**

If we are moving from left to right along a line, the slope of that line tells us how much the $y$-coordinate will change (and in what direction) for every 1 unit increase in $x$-coordinate.

3. Why does this make sense?

**Answer:** The slope is the vertical change divided by the horizontal change. A 1 unit increase in $x$-coordinate means the denominator (horizontal change) is 1, so the slope will be exactly the same as the numerator (vertical change), the change in the $y$-coordinate.

**Move to page 2.2**

4. Move point $A$ along this line. Why is the vertical change shown always 0.6?

**Answer:** The slope is the vertical change divided by the horizontal change. A 1 unit increase in $x$-coordinate means the denominator (horizontal change) is 1, so the slope will be exactly the same as the numerator (vertical change), the change in the $y$-coordinate.

Now try rotating the line to different slope positions.

5. a. What will be true about the vertical change corresponding to a positive 1 unit horizontal change anywhere along a line of slope $m$?

**Answer:** The vertical change will be exactly the same as the slope.

b. James has a line where the $y$-coordinate decreases at a rate of 3 units for every 1 unit increase in $x$-coordinate. What is the slope of this line?

**Answer:** The slope is -3. (Note that the sign of the slope is negative since the $y$-coordinate is decreasing as the $x$-coordinate increases.)
c. Sal has a line where all the y-coordinates are the same. What is slope of this line?

**Answer:** The slope is 0. (Note that the rate of change interpretation still makes sense – the y-coordinates are not changing as the x-coordinate increases)

d. Ronah is looking at a graph of a line where the x-axis represents time in hours and the y-axis represents distance in miles. What units would the slope of the line be measured in?

**Answer:** The slope is the vertical change divided by the horizontal change, so the units of slope would be miles/hours (or miles per hour).

**Teacher Tip:** This is a very important connection to make for applying linear relationships in context.

**TI-Nspire Navigator Opportunity: Quick Poll**
See Note 2 at the end of this lesson.

---

**Wrap Up**

Upon completion of the discussion, the teacher should ensure that students understand:

- The interpretation of slope as rate of change of y-coordinate per 1 unit increase in x-coordinate.
- How to use knowledge of slope and either the change in x or change in y to compute the other.

**TI-Nspire Navigator**

**Note 1**

**Question 1, Quick Poll and/or Class Capture:** You may want to take Screen Captures of student work on Question 1. All student response should line up on the same line through point A and with slope 0.6.

**Note 2**

**Question 5, Quick Poll:** These questions lend themselves well to a final quick poll to make sure students have gotten the key points of the lesson.
Activity Overview

In this activity, you will graph a function, display a table of values for a function, transform a function, graph an equation using a template, change the window settings, and graph a vertical line.

Part One—Graphing a Linear Function and Displaying a Table

Step 1:
Press \( \text{on} \), and select New Document to start a new document.

Step 2:
Choose Add Graphs.

Note: To add a new Graphs page to an existing document, press \( \text{on} \) and choose Add Graphs. Alternatively, press \( \text{on} \) and select \( \text{on} \).

Step 3:
The cursor will be in the entry line at the bottom of the screen, to the right of \( f_1(x) = \). To graph \( f_1(x) = 3x - 2 \), type in \( 3x - 2 \) by pressing \( 3\ X \ - \ 2 \).

Teacher Tip: Before they press enter, ask students to predict the shape of the graph.

Press \( \text{enter} \) to graph.

Note: If desired, the function definition (label) may be moved to another location on the screen. Move the cursor to hover over the function label. When the word label appears, press \( \text{ctrl} \ X \) to grab the label. Use the Touchpad to move the label. Press \( \text{ctrl} \) or \( \text{enter} \) to “drop” the label.

Note: The entry line disappeared when you pressed \( \text{enter} \) to graph the function. To display the entry line, press \( \text{ctrl} \ G \) or \( \text{tab} \). The cursor will appear in the next empty entry line, in this case \( f_2(x) \). To view or edit \( f_1(x) \), press \( \) on the Touchpad.
Step 4:
To insert a table of values, press \texttt{ctrl T}. The table will be inserted to the right of the graph. You can navigate within the table to view the function value for a specific value of $x$.

\textbf{Note:} The dark rectangle around the table indicates that the application is active. To move from one application work area to another, press \texttt{ctrl tab} or use the Touchpad and press \texttt{Esc} to select the desired application.

Step 5:
The table settings may be changed. Ensure you are on the table side of the page, and select \texttt{Menu > Table > Edit Table Settings}. Edit the settings as desired. Press \texttt{Enter} or click \texttt{OK}.

Step 6:
To hide the table, press \texttt{ctrl T}. Alternatively, press \texttt{Menu > Table > Remove Table}.

\textbf{Part Two – Transforming Linear and Quadratic Functions}

Step 7:
Move the cursor near the graph of the function. As the cursor moves towards certain regions of the graph, two different tools—the Rotation tool and the Translation tool—will be displayed.

To rotate the line, move the cursor to the graph of the line near the edge of the graph screen. When the rotation symbol (\texttt{ Rotation}) appears, press \texttt{ctrl} to grab the line. Use the Touchpad to rotate the graph. When finished, press \texttt{Esc}.

Step 8:
To translate the line, move the cursor to the graph of the line in the center of the screen. When the translation symbol (\texttt{ Translation}) appears, press \texttt{ctrl} to grab the line. Use the Touchpad to translate the graph. When finished, press \texttt{Esc}.
Step 9:
Open the entry line by pressing \[\text{ctrl} \ G\] or \[\text{tab}\]. The cursor will appear in the next empty entry line, in this case \(f_2(x)\).

Graph \(f_2(x) = x^2\) by pressing \(X \ ^2\). Press \[\text{enter}\] to graph.

**Note:** The function labels may be overlapping. Move one or both of the function labels to an appropriate location on the screen.

Step 10:
To dilate the parabola, move the cursor to the one of the arms of the parabola. When the dilation symbol (\(\times\)) appears, press \[\text{ctrl} \ G\] to grab the parabola. Use the Touchpad to dilate the graph. When finished, press \(X\) or \[\text{esc}\].

Step 11:
To translate the parabola, move the cursor to the vertex of the parabola. When the translation symbol (\(\downarrow\)) appears, press \[\text{ctrl} \ G\] to grab the parabola. Use the Touchpad to translate the graph. When finished, press \(X\) or \[\text{esc}\].

**Part Three – Graphing an Equation Using a Template**

Step 12:
Insert a new page by pressing \[\text{ctrl} \ G\]. Select **Add Graphs**.

**Note:** The cursor will be in the entry line at the bottom of the screen. Since \(f_1(x)\) and \(f_2(x)\) contain the functions graphed on the previous page, \(f_3(x)\) appears.
Step 13:
To graph a line in \( y = mx + b \) form, select \( \text{Menu} \to \text{Graph Entry/Edit} \to \text{Equation} \to \text{Line} \to y = mx + b \). To graph \( y = 2x + 22 \), press \( 2 \) \( \text{tab} \) \( 2 \) \( 2 \) and then press \( \text{enter} \).

**Note:** You can translate and rotate the line in the same manner as described earlier in the activity.

Step 14:
To change the graphing window, select \( \text{Menu} \to \text{Window/Zoom} \to \text{Window Settings} \). Press \( \text{tab} \) to move to the next field and enter the new value to overwrite the current one. Modify the window settings to match the values shown at right.

To view the graph in the new graphing window, press \( \text{enter} \) or click \( \text{OK} \) when done.

Part Four – Graphing a Vertical Line

Step 15:
To graph a vertical line, select \( \text{Menu} \to \text{Graph Entry/Edit} \to \text{Equation} \to \text{Line} \to x = c \). To graph \( x = -3 \), press \( \leftarrow 3 \) and then press \( \text{enter} \).

**Note:** You can translate a vertical line in the same manner as described earlier in the activity.

**Note:** To return to function graphing, select \( \text{Menu} \to \text{Graph Entry/Edit} \to \text{Function} \).
Open the TI-Nspire™ document *Lines_of_Fit.tns*.

In this activity, you will model relationships between math and verbal SAT scores by fitting a straight line to data. You will informally assess the model fit by judging the closeness of the data points to the line and then use your model to make predictions.

1. The scatter plot on page 1.2 displays mean math SAT scores versus mean verbal SAT scores received by U.S. high school students in 2004. Describe an association between the verbal and math SAT scores.

2. Move your cursor near the “end” of the line. When you see \( \bigcirc \), press \( \text{ctrl} \) to grab and drag the line.
   a. What changes, and what remains the same?
   b. Press \( \text{esc} \) or \( \text{esc} \) to release the line. Move to the other “end” of the line. Grab and drag the line. What changes, and what remains the same?
   c. Press \( \text{esc} \) or \( \text{esc} \) to release the line. Move your cursor to what appears to be the middle of the line. When you see \( \bigtriangledown \), grab and drag the line. What changes, and what remains the same?

3. Move the line until you find a line of fit that models the trend of the data.
   a. What is the equation of your line?
   b. Compare your equation to your partner’s equation. How are they alike or different?
c. What criteria did you use to adjust the position of the line of fit in order to find the model for the given data set?

4. The equation of your movable line is stored as the variable \textbf{m1}. You can use this equation to predict the math SAT score for a given verbal SAT score not given in the data set. You also can use the equation to predict the verbal score based on the math score.

a. What is the predicted math score if the verbal score is 600?

b. What is predicted verbal score if the math score is 550?

c. How close is your prediction to predictions of other students? Why do you think your predictions are different?

5. Would you want to use the line of fit or its equation to predict a math score for a verbal score of 900? Explain your reasoning.
Math Objectives

- Student will discover that straight lines are widely used to model relationships between two quantitative variables.
- Students will informally fit a straight line and assess the model fit by judging the closeness of the data points to the line for scatter plots that suggest a linear association (CCSS).
- Students will reason abstractly and quantitatively (CCSS Mathematical Practice).
- Students will construct viable arguments and critique the reasoning of others (CCSS Mathematical Practice).

Vocabulary

- line of fit

About the Lesson

- This lesson involves informally fitting a straight line for a given data set that represents mean verbal and mathematics scores on the SAT in 2004 across all 50 states and Washington, D.C.
- As a result, students will:
  - Rotate and translate a line to fit a linear model to the scatter plot of the given data set.
  - Discuss criteria for a good fit.
  - Use the line of fit to make estimations and predictions.

TI-Nspire™ Navigator™ System

- Send and collect documents.
- Class Capture.
- Quick Poll.
- Live Presenter.

TI-Nspire™ Technology Skills:

- Download a TI-Nspire document
- Open a document
- Move between pages
- Grab and drag a line

Tech Tips:

- Make sure the font size on your TI-Nspire handhelds is set to Medium.
- You can use the Scratchpad for calculations by pressing ▶.

Lesson Files:

Student Activity
Lines_of_Fit_Student.pdf
Lines_of_Fit_Student.doc

TI-Nspire document
Lines_of_Fit.tns
Lines_of_Fit_Assessment.tns

Visit www.mathnspired.com for lesson updates and tech tip videos.
Discussion Points and Possible Answers

Tech Tip: If students experience difficulty rotating a line, check to make sure that they have moved the cursor until it becomes \( \circ \). If students have difficulty translating a line, check to make sure that they have moved the cursor until it becomes \( \oplus \). Then press \( \text{ctrl} \) \( \text{esd} \) to close the hand \( \mathcal{H} \). Use the touchpad to rotate or translate the line.

Move to page 1.2.

1. The scatter plot on page 1.2 displays mean math SAT scores versus mean verbal SAT scores received by U.S. high school students in 2004. Describe an association between the verbal and math SAT scores.

Sample Answer: As the verbal scores increase, the math scores increase. This most likely demonstrates a positive linear association between math and verbal SAT scores.

Tech Tip: You might want to demonstrate how to grab and rotate or translate the line.

2. Move your cursor near the "end" of the line. When you see \( \circ \), press \( \text{ctrl} \) \( \text{esd} \) to grab and drag the line.
   a. What changes, and what remains the same?

   Answer: The steepness of the line will change. The coefficient of \( x \) (the slope of the line) will change. The constant in the equation (the \( y \)-intercept) might change if the students grab the line on its far left. The data points remain the same.

   b. Press \( \text{esd} \) or \( \text{esc} \) to release the line. Move to the other "end" of the line. Grab and drag the line. What changes, and what remains the same?

   Answer: The same as 2a.
c. Press \( \text{up arrow} \) or \( \text{esc} \) to release the line. Move your cursor to what appears to be the middle of the line. When you see \( \text{pin} \), grab and drag the line. What changes, and what remains the same?

Answer: The constant in the equation (the \( y \)-intercept) will change. The coefficient of \( x \) (the slope of the line) will not change. The data points remain the same.

3. Move the line until you find a line of fit that models the trend of the data.
   a. What is the equation of your line?

   Answer: \( m_1(x) = 1.081x - 45 \)

   Teacher Tip: \( m_1 \) refers to the moveable line, not to the slope.

   b. Compare your equation to your partner’s equation. How are they alike or different?

   Answer: Both equations should have a positive slope and a negative \( y \)-intercept.

   c. What criteria did you use to adjust the position of the line of fit in order to find the model for the given data set?

   Answer: The line is closest to the points; the distances from the points to the line are smallest.

   Ti-Nspire Navigator Opportunity: Class Capture
   See Note 1 at the end of this lesson.

   Teacher Tip: In this part of the lesson, encourage student discussion of how they selected their lines of fit. Students can demonstrate how they moved and rotated the lines while explaining the criteria they selected for the lines of fit.

4. The equation of your movable line is stored as the variable \( m_1 \). You can use this equation to predict the math SAT score for a given verbal SAT score not given in the data set. You also can use the equation to predict the verbal score based on the math score.
   a. What is the predicted math score if the verbal score is 600?

   Sample Answer: Using the equation found in Question 3a, the math score would be 604.
b. What is predicted verbal score if the math score is 550?

**Answer:** Using the equation found in Question 3a, the verbal score would be 550.

**Tech Tip:** Students can insert a Calculator page in order to complete calculations. Alternatively, students can use Scratchpad by pressing `OK`. In order to close Scratchpad and return to the document, click on `X` in the upper-right corner. If students insert a Calculator page, they can use the fact that the equation of the line is stored as \( m1 \), so in order to find the math score for the given verbal they can just type \( m1(600) \) followed by `ENTER` to get an answer. Students can find the verbal score for a given math score by typing `nsolve(m1(x)=550,x)` (nsolve is the command *Numerical Solve*.) If students use Scratchpad, they do not have access to stored equations or variables and have to type complete expressions in order to answer these questions.

**Teacher Tip:** Question 4a asks students to find the output given the input. This is equivalent to evaluating an expression given the value of the variable. Thus, all they needed to do is the direct substitution of the value for the verbal score. Question 4b, however, asks students to find an input given an output. This is equivalent to solving a linear equation for an unknown. Thus, students could substitute a value for the output and solve the equation for the input, or algebraically change the equation to express the input in terms of output and then substitute the given output to evaluate the new expression. **Note:** In this set of data, verbal and math scores are positively associated but do not have causal relationship, thus avoid using terms “independent variable” and “dependent variable.”

**Ti-Nspire Navigator Opportunity: Quick Poll**

See Note 2 at the end of this lesson.

c. How close is your prediction to predictions of other students? Why do you think your predictions are different?

**Sample Answer:** The predictions are slightly different, but close, since all students used the same criteria that line of fit should be close to the data points.

5. Would you want to use the line of fit or its equation to predict a math score for a verbal score of 900? Explain your reasoning.

**Sample Answer:** Since SAT scores can have values only between 200 and 800, these are not valid scores, so the prediction has no meaning.
Teacher Tip: Some students will substitute 900 into the equation and will predict that the math score is 928. Help students understand that they can’t make blind predictions without some knowledge about the source of the data. In this case, the data represent the SAT scores that can only have specific values between 200 and 800. This discussion is a pre-cursor to future understanding of domain and range.

Wrap Up

Upon completion of the lesson, the teacher should ensure that students are able to understand:

- How to rotate and translate a movable line to fit the graph of a given data set that suggests a linear association between two variables
- How to informally assess goodness of fit and develop criteria for a good linear fit
- How to use a linear model to make predictions

Assessment

Use the provided TI-Nspire assessment document that has three multiple-choice questions to assess student understanding of the major concepts of this lesson. Explanations to the answers:

The best manipulation is rotating the left part of the line to increase the slope of the line.

The best fit line is line C as it is closest to all points in the data set.
The equation for the line that best fits the given set is $y = 0.6x + 10$. The line with equation $y = 0.2x + 20$ has a $y$-intercept that is too great, the line with equation $y = 1.5x + 2$ has a slope that is too great, and the line with equation $y = 20$ is a horizontal line.

**TI-Nspire Navigator**

**Note 1**
*Question 3, Class Capture*
Use Class Capture to show students’ lines of fit. Discuss how they are alike or different.

**Note 2**
*Question 4, Quick Poll*
Use an Open-Response Quick Poll question to collect students’ answers to Questions 4a and 4b for class discussion.
Activity Overview

This activity describes how to enter data into a Lists & Spreadsheet application and then generate a scatter plot of the data using Quick Graph. Information is also provided on graphing the data on a separate page using the Data & Statistics application.

Part One – Entering Data in a Spreadsheet

Step 1:
Press `on` and select New Document to start a new document.

Step 2:
Choose Add Lists & Spreadsheet.

Note: To add a Lists & Spreadsheet page to an existing document, press `ctrl` + `doc` and choose Add Lists & Spreadsheet. Alternatively, press `on` and select .

Step 3:
In column A, press ▲ on the touchpad to move to the cell at the top of column A. Be sure to move to the top of the column. Alternatively, click in the cell at the top of column A.

Step 4:
Type the list name folds next to the letter A, and press enter.

Step 5:
Move to the cell at the top of column B, enter the list name layers, and press enter.

Note: The data entered below are from the “paper folding” activity that many teachers use to introduce exponential functions.
Step 6:

Enter data, as shown, into the two lists.

Place the cursor in cell A1 for column A or in cell B1 for column B. Enter the first number.

Note: Pressing enter or will move the cursor to the next cell in the column.

Part Two – Graphing Data with Quick Graph

Step 7:

To create a plot on the same page, select Menu > Data > Quick Graph.

The screen will automatically split vertically—the Lists & Spreadsheet application remains in the left work area while a Data & Statistics application is inserted into the right work area. A dot plot appears. This is a plot of the data in the list in which the cursor was located when Quick Graph was selected.

Note: The dark rectangle around the Data & Statistics application work area indicates that the application is active. To move from one work area to another, press or use the touchpad and press to select the desired application.

Step 8:

To change the list that is graphed, move the cursor over the horizontal axis label. The message “Click or Enter to change variable” will appear.

Step 9:

Press or enter to display the variables—in this case, the names of the lists entered in the spreadsheet. Press or enter to select the variable folds. A dot plot of the folds data is graphed.
Step 10:
Move the cursor to the middle of the left side of the graph screen. The message “Click or Enter to add variable” will appear. Press or enter to display the variables. Press to highlight the variable layers. Press or enter to select the variable layers.

Note: Had both lists been selected before the Quick Graph tool was selected, a scatter plot would have been graphed rather than a dot plot.

Step 11:
To select both lists and graph a scatter plot with Quick Graph, first delete the current plot. Otherwise, two separate plots will be displayed on the right side of the screen. Click in the Data & Statistics application work area on the right side of the page. Press to select the application. The bold outline around that application will flash. Press to delete the plot.

- To select multiple lists, place the cursor in a cell in the folds column, and continue to press until the entire list is highlighted.
- Press and hold shift, and press to highlight both lists.
- Release the shift key.
- Select Menu > Data > Quick Graph.
- A scatter plot will be created with the list to the left as the independent variable list.

Note: To clear all data in one or more lists, first select the list(s) as described above. Then, select Menu > Data > Clear.
Part Three – Graphing Data on a Separate Data & Statistics Page

Step 12:
After entering data in a Lists & Spreadsheet page, press `to add a new page to the document. Select Add Data & Statistics.

Note: When the Data & Statistics page is added, the list name that appears next to the word “Caption” is the first list name, alphabetically, in the spreadsheet. However, if there are any categorical data lists, the first categorical list name, alphabetically, will be displayed when the Data & Statistics page is added.

Step 13:
To choose the variable for the horizontal axis, move the cursor to the “Click to add variable” message at the bottom of the screen. Press ` to display the variables.
Alternatively, after adding the Data & Statistics page, press ` to display the variables available for the horizontal axis.

Step 14:
Select the variable folds.

Step 15:
Move the cursor to the middle of the left side of the screen. When “Click or Enter to add variable” appears, press ` to display the variables. Select the variable layers.
Alternatively, after adding the horizontal axis variable, press ` to display the variable choices for the vertical axis.
Activity Overview

In this activity, you will explore basic features of the TI-Nspire™ Teacher Software. You will explore the Welcome Screen, add pages with Calculator and Graphs applications, and explore the menus and submenus of each application. You will explore the five tabs within the Documents Toolbox, as well as the options available in the Documents toolbar and the Status bar.

Materials

- TI-Nspire Teacher Software or TI-Nspire™ Navigator™ Teacher Software

Step 1:

Open the TI-Nspire Teacher Software. The Welcome Screen displays an icon for each of the eight applications: Calculator, Graphs, Geometry, Lists & Spreadsheet, Data & Statistics, Notes, Vernier DataQuest™, and Question. To see a brief description of each application, hover the cursor over each icon.

The Welcome Screen also allows you to view content, manage handhelds, transfer documents, and open documents. To see a description of each option, hover the cursor over each icon. To view the Welcome Screen at any time, go to Help > Welcome Screen.

To create a new document with a Calculator application as the first page, click .

Step 2:

The Calculator application allows you to enter and evaluate mathematical expressions as well as create functions and programs.

In most cases, each application has a unique menu of commands and tools. To view the Calculator menu, go to the Documents Toolbox and select the Document Tools tab. Each item in the Calculator menu has a submenu. Explore the various menus and submenus by entering and evaluating your own expressions.

**Note:** To access the Calculator menu on the handheld, press .
Step 3:

The Utilities tab contains Math Templates, Symbols, Catalog, Math Operators, and Libraries panes. Only one pane is displayed at a time, and the Math Templates pane is the default pane. Explore each of the other panes by clicking them.

To insert a Math Template into the Calculator application, double-click it. Explore various Math Templates by evaluating your own expressions involving fractions, exponents, square roots, logarithms, and absolute value expressions.

Note: When evaluating expressions, the Calculator application displays rational expressions by default. To display a decimal approximation, press CTRL + Enter.

Step 4:

The Insert menu allows you to insert problems and pages, along with each of the eight applications. A problem can contain multiple pages, and variables that are linked within a problem are linked across pages.

Insert a Graphs application by selecting Insert > Graphs.

The Graphs application allows you to graph and analyze relations and functions. Explore the various menus and submenus available in the Graphs application.
Getting Started with the TI-Nspire™ Teacher Software

Step 5:
Graph the function $f(x) = x$ by typing $x$ into the function entry line and pressing **Enter**.

Rotate the line by hovering the cursor over the upper-right corner of the graph. When the rotational cursor, $\mathcal{C}$, appears, rotate the line by clicking and dragging it.

Translate the line by hovering the cursor over the line near the origin. When the translational cursor, $\mathcal{D}$, appears, translate the line up and down by clicking and dragging it.

Step 6:
Since you have inserted a Calculator application and a Graphs application, your TI-Nspire™ document now has two pages. The Page Sorter view allows you to view thumbnail images of all pages in the current TI-Nspire document.

Access the Page Sorter by going to the Documents Toolbox and clicking the **Page Sorter** tab. Pages can be rearranged by grabbing and moving them. Right-clicking allows for pages to be cut, copied, and pasted.

**Note:** To access Page Sorter in the handheld, press **ctrl** $\uparrow$. To right-click in the handheld, press **ctrl** $\text{menu}$.
Step 7:

The Documents toolbar allows you to create, open, and save a TI-Nspire document. Commands such as Undo, Redo, Cut, Copy, and Paste are also available. Explore these options by hovering the cursor over each icon. Pages, problems, and applications can be inserted and variables can be stored.

Take a Screen Capture of the current page by selecting [Take Screen Capture] > [Capture Page]. This Screen Capture can be saved as an image.

Page layouts allow multiple applications to appear on one screen. Explore the various page layouts that are available by clicking [Page Layout]. Fill color, line color, text size, and text color also can be changed.

Step 8:

The Status Bar allows the user to access Settings, change the Document View from Handheld mode to Computer mode, and adjust the zoom of the SideScreen. Change the Document View to Computer mode by clicking [Computer mode].

Change the Document View back to Handheld mode by clicking [Handheld mode]. Increase the zoom of the SideScreen to 200% by selecting 200% in the Zoom menu. The Boldness feature is enabled when using a PublishView™ document.
Step 9:
To access the TI-SmartView™ emulator for TI-Nspire, go to the Documents Toolbox and select the  Ti-SmartView tab.

TI-SmartView emulator has three available views: Handheld only, Keypad + SideScreen, and Handheld + Side Screen. Explore each of these views.

The TI-SmartView emulator has three available keypads: TI-Nspire™ CX, TI-Nspire™ with Touchpad, and TI-Nspire™ with Clickpad. Each keypad has three available views: Normal, High Contrast, and Outline. Click the Keypad menu and explore each keypad and view.

Step 10:
The Vernier DataQuest™ app can be used to collect, view, and analyze real-world data. Insert a page with the Vernier DataQuest app by selecting Insert > Vernier DataQuest™.

Though no data will be collected during this activity, the data meter will automatically launch when a Vernier sensor is connected to the computer’s USB port.

Step 11:
View the Document Settings by going to File > Settings > Document Settings. The Document Settings also can be viewed by going to the Status Bar and double-clicking Settings.
Note: To move across fields in the Document Settings window, press \( \text{tab} \). To change the setting in a given field, press \( \text{\downarrow} \), select the desired setting, and press \( \text{tab} \) to move to the next field. To exit the window, press \( \text{enter} \).

Step 12:

Documents can be transferred between the computer and connected handhelds using the Content Explorer in the Documents Workspace. Explore the Content Explorer by clicking the \( \text{Content Explorer} \) tab.

To transfer a TI-Nspire document from the computer to the connected handheld, locate the document in the Computer panel. Click, drag, and drop it into the desired handheld or folder in the Connected Handhelds panel.

To transfer a TI-Nspire document from the connected handheld to the computer, locate the document in the Connected Handhelds panel. Click, drag, and drop it into the desired folder in the Computer panel.
## Choose Two Activities – Day One

**TI PROFESSIONAL DEVELOPMENT**

**Activity Overview**

*Make two selections from the four activities described below.*

<table>
<thead>
<tr>
<th>Activity</th>
<th>Notes</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Categorical Data</strong></td>
<td>This activity describes how to enter categorical and numerical data in a spreadsheet and to graph comparative bar charts. Directions are given for both the TI-Nspire™ handheld and TI-Nspire™ Teacher Software.</td>
</tr>
<tr>
<td><strong>Comparing Two Box Plots</strong></td>
<td>The TI-Nspire™ document for this activity contains data sets that give the number of calories from fat in sandwiches at two different fast food restaurants. Box plots of each data set will be graphed so that the data can be more easily compared.</td>
</tr>
<tr>
<td><strong>Domain and Range</strong></td>
<td>What can a graph tell you about domain and range? In this Action/Consequence activity, you will explore visual representations of relations to determine their domains and ranges.</td>
</tr>
<tr>
<td><strong>Function or Not a Function?</strong></td>
<td>In this Action/Consequence activity, you will investigate some input-output relations. How do you determine if a relation is a function? This is an important concept in mathematics, and various methods will be used to explore this concept.</td>
</tr>
</tbody>
</table>
Activity Overview

This activity describes how to enter categorical data and graph summary plots. Categorical and numerical data are entered in a Lists & Spreadsheet page—class categories (freshman, sophomore, junior, and senior) and the number of female and male students in each class. The data are graphed, and the numbers of female and male students in each class are compared.

Part One - Entering Data in a Spreadsheet

Step 1:

Note: To add a Lists & Spreadsheet page to an existing document, press and choose Add Lists & Spreadsheet. Alternatively, press and select .

Step 2:
In column A, press on the touchpad to move to the top of column A. Be sure to move to the top of the column. Type the list name class next to the letter A. Press enter.

In column B, move to the top of the column, type the list name male. Press enter.

In column C, move to the top of the column, type the list name female. Press enter.

Note: Reserved words such as “sum” and “frequency” cannot be used as list names.

Step 3:
In cell A1 under the class list, the word “freshman” will be entered. Quotation marks must be used to enter a category. Press ctrl + x to select the quotation marks ““. Type the word “freshman” inside the quotation marks. Press enter.

Note: Pressing enter or will move the cursor to the next cell in the column.
Repeat to enter the words “sophomore,” “junior,” and “senior,” always including the quotation marks.

**Note:** If numerical data are to be treated as categories, the data must be entered using quotation marks. For example, the number 2.5 could represent a length category.

**Step 4:**
Place the cursor in cell B1 of column B. Enter the number of male students in each class. In column C, enter the number of female students in each class.

**Part Two - Graphing Summary Plots**

**Step 5:**
Create a graph to compare the number of male and female students in each class. To insert a Data & Statistics page, press \( \text{ctrl} \) \( \text{doc} \) and choose **Add Data & Statistics**

Alternatively, press \( \text{a} \) \( \text{on} \) and select [ ].

**Step 6:**
To display the categorical data on the horizontal axis, move the cursor to the middle of the lower region of the page. When the “Click to Enter or add variable” message appears, press \( \text{r} \) or \( \text{enter} \) and select the list variable **class**.

**Step 7:**
Press **Menu > Plot Properties > Add Y Summary List.** Select the list **female**.
Step 8:
A bar graph of the number of females in each class is displayed.

Step 9:
To display data for both female and male students, press **Menu > Plot Properties > Add Y Summary List**. Select the list **male**.

**Note:** An alternative method for adding a second summary list is to move the cursor over the current summary list name on the left side of the graph screen. Press **ctrl + menu** to display the context menu. Select **Add Y Summary List**. Then select the desired list.

Step 10:
Move the cursor over the graph to scan the bars from left to right. Observe the display of the numbers and percentages of males and females for each class.

Step 11:
Hover over one of the bars and press **ctrl + menu** to display the context menu. Select **Show All Labels**. The numbers and percentages for each category will be displayed.

To hide the displayed information, hover over a bar, press **ctrl + menu**, and select **Hide All Labels**.
Step 12:

To change the color of the bars for a particular gender, first hover over one of the bars for that gender. Press [ctrl] [menu] and select **Color > Fill Color**. The Fill Color options will be displayed. Select a color. The color of the bars for that gender will be changed.

**Note:** If one or more bars appear shaded or appear to be a different color than the other bars, click in an empty region in the upper part of the screen.

Step 13:

To sort the bars, move the cursor over one of the bars, and press [ctrl] [menu]. The context menu includes **Sort > List Order**, **Sort > Value Order**, and **Sort > Alpha Order**.
Activity Overview
This activity describes how to enter categorical data and graph summary plots. Categorical and numerical data are entered in a Lists & Spreadsheet page—class categories (freshman, sophomore, junior, and senior) and the number of female and male students in each class. The data are graphed, and the numbers of female and male students in each class are compared.

Materials
- TI-Nspire™ Teacher Software

Part One - Entering Data in a Spreadsheet

Step 1:
Start the TI-Nspire™ Teacher Software and select , the Lists & Spreadsheet application, from the Welcome Screen.

Note: If the Teacher Software is open and the Welcome Screen is not displayed, start a new document by selecting File > New TI-Nspire™ Document (CTRL+N). Select Add Lists & Spreadsheet.

Step 2:
In column A, click in the field at the top of column A. Be sure to move to the top of the column. Type the list name class next to the letter A. Press Enter.

In column B, click in the field at the top the column. Type the list name male. Press Enter.

In column C, click in the field at the top of the column. Type the list name female. Press Enter.

Note: Reserved words such as “sum” and “frequency” cannot be used as list names.
Step 3:

In cell A1 of the class list, the word “freshman” will be entered. Quotation marks must be used to enter a category. Type “freshman,” including the quotation marks. Press Enter.

Note: Pressing Enter or using your down directional arrow will move the cursor to the next cell in the column.

Repeat to enter the words “sophomore,” “junior,” and “senior,” always including the quotation marks.

Note: If numerical data are to be treated as categories, the data must be entered using quotation marks. For example, the number 2.5 could represent a length category.

Step 4:

Place the cursor in cell B1 of column B. Enter the number of male students in each class. In Column C, enter the number of female students in each class.

Part Two - Graphing Summary Plots

Step 5:

Create a graph to compare the number of male and female students in each class. Insert a Data & Statistics application by selecting Insert > Data & Statistics.

Alternatively, press CTRL + I to insert a blank page and select Add Data & Statistics.
Step 6:

To display the categorical data on the horizontal axis, move the cursor to the middle of the lower region of the page. When the message “Click or Enter to add variable” appears, click and select the list variable **class**.

Step 7:

To view the Data & Statistics menu, select **Document Tools** in the Documents Toolbox. Select **Plot Properties > Add Y Summary List**. Select the list **female**.

Step 8:

A bar graph of the number of females in each class is displayed.

Step 9:

To display data for both female and male students, select **Plot Properties > Add Y Summary List** from the Document Tools. Select the list **male**.

**Note:** An alternative method for adding a second summary list is to move the cursor over the current summary list name on the left side of the graph screen. Using your mouse, right-click to display the context menu. Select **Add Y Summary List**. Then select the desired list.
Step 10:
Move the cursor over the graph to scan the bars from left to right. Observe the display of the numbers and percentages of males and females for each class.

Step 11:
Hover over one of the bars and right-click to display the context menu. Select Show All Labels. The numbers and percentages for each category will be displayed.
To hide the displayed information, hover over a bar, right-click, and select Hide All Labels.

Step 12:
To change the color of the bars for a particular gender, first hover over one of the bars for that gender. Right-click and select Color > Fill Color. The Fill Color options will be displayed. Select a color. The color of the bars for that gender will be changed.

Note: If one or more bars appear shaded or appear to be a different color than the other bars, click in an empty region in the upper part of the screen.

Step 13:
To sort the bars, move the cursor over one of the bars, and right-click. The context menu includes Sort > List Order, Sort > Value Order, and Sort > Alpha Order.
Open the TI-Nspire™ document *Comparing_Two_Box_Plots.tns*.

In this activity, you will compare the number of calories from fat in sandwiches from two different fast-food restaurants.

**Move to page 1.2.**

1. The numbers of calories from fat in sandwiches at two different fast-food restaurants, Restaurant A and Restaurant B, are given in the spreadsheet.
   a. If you were trying to limit the number of calories from fat in your diet, which restaurant might be a better choice for you?

   b. Explain your reasoning.

**Move to page 1.3.**

2. In the upper part of the screen, move the cursor to the middle of the horizontal axis. When the "Click or Enter to add variable" message is displayed, press \( x \) and choose the list \textit{rest_a_cal_fat}.

   To change the dot plot to a box plot, press **Menu > Plot Type > Box Plot**.

3. Move to the lower region of the screen. Repeat the steps above to graph a box plot of the data in list \textit{rest_b_cal_fat}.

4. Adjust the horizontal axis scale for each of the plots so that the scales are the same. Press **Menu > Window/Zoom > Window Settings**. Enter these values: \textit{XMin}: 80, \textit{XMax}: 310.
5. Move the cursor to hover over the dot in the plot of the data for Restaurant B.
   a. What does the dot in the plot of the data for Restaurant B represent?
   b. Why is there not a dot in the plot of the data for Restaurant A?

6. Compare the two box plots, including the spread and the five-number summary.

7. Would any of the five-number summary values shown in the plots convince you to change your answer to question 1?

8. It is sometimes difficult to make comparisons based on just one measure. What additional information would be helpful to better compare the sandwich options at the two restaurants?
Comparing Two Box Plots

Math Objectives
- Students will compare two sets of similar data and make conclusions related to the data.
- Students will use box plots and the five summary numbers to compare similar data sets.
- Students will reason abstractly and quantitatively. (CCSS Mathematical Practice)

Vocabulary
- box plot
- median
- quartiles

About the Lesson
- This lesson compares two data sets on the number of calories from fat in 12 different sandwiches from two fast-food restaurants.
- As a result, students will
  - Graph box plots and change the window settings so that the plots have the same horizontal axis values.
  - Compare the five number summaries for the data sets.

TI-Nspire™ Navigator™ System
- Use Class Capture to monitor students’ graphs and display their five number summary values.
- Use Live Presenter and have a student demonstrate how to move from one region of the screen on the other (page 1.3).
- Use Live Presenter and have a student demonstrate how to change the window settings (page 1.3).

TI-Nspire™ Technology Skills:
- Download a TI-Nspire™ document
- Open a document
- Move between pages
- Graph a box plot
- Change Window Settings

Tech Tip:
- Make sure the font size on your TI-Nspire™ handheld is set to Medium.

Lesson Files:
- Student Activity
  Comparing_Two_Box_Plots_ Student.pdf
  Comparing_Two_Box_Plots_ Student.doc
- TI-Nspire™ document
  Comparing_Two_Box_Plots.tns
Discussion Points and Possible Answers

**Tech Tip:** Students will have to move from the upper region of the screen to the lower in order to graph the second plot. They will also need to move from one region to another when changing the **Window Settings**. Use the Touchpad to move to the desired region of the screen and press \[ \% \] to select that region. The bold outline indicates that the region of the screen is the “active” region. Alternatively, press \[ \text{ctrl} \text{tab} \] to move from one region of the screen to another.

Move to page 1.2.

1. The numbers of calories from fat in sandwiches at two different fast-food restaurants, Restaurant A and Restaurant B, are given in the spreadsheet.
   a. If you were trying to limit the number of calories from fat in your diet, which restaurant might be a better choice for you?

   **Answer:** I would choose Restaurant B.

   b. Explain your reasoning.

   **Answer:** Restaurant B seems to have more sandwiches with lower numbers of calories.

Move to page 1.3.
2. In the upper part of the screen, move the cursor to the middle of the horizontal axis. When the “Click or Enter to add variable” message is displayed, press $x$ and choose the list `rest_a_cal_fat`.

To change the dot plot to a box plot, press **Menu > Plot Type > Box Plot**.

3. Move to the lower region of the screen. Repeat the steps above to graph a box plot of the data in list `rest_b_cal_fat`.

4. Adjust the horizontal axis scale for each of the plots so that the scales are the same. Press **Menu > Window/Zoom > Window Settings**. Enter these values: XMin: 80, XMax: 310.

5. Move the cursor to hover over the dot in the plot of the data for Restaurant B.
   a. What does the dot in the plot of the data for Restaurant B represent?
      
      **Answer:** The dot represents the greatest number of calories from fat for this data set: 290 calories. It is an outlier.

   b. Why is there not a dot in the plot of the data for Restaurant A?
      
      **Answer:** None of the numbers of calories in the data set for Restaurant B are large enough or small enough to fit the definition of an outlier.

**Teacher Tip:** Students may have studied outliers and know how to determine if a number in a data set is an outlier. Students will calculate the interquartile range (IQ) by finding the difference between the upper quartile (Q3) and the lower quartile (Q1). If a data point is greater than the value $Q3 + 1.5 \cdot IQ$, it is an outlier. If a data point is less than the value $Q1 - 1.5 \cdot IQ$, it is an outlier.
Q1 = 1.5 · IQ, it is an outlier. For Restaurant B, Q1 is 125 and Q3 is 185. Therefore, IQ = 60 and 1.5 · 60 = 90. The greatest number of calories is 290. This value is greater than 185 + 90 and, consequently, 290 is an outlier.

6. Compare the two box plots, including the spread and the five-number summary.

Sample answer: The spread is greater for Restaurant B. The range for the number of calories from fat for Restaurant B is 200 and the range for Restaurant A is 150. Also, Restaurant B has a sandwich with the least and a sandwich with the greatest number of calories from fat of all of the sandwiches in the two data sets. In both data sets, the upper quartile has the widest range of all of the quartiles. The median number of calories from fat for the sandwiches at Restaurant A (165) is less than the median at Restaurant B (170).

7. Would any of the five-number summary values shown in the plots convince you to change your answer to question 1?

Sample answer: The median number of calories for Restaurant A is lower, but Restaurant B has a greater range in the number of calories from fat in the sandwiches. I could choose a sandwich at Restaurant B with a lower number of calories than I could at Restaurant A. I would still choose Restaurant B.

8. It is sometimes difficult to make comparisons based on just one measure. What additional information would be helpful to better compare the sandwich options at the two restaurants?

Sample answer: The total number of calories and the serving size of each sandwich would be helpful to better compare the sandwich options.
Open the TI-Nspire™ document *Domain_and_Range.tns*.

What can a graph tell you about domain and range? In this activity, you will explore visual representations of relations to determine their domains and ranges.

Move to page 1.3.

1. Grab and move point $P$ to each point on the scatter plot. As you move from point to point, record the coordinates in the table.

<table>
<thead>
<tr>
<th>Domain</th>
<th>Range</th>
</tr>
</thead>
<tbody>
<tr>
<td>$x$</td>
<td>$y$</td>
</tr>
</tbody>
</table>

List the domain: $\{\}$

List the range: $\{\}$

Move to page 2.2.

2. Grab and move point $P$ back and forth along the entire line segment.
   a. What does the highlighted portion along the $x$-axis represent?

   b. What does the highlighted portion along the $y$-axis represent?

   c. The set of all possible $x$-values for a relation is called the **domain** of the relation. Describe the domain of the function in the graph. Explain your reasoning.

   Domain: $\square \leq x \leq \square$. Translate the inequality into words.
d. The set of all possible y-values for a function is called the range of that function. Describe the range of the function in the graph. Explain your reasoning.

Range: _____ ≤ y ≤ ______. Translate the inequality into words.

e. If the endpoints of the line segment were open circles, how would the domain and the range change?

Move to page 3.2.

3. Grab point P and move it along the graph.

a. Identify the domain using an inequality and using words.

b. Identify the range using an inequality and using words.

Move to page 4.2.

4. Grab point P and move it along the graph.

a. Identify the domain using an inequality and using words.

b. Identify the range using an inequality and using words.
5. Grab and move the endpoints of the line segment to satisfy each of the following conditions.

   a. The open endpoint is (–3, –5) and the closed endpoint is (5, 4). Identify the domain and range using inequalities and using words.

   b. The domain is between –2 and 1, including 1, and the range is between –6 and 5, including –6. Write the domain and range as inequalities. Identify the endpoints of the line segment, and indicate which endpoint is open.

   c. The domain is –3 < x ≤ 6 and the range is y = 3. Identify the endpoints of the line segment, and indicate which endpoint is open.

   d. The domain is x = 6 and the range is –5 < y ≤ 3. Identify the endpoints of the line segment, and indicate which endpoint is open.
This page intentionally left blank
Math Objectives

- Students will identify the domain and range of a relation from the graph.
- Students will write symbolic expressions to describe the domain and range of a function.
- Students will recognize that different functions can have the same domain or the same range.
- Students will look for and make use of structure (CCSS Mathematical Practices).
- Students will use appropriate tools strategically (CCSS Mathematical Practices).

Vocabulary

- **domain**
- **range**

About the Lesson

- This lesson involves identifying a set of $x$-values in both symbols and words, identifying the set of $x$-values used in generating the function as the domain of the function, and identifying the set of $y$-values used in generating the function as the range of the function.
- As a result, students will:
  - Interpret graphs of functions to identify the domain and the range.
  - Describe sets of $x$-values and $y$-values in both symbols and words.

**TI-Nspire™ Navigator™ System**

- Use Class Capture and Live Presenter to demonstrate the process and discuss solutions.
- Use Quick Polls to assess students’ understanding.
• Use Teacher Edition computer software to review student documents.

Discussion Points and Possible Answers:

Tech Tip: Grab and move point P to each point on the scatter plot. The coordinates of each point are displayed in the top left corner.

TI-Nspire Navigator Opportunity

You may use Screen Capture or Live Presenter to demonstrate how students move from point to point in page 1.3 and how to grab and move point P in pages 2.2, 3.2, and 4.2. The entire graph must be covered to get a complete graph of the domain and range.

Move to page 1.2.

1. Grab and move point P to each point on the scatter plot. As you move from point to point, record the coordinates in the table.

Sample Answer: (The ordered pairs may be listed in a different order.)

<table>
<thead>
<tr>
<th>Domain</th>
<th>Range</th>
</tr>
</thead>
<tbody>
<tr>
<td>x</td>
<td>y</td>
</tr>
<tr>
<td>–3</td>
<td>–2</td>
</tr>
<tr>
<td>6</td>
<td>0</td>
</tr>
<tr>
<td>4</td>
<td>5</td>
</tr>
<tr>
<td>2</td>
<td>4</td>
</tr>
<tr>
<td>–5</td>
<td>2</td>
</tr>
<tr>
<td>–1</td>
<td>4</td>
</tr>
</tbody>
</table>

List the domain:  
**Answer:** {–5, –3, –1, 2, 4, 6}

List the range:  
**Answer:** {–2, 0, 2, 4, 5}

Teacher Tip: The values for the domain and range should be listed in order from least to greatest, and should not be repeated.

Move to page 2.2.

2. Grab and move point P back and forth along the entire line segment.

a. What does the highlighted portion along the x-axis represent?

**Answer:** The highlight along the x-axis corresponds to all of the x-values included in the ordered pairs of the graph. It represents the domain of the function.
b. What does the highlighted portion along the \( y \)-axis represent?

**Answer:** The highlight along the \( y \)-axis corresponds to all of the \( y \)-values included in the ordered pairs of the graph. It represents the range of the function.

c. The set of all possible \( x \)-values for a relation is called the **domain** of the relation. Describe the domain of the function in the graph. Explain your reasoning.

**Answer:** Domain: \( -13 \leq x \leq 10 \). Translate the inequality into words.

Domain: \( -13 \) is less than or equal to \( x \), which is less than or equal to \( 10 \); or all real numbers between \( -13 \) and \( 10 \), including \( -13 \) and \( 10 \).

**Teacher Tip:** In parts b and c, make sure students specify that the endpoints are included.

d. The set of all possible \( y \)-values for a function is called the **range** of that function. Describe the range of the function in the graph. Explain your reasoning.

**Answer:** Range: \( -5 \leq y \leq 8 \). Translate the inequality into words.

Range: \( -5 \) is less than or equal to \( y \), which is less than or equal to \( 8 \); or all real numbers between \( -5 \) and \( 8 \), including \( -5 \) and \( 8 \).

e. If the endpoints of the line segment were open circles, how would the domain and the range change?

**Answer:** The domain and range would **exclude** the endpoints.

**Teacher Tip:** This is a discussion point. Emphasize what open/closed circles really mean on a graph, in words, and in an inequality. The endpoint may or may not be part of the domain and range. In this problem, if the circles were open, the inequality symbols would be strictly less than, NOT less than or equal to.
3. Grab point $P$ and move it along the graph.
   a. Identify the domain using an inequality and using words.
      
      **Answer:** Inequality: $-\infty < x < \infty$
      Words: The domain is all real numbers.

   b. Identify the range using an inequality and using words.
      
      **Answer:** Inequality: $-1 \leq y \leq 3$
      Words: The range is all real numbers between $-1$ and 3, including $-1$ and 3.

4. Grab point $P$ and move it along the graph.
   a. Identify the domain using an inequality and using words.
      
      **Answer:** Inequality: $x > -6$
      Words: The domain is all real numbers greater than $-6$.

   b. Identify the range using an inequality and using words.
      
      **Answer:** Inequality: $y \geq -4$
      Words: The range is all real numbers greater than or equal to $-4$.

**TI-Nspire Navigator Opportunity**

You may use Screen Capture or Live Presenter for question 5 to identify different approaches to the problem and focus students’ attention on identifying the coordinates of the endpoints, as well as which one has to be open and which one closed.
5. Grab and move the endpoints of the line segment to satisfy each of the following conditions.

a. The open endpoint is (–3, –5) and the closed endpoint is (5, 4). Identify the domain and range using inequalities and using words.

**Answer:** Domain: –3 < x ≤ 5; all real numbers between –3 and 5, including 5.
Range: –5 < y ≤ 4; all real numbers between –5 and 4, including 4.

b. The domain is between –2 and 1, including 1, and the range is between –6 and 5, including –6. Write the domain and range as inequalities. Identify the endpoints of the line segment, and indicate which endpoint is open.

**Answer:** Domain: –2 < x ≤ 1; Range: –6 ≤ y < 5; Endpoints: open at (–2, 5) and closed at (1, –6).

c. The domain is –3 < x ≤ 6 and the range is y = 3. Identify the endpoints of the line segment, and indicate which endpoint is open.

**Answer:** The domain is all real numbers between –3 and 6, including 6. The range is 3. The endpoints of the segment are (–3, 3) and (6, 3) with the open endpoint at (–3, 3) and the closed endpoint at (6, 3).

d. The domain is x = 6 and the range is –5 < y ≤ 3. Identify the endpoints of the line segment, and indicate which endpoint is open.

**Answer:** The endpoints of the segment are (6, –5) and (6, 3) with the open endpoint at (6, –5) and closed endpoint at (6, 3).
**Domain and Range**

**TI-Nspire Navigator Opportunity**

You may use *Quick Polls* to assess students’ understanding of the lesson. Sample questions like the following may be used.

1. What indicates that the domain or range continues to positive infinity?
   a. The inequality symbol is > or ≥
   b. There is an arrowhead on the end of the graph pointing to the right or up.
   c. The inequality statement is a simple inequality, not a compound inequality.
   d. All of the above.

2. A linear segment has a given domain $-3 < x \leq 5$ and range $2 \leq y < 7$. The endpoints of the segment are
   a. $(-3, 5)$ open and $(2, 7)$ closed
   b. $(-3, 7)$ closed and $(5, 2)$ open
   c. $(-3, 7)$ open and $(5, 2)$ closed
   d. $(-3, 2)$ open and $(5, 7)$ closed
   e. $(-3, 2)$ closed and $(5, 7)$ open

3. The domain and range must always be equal in size. **TRUE or FALSE**

**Wrap Up**

Upon completion of the discussion, the teacher should ensure that students understand:

- How to identify the domain and range from the graph of a relation.
- How to write and interpret symbolic expressions describing the domain and range.
- Different functions can have the same domain or the same range.
Function or Not a Function?
Student Activity

Open the TI-Nspire document Function_or_Not_a_Function.tns.

In this activity, you will investigate some input-output relations. How do you determine if a relation is a function? This is an important concept in mathematics, and we will explore various methods used to do this.

Move to page 1.2.

1. Grab point $P$ to move the vertical line across the graphs. Move point $P$ back and forth to observe the number of times the vertical line intersects each graph at different parts of the graph.
   a. Does the vertical line ever intersect the graph labeled *Function* at more than one point?
   b. Does the vertical line ever intersect the graph labeled *Non-Function* at more than one point?

2. Based on your observations in question 1:
   a. A vertical line intersects the graph of the *Function* at more than one point (circle one):
      
      | ALWAYS | SOMETIMES | NEVER |

   b. A vertical line intersects the graph of the *Non-Function* at more than one point (circle one):
      
      | ALWAYS | SOMETIMES | NEVER |

3. Move the vertical line so that it intersects the *Non-Function* graph at more than one point.
   a. What do the coordinates of these points have in common?
   b. What is different about the coordinates of these points?
4. The tables display ordered pairs from a function and a non-function.
   a. How are the tables the same?
   b. How are the tables different?

5. A **function** is a relation for which every possible input value $x$ has only one output value $y$. Based on this definition:
   a. Explain why the **graph** labeled **Non-Function** on page 1.2 does not represent a function.
   b. Explain why the **table** labeled **Non-Function** on page 1.3 does not represent a function.

**Move to page 2.1.**

6. Examine the graph and table. Grab point $P$, and drag the vertical line back and forth to explore the graph of the equation $3x - y + 1 = 0$. Is $3x - y + 1 = 0$ a function? Why or why not?

**Move to page 3.1.**

7. Examine the graph and table. Grab point $P$, and drag the vertical line back and forth to explore the graph of the equation $y = x^2 - 2$. Is $y = x^2 - 2$ a function? Why or why not?

**Move to page 4.1.**

8. Examine the graph and table. Grab point $P$, and drag the vertical line back and forth to explore the graph of the equation $x = |y| - 3$ a function? Why or why not?
Move to page 5.1.

9. Examine the graph and table. Grab point $P$, and drag the vertical line back and forth to explore the graph of the equation $x^2 + y^2 = 25$. Is $x^2 + y^2 = 25$ a function? Why or why not?

10. How do you determine whether or not you have a function if you are given:
   a. a graph?
   b. a table of values?
Function or Not a Function?

Math Objectives

• Students will understand the definition of function and use it to identify whether or not an input-output pairing represents a function.

• Students will determine if a graph represents a function by using a moving vertical line.

• Students will determine if a table of x- and y-values represents a function.

• Students will use clear definitions in discussion and reasoning (CCSS Mathematical Practice).

Vocabulary

• function

About the Lesson

• A function associates exactly one output value $y$ with each possible input value $x$. If more than one output value $y$ is associated with a single input value $x$, that process does not describe a function.

• In this lesson, students are presented with graphs and tables and asked to determine which represent functions and which do not.

TI-Nspire™ Navigator™ System

• Use Quick Poll to check student understanding.

• Use Screen Capture to examine patterns that emerge.

• Use Live Presenter to engage and focus students.

• Use Teacher Edition computer software to review student documents.

Ti-Nspire™ Technology Skills:

• Open a document

• Move between pages

• Grab and drag a point

Tech Tips:

• Download the TI-Nspire TNS document to your computer and to your TI-Nspire handheld.

• Make sure the font size on your TI-Nspire handheld is set to Medium.

• If the function entry line appears in Graphs you can hide it by pressing $[\text{ctrl}] + [G]$.

Lesson Materials:

Student Activity: Function_or_Not_a_Function_Student.pdf
Function_or_Not_a_Function_Student.doc

TI-Nspire document
Function_or_Not_a_Function.tns

Visit www.mathnspired.com for an interactive version of this lesson and the latest updates.
Discussion Points and Possible Answers

Tech Tip: If students experience difficulty dragging a point, check to make sure that they have moved the arrow until it becomes a hand (∅) getting ready to grab the point. Also, be sure that the word point appears. Then press [ctrl] to grab the point and close the hand (∅). When finished moving the point, press [esc] to release the point.

Move to page 1.2.

1. Grab point P to move the vertical line across the graphs. Move point P back and forth to observe the number of times the vertical line intersects each graph at different parts of the graph.
   a. Does the vertical line ever intersect the graph labeled Function at more than one point?

   **Answer:** No.

   b. Does the vertical line ever intersect the graph labeled Non-Function at more than one point?

   **Answer:** Yes.

2. Based on your observations in question 1:
   a. A vertical line intersects the graph of the Function at more than one point:

   **Answer:** NEVER

   b. A vertical line intersects the graph of the Non-Function at more than one point:

   **Answer:** SOMETIMES
3. Move the vertical line so that it intersects the Non-Function graph at more than one point.
   a. What do the coordinates of these points have in common?

   **Answer:** The points have the same value for the \( x \)-coordinates.

   b. What is different about the coordinates of these points?

   **Answer:** The points have different values for the \( y \)-coordinates.

**TI-Nspire Navigator Opportunity: Screen Capture**
See Note 1 at the end of this lesson.

Move to page 1.3.

4. The tables display the ordered pairs from a function and a non-function.
   a. How are the tables the same?

   **Answer:** They both display pairings of \( x \)- and \( y \)-values.

   b. How are the tables different?

   **Answer:** The Non-Function table has some of the \( x \)-values repeated with different \( y \)-values.

5. A **function** is a relation for which every possible input value \( x \) has only one output value \( y \).
   a. Explain why the graph labeled Non-Function on page 1.2 does not represent a function.

   **Answer:** The graph does not represent a function because some \( x \)-values can be graphed with more than one \( y \)-value.

   b. Explain why the table labeled Non-Function on page 1.3 does not represent a function.

   **Answer:** The table does not represent a function because it contains \( x \)-values that are paired with multiple \( y \)-values.
Teacher Tip: The critical issue is whether there are any repeated x-values with different y-values. If students have difficulty recognizing this, instruct them to always look first at the x-values. If no x-values repeat, then the table does represent a function, since you can’t have multiple y-values paired with any one x-value if each x-value occurs only once.

TI-Nspire Navigator Opportunity: Quick Poll
See Note 2 at the end of this lesson.

While students are doing pages 2.1, 3.1, 4.1, and 5.1 in the TNS file:
TI-Nspire Navigator Opportunity: Live Presenter and Screen Capture
See Note 3 at the end of this lesson.

Move to page 2.1.

6. Examine the graph and table. Grab point P, and drag the vertical line back and forth to explore the graph of the equation $3x - y + 1 = 0$. Is $3x - y + 1 = 0$ a function? Why or why not?

Answer: Yes, this is a function. On the graph and in the table, each x-value has only one y-value.

Move to page 3.1.

7. Examine the graph and table. Grab point P, and drag the vertical line back and forth to explore the graph of the equation $y = x^2 - 2$. Is $y = x^2 - 2$ a function? Why or why not?

Answer: Yes, this is a function. On the graph and in the table, each x-value has only one y-value.
Function or Not a Function?

Move to page 4.1.

8. Examine the graph and table. Grab point \( P \), and drag the vertical line back and forth to explore the graph of the equation \( x = |y| - 3 \). Is \( x = |y| - 3 \) a function? Why or why not?

**Answer:** No, this is not a function. A vertical line can intersect the graph at more than one point. This means that there are points that have the same \( x \)-value, but different \( y \)-values. The table contains \( x \)-values that repeat and are paired with different \( y \)-values.

Move to page 5.1.

9. Examine the graph and table. Grab point \( P \), and drag the vertical line back and forth to explore the graph of the equation \( x^2 + y^2 = 25 \). Is \( x^2 + y^2 = 25 \) a function? Why or why not?

**Answer:** No, this is not a function. A vertical line can intersect the graph at more than one point. This means that there are points that have the same \( x \)-value, but different \( y \)-values. The table contains \( x \)-values that repeat and are paired with different \( y \)-values.

10. How do you determine whether or not you have a function if you are given:
    a. a graph?

**Answer:** A vertical line will never intersect the graph of a function at more than one point. If it is possible for a vertical line to intersect the graph at more than one point, the graph does not represent a function because that would mean that it contains \( x \)-values that are paired with multiple \( y \)-values.

    b. a table of values?

**Answer:** When a table has \( x \)-values that repeat and are associated with different \( y \)-values, then it does not represent a function.

**TI-Nspire Navigator Opportunity:** *Quick Poll*

See Note 4 at the end of this lesson.
Wrap Up

Upon completion of the discussion, the teacher should ensure that students are able to understand:

- A function is a relation for which every possible input value \( x \) has only one output value \( y \).
- How to evaluate an expression.
- A vertical line will never intersect the graph of a function at more than one point. If it is possible for a vertical line to intersect the graph at more than one point, the graph does not represent a function because that would mean that it contains \( x \)-values that are paired with multiple \( y \)-values.
- When a table has \( x \)-values that repeat and are associated with different \( y \)-values, then it does represent a function.

TI-Nspire Navigator

Note 1

Screen Capture: For questions 1–3, take Screen Captures to see how the students are progressing.

Note 2

Quick Poll: Using the Open Response option on Quick Poll, ask this question aloud: “What is the greatest number of times that a vertical line can intersect the graph of a function?” Have students type their answers using a number, not in words. The correct answer is 1.

Note 3

Screen Capture: While students are doing these pages, use Screen Capture to see which students understand the activity and which do not. For those who do, have them become Live Presenters to show the entire class how they answered the questions. For those who experience difficulty, work with their group to help the students to understand. It is a good idea to have different Live Presenters for each page: 2.1, 3.1, 4.1, and 5.1.

Note 4

Quick Poll: Make a quick sketch of a graph of a function on the board. Then, using the “Yes No” option, ask aloud if this graph represents a function. Once you collect the responses, have the students discuss why it is a function. Then make a quick sketch on the board of the graph of a relation that is not a function. Using the “Yes No” option, ask aloud if this graph represents a function. Once you collect the responses, have the students discuss why it is not a function. Repeat this activity as needed.
In this activity, you will explore the relationship between the number of fat grams and the number of calories in hamburgers from three different fast food restaurants.

Move to page 1.2.

1. How many fast food hamburgers do you eat in a week?

Move to page 1.3.

2. How do you think the number of grams of fat and number of calories in a fast food hamburger are related?

Move to page 1.4.

The spreadsheet on this page contains the numbers of fat grams and calories for 29 hamburgers from three different fast food restaurants.

3. Look at the data. What patterns or relationships do you see?

Move to page 1.5.

Move the cursor to the center of the lower part of the screen. Press \( \text{Menu} \) or \( \text{enter} \) and select the list \text{fat}. Next, move the cursor to the center of the left side of the screen. Press \( \text{Menu} \) or \( \text{enter} \) and select the list \text{cal}. A scatter plot of the data from page 1.4 is graphed.

To add a movable line, press \text{Menu} > \text{Analyze} > \text{Add Movable Line}. Rotate and translate the line until you have a good fit for the data.
4. What is the equation of your line?

5. Why does it make sense that the number of grams of fat is used as the independent variable?

6. What does the slope mean in terms of the fat grams and calories of these hamburgers?

7. What does the $y$-intercept mean in the context of this problem?

Move to page 1.6.

Another scatter plot of the hamburger data has been graphed on this page. Graph a linear regression equation by pressing Menu > Analyze > Regression > Show Linear $(mx+b)$.

8. What is the regression equation? Round the slope and $y$-intercept to the nearest hundredth.

9. Compare the equation of your movable line to the regression equation. How are the equations alike? How are they different?

Move to page 1.7.

10. Based on the regression equation, how many calories are in a hamburger that has 22 grams of fat? (Round your answer to the nearest integer.)
11. Based on the regression equation, if a fast food chain created a triple burger with 1,243 calories, how many grams of fat would it contain? (Round your answer to the nearest integer.)

Move to page 1.9.

12. Which of these statements about the relationship between the number of grams of fat and the number of calories are true? Explain your reasoning.
   a. As the number of fat grams increases, the number of calories decreases.
   b. As the number of fat grams increases, the number of calories increases.
   c. As the number of fat grams decreases, the number of calories decreases.
   d. As the number of fat grams decreases, the number of calories increases.

A relationship where one variable increases when the other variable increases is called a positive correlation. If one variable decreases when the other variable decreases, that too is a positive correlation.

A relationship where one variable increases when the other variable decreases is called a negative correlation.

13. Is the relationship between grams of fat and calories a positive correlation or a negative correlation? Explain your reasoning.
Math Objectives

• Students will develop a linear model to predict the number of calories in fast food hamburgers when given the number of grams of fat.
• Students will interpret the slope of a line in the context of calories per fat gram.
• Students will make sense of problems and persevere in solving them. (CCSS Mathematical Practice)
• Students will model with mathematics. (CCSS Mathematical Practice)

Vocabulary

• slope
• y-intercept
• linear model
• regression equation

About the Lesson

• In this activity, students explore the relationship between the number of fat grams and the number of calories in hamburgers from three different fast food restaurants.
• Students are introduced to developing a mathematical model for a set of linear data. Students will use both a movable line and a regression equation to determine a relationship between the number of fat grams and the number of calories in fast food hamburgers.
• As a result students will:
  • Model data with linear functions
  • Interpret the parameters in a linear model in a real-world context
  • Use a mathematical model to make predictions

TI-Nspire™ Navigator™ System

• Use Class Capture to compare students’ graphs when they fit a movable line.
• Use Live Presenter and have a student demonstrate how to rotate and translate a movable line.
• Use Teacher Software to review student documents.

TI-Nspire™ Technology Skills:

• Download a TI-Nspire™ document
• Open a document
• Move between pages
• Grab and drag a movable line

Tech Tips:

• Make sure the font size on your TI-Nspire™ handheld is set to Medium.
• You can hide the entry line by pressing [ctrl] [G].

Lesson Files:

Student Activity
You_Are_What_You_Eat_Student.pdf
You_Are_What_You_Eat_Student.doc

TI-Nspire document
You_Are_What_You_Eat_.tns
Discussion Points and Possible Answers

Tech Tip: If students experience difficulty rotating or translating the movable line, check to make sure that they have moved the cursor near the line until the cursor becomes a rotation symbol (↺) or a translation symbol (↕). They should then press Ctrl + to grab the line and use the Touchpad to rotate or translate the line.

Move to page 1.2.

1. How many fast food hamburgers do you eat in a week?

Sample answer: Answers will vary.

Move to page 1.3.

2. How do you think the number of grams of fat and the number of calories in a fast food hamburger are related?

Sample answer: If the number of fat grams increases, the number of calories will increase. If the number of fat grams decreases, the number of calories will decrease.

Move to page 1.4.

The spreadsheet on this page contains the numbers of fat grams and calories for 29 hamburgers from three different fast food restaurants.

3. Look at the data. What patterns or relationships do you see?

Sample answer: When the number of fat grams increases, the number of calories increases. When the number of fat grams decreases, the number of calories decreases.
Move to page 1.5.

Move the cursor to the center of the lower part of the screen. Press \( \text{[\(] or enter} \) and select the list \text{fat}. Next, move the cursor to the center of the left side of the screen. Press \( \text{[\(] or enter} \) and select the list \text{cal}. A scatter plot of the data from page 1.4 is graphed.

To add a movable line, press \text{Menu > Analyze > Add Movable Line}. Rotate and translate the line until you have a good fit for the data.

4. What is the equation of your line?

\text{Sample answer: } m_1(x) = 12x + 151

5. Why does it make sense that the number of grams of fat is used as the independent variable?

\text{Sample answer: } The number of calories in a hamburger depends on the number of grams of fat.

6. What does the slope mean in terms of the fat grams and calories of these hamburgers?

\text{Answer: } As the number of fat grams increases by 1, the number of calories increases by 12.

7. What does the \text{y}-intercept mean in the context of this problem?

\text{Answer: } When the number of fat grams is zero, the number of calories is 151.

Move to page 1.6.

Another scatter plot of the hamburger data has been graphed on this page. Graph a linear regression equation by pressing \text{Menu > Analyze > Regression > Show Linear (mx+b)}. 
8. What is the regression equation? Round the slope and \(y\)-intercept to the nearest hundredth.

**Answer:** \( y = 12.14x + 156.79 \)

9. Compare the equation of your movable line to the regression equation. How are the equations alike? How are they different?

**Sample answers:** The slope of the regression equation is close to the slope of the movable line. The \(y\)-intercept of the regression equation is greater than the \(y\)-intercept of the movable line.

Move to page 1.7.

10. Based on the regression equation, how many calories are in a hamburger that has 22 grams of fat? (Round your answer to the nearest integer.)

**Answer:** 424 calories; calories = 12.14(fat) + 156.79; \( y = 12.14(22) + 156.79 \)

Move to page 1.8.

11. Based on the regression equation, if a fast food chain created a triple burger with 1,243 calories, how many grams of fat would it contain? (Round your answer to the nearest integer.)

**Answer:** 89 grams of fat; calories = 12.14(fat) + 156.79; 
\( 1243 = 12.14x + 156.79 \)

Move to page 1.9.

12. Which of these statements about the relationship between the number of grams of fat and the number of calories are true? Explain your reasoning.

   a. As the number of fat grams increases, the number of calories decreases.
   b. As the number of fat grams increases, the number of calories increases.
   c. As the number of fat grams decreases, the number of calories decreases.
   d. As the number of fat grams decreases, the number of calories increases.
Answer: Answers b and c are correct. The slope of the line of fit is positive. If the number of fat grams increases, the number of calories increases. If the number of fat grams decreases, the number of calories decreases.

A relationship where one variable increases when the other variable increases is called a **positive correlation**. If one variable decreases when the other variable decreases, that too is a **positive correlation**.

A relationship where one variable increases when the other variable decreases is called a **negative correlation**.

13. Is the relationship between grams of fat and calories a positive correlation or a negative correlation? Explain your reasoning.

**Sample answers:** The relationship is a positive correlation. When the number of fat grams increases, the number of calories increases. When the number of fat grams decreases, the number of calories decreases.

**Extensions**

- Ask students to obtain nutritional data on fast food hamburgers from three fast food restaurants and compare the analysis of that data set to the results they obtained in this activity.

- Ask students to obtain nutritional data on another type of food (e.g., ice cream, candy, or chips) and determine the relationship between the number of calories and the number of grams of fat.

- Ask students to obtain nutritional data on another type of food (e.g., ice cream, candy, or chips) and determine the relationship between the number of calories and the number of grams of sugar.
This page intentionally left blank
Activity Overview
In this activity, you will graph two functions and explore various methods for finding points of intersection. You will also graph a conic section and an inequality.

Part One – Graphing Two Linear Functions and Tracing to Finding the Intersection

Step 1:
Press \( \text{on} \) and select New Document to start a new document.

Step 2:
Choose Add Graphs.

Note: To add a new Graphs page to an existing document, press \( / \) and choose Add Graphs. Alternatively, you can press \( \text{on} \) and select \( \text{on} \).

Step 3:
The cursor will be in the entry line at the bottom of the screen to the right of \( f_1(x) = -2x - 1 \). To graph \( f(x) = -2x - 1 \), press \( \text{on} \) to view the entry line. Alternatively, press \( / \) to display the entry line. The cursor will now be to the right of \( f_2(x) = \). Press \( \text{on} \) \( \text{on} \) \( \text{on} \) \( \text{on} \) \( \text{on} \), and then press \( \text{on} \) to graph the function.

Note: To graph multiple functions without closing the entry line, press \( \text{on} \) after entering a function definition. After entering the last function definition, press \( \text{on} \).

Step 4:
To graph \( f(x) = 0.5x + 4 \), first press \( \text{on} \) to view the entry line. Alternatively, press \( \text{on} \) \( \text{on} \) to display the entry line.

The cursor will now be to the right of \( f_2(x) = \). Press \( \text{on} \) \( \text{on} \) \( \text{on} \) \( \text{on} \), and then press \( \text{on} \) to graph the function.

Note: To graph multiple functions without closing the entry line, press \( \text{on} \) after entering a function definition. After entering the last function definition, press \( \text{on} \).

Step 5:
Drag the label for \( f_1(x) \) to the lower-left corner of the screen.

Note: The label is moved to prepare for the next step. When Trace is selected, the coordinates of the trace point(s) are displayed in the lower-right corner of the screen.
Step 6:
To trace and display function values for multiple graphed functions, press Menu > Trace > Trace All. To trace on the functions, press the left or right arrow key on the Touchpad.

Step 7:
When the Trace tool is active, function values for a particular value of \( x \) may be displayed. Type a value for \( x \) (the number 1 was chosen for this example) and then press \( \cdot \) to display the function values at that value of \( x \).

Note: If a value for \( x \) outside of the window settings is entered while tracing, the window will readjust for that particular \( x \)-value. The minimum and maximum \( y \)-values for the window may need to be adjusted. To return to the standard window, press Menu > Window / Zoom > Zoom – Standard.

Step 8:
To change the trace step, press Menu > Trace > Trace Step. Press the arrow to the right of the word Automatic and select Enter Value. Enter a value for Trace Step (0.25 for this example) and then press \( \cdot \).

Note: After the trace step has been changed, the value of \( x \) may still be changed as described in Step 7.

Step 9:
Trace until the point of intersection is located.
To exit the Trace tool, press \( \text{esc} \).
Part Two – Finding Points of Intersection Using the Intersection Point(s) Tool

Step 10:
Press \texttt{ctrl I} or \texttt{ctrl doc} to insert a new page in the document. Select Add Graphs. Note that this is page 1.2—problem 1, page 2.

\textbf{Note:} The entry line displays \( f_3(x) = \) since \( f_3 \) is the next available function in this problem.

Step 11:
Graph any two linear functions whose point of intersection will be displayed in the current window. Move the function labels, as needed.

Step 12:
Select Menu > Geometry > Points & Lines > Intersection Point(s). Using the Touchpad, move the Pointer tool, \( \bigcirc \), to the graph of one of the functions, and press \( x \) to select the function. Move the Pointer tool to the second function and press \( x \) to select the second function.

The point of intersection and its coordinates are displayed.

To exit the Intersection Point(s) tool, press \( \text{ESC} \).

\textbf{Note:} To change the number of digits displayed, you can hover over the \( x \)- and/or \( y \)-coordinate and press \( - \) to reduce the number of digits displayed or \( + \) to increase the number of digits displayed.

\textbf{Note:} Alternatively, select Menu > Settings to change the display digits or other settings in the Graphs page.
Note: Use Points & Lines > Intersection Point(s) to determine multiple points of intersection. After the functions are graphed, select Menu > Geometry > Points & Lines > Intersection Point(s). Press \( \text{X} \) to select the graph of one of the functions. Move the Pointer tool to the second graph and press \( \text{X} \) to select the second function. Both intersection points as well as the coordinates are displayed.

Part Three – Finding a Point of Intersection Using the Analyze Graph Menu

Step 13:
Press \( \text{ctrl} \) or \( \text{ctrl} \) to insert a new page in the document. Select Add Graphs.

Step 14:
Graph any two functions whose point of intersection will be displayed in the current window. Move the function labels, as needed.

Step 15:
Select Menu > Analyze Graph > Intersection.

Step 16:
Set the lower bound by moving the Pointer tool to the left of the point of intersection. The message “lower bound?” is displayed. Press \( \text{X} \) to set the lower bound.
Step 17:

To set the upper bound, first move the Pointer tool to the right of the intersection point. The point of intersection will appear if the upper bound is to the right of the intersection point.

Press $x$ to set the upper bound.

**Note:** Once the point of intersection is found, the Pointer tool is off.

**Note:** If you translate or rotate one or both of the functions, the point of intersection will be updated for the new function(s).

Part Four – Graphing an Inequality

Step 18:

Press $\frac{1}{2}$ or $\frac{1}{3}$ to insert a new page in the document. Select Add Graphs.

Step 19:

The cursor will be in the entry line at the bottom of the screen to the right of $f_9(x) =$. Press $\text{Home}$ to delete the equals sign. When the equals sign is deleted, a dialog box appears with inequality symbols and the equals sign.

Step 20:

Select $>$ from the dialog box.

**Note:** When an inequality symbol is selected, $f_9(x)$ changes to $y$ since a relationship is to be graphed rather than a function.

Step 21:

Press $X + 1$ and then press $\text{Enter}$ to view the graph of the inequality $y > x + 1$. 
Step 22:
To graph a vertical inequality, select Menu > Actions > Text. Alternatively, press \texttt{ctrl menu} and select Text from the context menu. To graph the inequality $x \geq 3$, press $X \texttt{ctrl} \Rightarrow$ (select the \geq symbol) $3$, and then press \texttt{enter}.

Step 23:
Grab and drag the text to either the $x$- or $y$-axis. The inequality will appear when the text is placed on an axis. Press $\downarrow$ to drop the text box and graph the inequality.

Note: To change the color of a region, move the cursor to the inequality boundary, press \texttt{ctrl} and select \texttt{Color > Fill Color}. Select the desired color and press \texttt{enter} or $\downarrow$. The color of the boundary line may be changed by pressing \texttt{ctrl menu} and selecting \texttt{Color > Line Color}.

Part Five – Graphing a Conic

Step 24:
Press \texttt{ctrl I} or \texttt{ctrl ~} to insert a new page in the document. Select Add Graphs.

To graph a conic, press Menu > Graph Entry/Edit > Equation. Select Parabola $> x=\text{a}(y-k)^2+h$. To graph $x = 2(y - 3)^2 - 2$, press $2$ \tab $3$ \tab $\Rightarrow$ $2$. Press \texttt{enter} to graph the conic.

Step 25:
Translate and dilate the graph. To translate, move the cursor to the vertex until the Translation tool, $\downarrow$, appears. Grab the graph by pressing \texttt{ctrl \downarrow}. Translate the parabola and observe the changes in the equation. Press \texttt{esc} to release the graph. To dilate, move the cursor to one of the arms of the parabola until the Dilation tool, $\times$, appears. Grab and drag the arm of the parabola and observe the change in the equation.
Open the TI-Nspire™ document Modeling_with_a_Quadratic_Function.tns.

You will determine the equation of a quadratic function that models the path of a basketball. Based on your equation, you will solve problems related to the path of the basketball.

Move to page 1.2.

Note: Two tick marks represent 1 meter.

1. Graph the parent quadratic function, \( f(x) = x^2 \), on page 1.2. Transform the parent function so that it matches the path of the basketball. What is the equation of the quadratic function that matches the path of the basketball?

   Note: You may need to drag the function definition away from the graph in order to transform the parabola.

2. In this activity, the horizontal distance traveled by the basketball is the independent variable. What is the dependent variable?

3. Determine the maximum height of the basketball in meters. Explain your reasoning.

4. Visualize a point on the ground directly beneath the ball when it reaches its maximum height. How far is this point from the person shooting the basketball? Explain your reasoning.

5. How high was the ball when it was a horizontal distance of 2 m from the person shooting the basketball? Explain your reasoning.

6. If the ball followed the path modeled by your quadratic function and the basket was not there, how far would it have landed from the person on the left? Explain your reasoning.
Math Objectives

• Students will model a basketball’s flight through the air using a quadratic function.
• Students will analyze their quadratic function and interpret the parameters of the function in relation to the flight path of the basketball.
• Students will reason abstractly and quantitatively. (CCSS Mathematical Practice)

Vocabulary

• Parent quadratic function
• Maximum value of a quadratic function
• Zero of a quadratic function

About the Lesson

• In this lesson, students use a quadratic function to model the flight path of a basketball. Students will interpret the parameters of the quadratic model to answer questions related to the path of the basketball.
• As a result, students will:
  • Model data with quadratic functions
  • Interpret the vertex of a quadratic function in a real-world context
  • Determine a zero of a quadratic equation.
  • Use a mathematical model to make predictions.

TI-Nspire™ Navigator™ System

• Use Screen Capture to compare students’ graphs when they fit a quadratic function.
• Use Live Presenter and have a student demonstrate how to grab and drag the quadratic function to fit the flight path of the ball.

TI-Nspire™ Technology Skills:

• Download a TI-Nspire™ document
• Open a document
• Move between pages
• Grab and drag a point

Tech Tips:

• Make sure the font size on your TI-Nspire™ handheld is set to Medium.
• You can hide the entry line by pressing [ctrl]G.

Lesson Materials:

Student Activity:
Modeling_with_a_Quadratic_Function.pdf
Modeling_with_a_Quadratic_Function.doc

TI-Nspire document
Modeling_with_a_Quadratic_Function.tns
Discussion Points and Possible Answers

**Tech Tip:** If students experience difficulty dilating or translating the parabola, check to make sure that they have moved the cursor near the parabola until the cursor becomes a dilation symbol (×) or a translation symbol (+). They should then press ctrl to grab the parabola and use the Touchpad to dilate or translate the parabola.

Move to page 1.2.

Note: Two tick marks represent one meter.

1. Graph the parent quadratic function, \( f(x) = x^2 \), on page 1.2. Transform the parent function so that it matches the path of the basketball. What is the equation of the quadratic function that matches the path of the basketball?

   **Note:** You may need to drag the function definition away from the graph in order to transform the parabola.

   **Sample answer:** Student models will vary slightly. A possible equation is \( f(x) = -0.1(x - 6.65)^2 + 8.66 \).

2. In this activity, the horizontal distance traveled by the basketball is the independent variable. What is the dependent variable?

   **Answer:** The dependent variable represents the vertical height of the basketball.

Tech Tip: To determine the maximum height, students can use the Trace command by pressing Menu > Trace > Graph Trace and then move the cursor to the maximum function value on the parabola. Another method of determining the maximum value is by pressing Menu > Analyze Graph > Maximum. Students will need to move to the left of the maximum and press enter or to set the lower bound. They will then move to the right of the maximum and press enter or to set the upper bound. As they move the cursor, the coordinates of the maximum will be ghosted. The coordinates of the maximum will remain on the screen once the upper bound is set.
3. Determine the maximum height of the basketball in meters. Explain your reasoning.

**Sample answer:** The maximum height of the basketball is 4.33 m. The \( y \)-coordinate of the vertex is 8.66. Using the scale provided, this value is divided by two to determine the height of the ball.

**Note:** Students can justify their reasoning by using strategies such as reading the value from the graph or using the **Trace** command or the **Maximum** command.

4. Visualize a point on the ground directly beneath the ball when it reaches its maximum height. How far is this point from the person shooting the basketball? Explain your reasoning.

**Sample answer:** The point directly beneath the ball when it reaches its maximum height is 3.33 m from the person on the left. The \( x \)-coordinate of the vertex is 6.65. Using the scale provided, divide this number by 2 to determine the point at which the maximum occurs.

**Note:** Students can also justify their reasoning by using other strategies, such as reading the value from the graph or using the **Trace** command or the **Maximum** command.

5. How high was the ball when it was a horizontal distance of 2 m from the person shooting the basketball? Explain your reasoning.

**Sample answer:** The ball is 3.98 m high at a horizontal distance of 2 m from the person on the left. Use \( x = 4 \) since 4 tick marks on the graph represents 2 m. The function value at \( x = 4 \) is 7.96. Divide this value by 2 because of the scale.

**Tech Tip:** Students can answer question 5 by evaluating the function for an \( x \)-value of 4. They can either insert a **Calculator** page and type \( f1(4) \) or use the **Scratchpad**. If they use the Scratchpad, they will need to record their equation on a piece of paper and then evaluate the function at \( x = 4 \).

6. If the ball followed the path modeled by your quadratic function and the basket was not there, how far would it have landed from the person on the left? Explain your reasoning.
Sample answer: The ball would have landed 8 m from the person on the left if it had missed the basket and backboard. The x-intercept to the right of the vertex is (16, 0). To determine this, place a point on the function and then drag it toward the x-axis. This is the point where the ball hits the ground. Take this value and divide by 2 because of the scale.

Note: Students can also justify their reasoning by using other strategies, such as reading the value from the graph, using the Trace command or the Zero command (Menu > Analyze Graph > Zero), or using the nSolve command in a Calculator page.

Tech Tip: If a student uses the nSolve command, they will get the zero on the left, which is the one closest to 0. They will need to specify the constraints to solve for the one on the right. The command could be nSolve (f1(x) = 0, x, 0, 20).

Extensions:
1. How far, horizontally, from the person shooting the basketball would the ball be when the ball reaches a height of 5 m?
2. How far is the person standing from the basket?
3. The equation $y = -0.1(x - 8)^2 + 9$ describes the path of another basketball. The person throwing the ball is positioned on the y-axis. How is the path of this ball similar and how is it different from the path of the ball in the activity? (Assume the scale is the same.)
Open the TI-Nspire document *Families_of_Functions.tns*.

What effect does changing the parameters of an equation have on its graph? In this activity, you will explore the effects of changing the parameters one at a time.

Move to page 1.2.

Do the following for each of the pages in the TI-Nspire document (.tns file) and fill in the table below.

- Click the slider (up or down arrow) on each page to manipulate the variable \( a \). Note what \( a \) does to the graphs of the functions on each page.
- Click the slider point \( h \) on each page to manipulate the variable \( h \). Note what \( h \) does to the graphs of the functions on each page.
- Click the slider point \( k \) on each page to manipulate the variable \( k \). Note what \( k \) does to the graphs of the functions on each page.

<table>
<thead>
<tr>
<th>Page</th>
<th>Parent Function (Equation or Type)</th>
<th>Sketch of Parent Function</th>
<th>Effects of Parameter ( a )</th>
<th>Effects of Parameter ( h )</th>
<th>Effects of Parameter ( k )</th>
</tr>
</thead>
<tbody>
<tr>
<td>1.2</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>2.1</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>3.1</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>4.1</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>5.1</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>6.1</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>7.1</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
1. Given any function, describe the effects parameter $a$ has on its graph when
   a. $|a| > 1$
   b. $0 < |a| < 1$
   c. $a < 0$
   d. $a = 0$

2. Given any function, describe the effects parameter $h$ has on its graph when
   a. $h > 0$
   b. $h < 0$
   c. $h = 0$

3. Given any function, describe the effects parameter $k$ has on its graph when
   a. $k > 0$
   b. $k < 0$
   c. $k = 0$

4. Given the following functions, describe the transformations on the parent function, $f(x)$.
   a. $f(x) = x^2$; $h(x) = 3(x - 4)^2 + 2$
   b. $f(x) = x^3$; $g(x) = -(x - 1)^3$

5. Given the following transformations, write the equation of the function.
   a. The graph of $f(x) = \sqrt{x}$ is reflected over the $x$-axis, vertically stretched by a factor of 2, and translated vertically down 1 unit.
   b. The graph of $f(x) = |x|$ is translated horizontally to the left 3 units and translated vertically up 5 units.
Math Objectives
- Students will investigate the effects parameters $a$, $h$, and $k$ have on a given function.
- Students will generalize the effects that parameters $a$, $h$, and $k$ have on any function.
- Students will make sense of problems and persevere in solving them (CCSS Mathematical Practice).
- Students will look for and make use of structure (CCSS Mathematical Practice).

Vocabulary
- function
- parameter
- vertical stretch
- vertical compression
- horizontal translation
- vertical translation
- transformation
- scale factor

About the Lesson
- This lesson involves changing the sliders for $a$, $h$, and $k$ on each page and observing the effects each has on the graphs of the functions. Students will fill in the table on the student activity sheet as they investigate the effects of parameters $a$, $h$, and $k$ on each graph.
- Students will use the completed table to make generalizations about the effects of $a$, $h$, and $k$ on the graphs of any function.
- As a result, students will:
  - Describe the transformations to a parent function using their generalizations.

TI-Nspire™ Navigator™ System
- Use Class Capture to see if students understand how $a$, $h$, and $k$ affect the graph.
- Use Quick Poll questions to adjust the pace of the lesson according to student understanding.
**Discussion Points and Possible Answers**

**Tech Tip:** If students experience difficulty changing the slider for \(a\), check to make sure that they have moved the cursor (arrow) until the triangles become shaded. If they have difficulty moving the point for \(h\) and \(k\), check to make sure that they have moved the cursor (arrow) until it becomes a hand (\(\mathbb{H}\)) getting ready to grab the point on the slider number line. Press \(\text{ctrl} + \text{c}\) to grab the point to close the hand (\(\mathbb{H}\)). Once the point is grabbed, use arrow keys to move it along the number line. When finished moving any slider or point, press \(\text{esc}\) to release.

**Teacher Tip:** Students should click the sliders for each variable to determine what effects that variable has on each of the graphs in the .tns file. When moving the points for \(h\) and \(k\), the slider for \(a\) should be set to any value except zero.

<table>
<thead>
<tr>
<th>Page</th>
<th>Parent Function (Equation or Type)</th>
<th>Sketch of Parent Function</th>
<th>Effects of Parameter (a)</th>
<th>Effects of Parameter (h)</th>
<th>Effects of Parameter (k)</th>
</tr>
</thead>
<tbody>
<tr>
<td>1.2</td>
<td>Quadratic (f(x) = x^2)</td>
<td>Teacher Observation</td>
<td>stretches or compresses the graph vertically</td>
<td>translates the graph left or right depending on the sign of (h)</td>
<td>translates the graph up or down depending on the sign of (k)</td>
</tr>
<tr>
<td>2.1</td>
<td>Absolute Value (f(x) = a \cdot</td>
<td>x - h</td>
<td>+ k)</td>
<td>Teacher Observation</td>
<td>stretches or compresses the graph vertically</td>
</tr>
<tr>
<td>3.1</td>
<td>Square Root (f(x) = a \cdot \sqrt{x - h} + k)</td>
<td>Teacher Observation</td>
<td>stretches or compresses the graph vertically</td>
<td>translates the graph left or right depending on the sign of (h)</td>
<td>translates the graph up or down depending on the sign of (k)</td>
</tr>
<tr>
<td>4.1</td>
<td>Exponential (f(x) = a \cdot 2^{x-h} + k)</td>
<td>Teacher Observation</td>
<td>stretches or compresses the graph vertically</td>
<td>translates the graph left or right depending on the sign of (h)</td>
<td>translates the graph up or down depending on the sign of (k)</td>
</tr>
<tr>
<td>5.1</td>
<td>Logarithmic (f(x) = a \cdot \log(x - h) + k)</td>
<td>Teacher Observation</td>
<td>stretches or compresses the graph vertically</td>
<td>translates the graph left or right depending on the sign of (h)</td>
<td>translates the graph up or down depending on the sign of (k)</td>
</tr>
<tr>
<td>6.1</td>
<td>Cubic (f(x) = a \cdot (x - h)^3 + k)</td>
<td>Teacher Observation</td>
<td>stretches or compresses the graph vertically</td>
<td>translates the graph left or right depending on the sign of (h)</td>
<td>translates the graph up or down depending on the sign of (k)</td>
</tr>
<tr>
<td>7.1</td>
<td>Periodic (sine) (f(x) = a \cdot \sin(x - h) + k)</td>
<td>Teacher Observation</td>
<td>stretches or compresses the graph vertically</td>
<td>translates the graph left or right depending on the sign of (h)</td>
<td>translates the graph up or down depending on the sign of (k)</td>
</tr>
</tbody>
</table>
Move to page 1.2.

1. Given any function, describe the effects parameter $a$ has on its graph when
   a. $|a| > 1$

   **Answer:** The graph of the function is stretched vertically by that factor.

   b. $0 < |a| < 1$

   **Answer:** The graph of the function is vertically compressed by that factor.

   c. $a < 0$

   **Answer:** The graph of the function is reflected over the $x$-axis.

   d. $a = 0$

   **Answer:** The graph of the function becomes a horizontal line.

2. Given any function, describe the effects parameter $h$ has on its graph when
   a. $h > 0$

   **Answer:** The graph of the function is translated horizontally to the right that number of units.

   b. $h < 0$

   **Answer:** The graph of the function translated horizontally to the left that number of units.

   c. $h = 0$

   **Answer:** The graph of the function does not translate horizontally.

3. Given any function, describe the effects parameter $c$ has on its graph when
   a. $k > 0$

   **Answer:** The graph of the function is translated vertically upward that number of units.
b. \( k < 0 \)

**Answer:** The graph of the function translated vertically downward that number of units.

c. \( k = 0 \)

**Answer:** The graph of the function does not translate vertically.

---

4. Given the following functions, describe the transformations on the parent function, \( f(x) \).

a. \( f(x) = x^2; h(x) = 3(x - 4)^2 + 2 \)

**Answer:** The graph of \( f(x) = x^2 \) is vertically stretched by a factor of 3. It is translated horizontally right 4 units and translated vertically up 2 units.

b. \( f(x) = x^3; g(x) = -(x - 1)^3 \)

**Answer:** The graph of \( f(x) = x^3 \) is reflected over the \( x \)-axis and translated horizontally to the right 1 unit.

---

5. Given the following transformations, write the equation of the function.

a. The graph of \( f(x) = \sqrt{x} \) is reflected over the \( x \)-axis, vertically stretched by a factor of 2, and translated vertically down 1 unit.

**Answer:** \( g(x) = -2\sqrt{x} - 1 \)

b. The graph of \( f(x) = |x| \) is translated horizontally to the left 3 units and translated vertically up 5 units.

**Answer:** \( g(x) = |x + 3| + 5 \)
Wrap Up

Upon completion of the discussion, the teacher should ensure that students understand:

- The effects the parameters $a$, $h$, and $k$ have on the graphs of functions.
- How to describe the transformations on a given parent function.

TI-Nspire Navigator

Note 1

**Question 3, Screen Capture:** After students have explored the effects of all three variables, ask them to display a quadratic that is translated down 3 units and right 5 units. Take a Screen Capture when everyone has done so. All quadratics should have a vertex at $(5, -3)$. Some students may change only $h$ and $k$, while others may change all three. Discuss why each is correct.

Note 2

**Question 4, Quick Poll:** Use a multiple-choice Quick Poll for students to share their answers.

4. a. $h(x) = 3(x - 4)^2 + 2$ has been translated
   - A. left 4 units, down 2 units
   - B. left 4 units, up 2 units
   - C. right 4 units, down 2 units
   - D. right 4 units, up 2 units

Students should discuss why choice D is the correct answer.
Activity Overview

This activity describes the steps for the construction of a slider. The slider will be used to control the parameter in the function \( f(x) = a \cdot x^2 \).

**Step 1:**
Press \( \text{on} \) and select **New Document** to start a new document. Select **Add Graphs**.

**Step 2:**
The cursor will be in the entry line to the right of \( f_1(x) = \).
Type \( a \cdot x^2 \) by pressing \( A \times X \times^2 \). Press \( \text{enter} \).

*Note:* The function is not graphed in the graphing window since the value of the parameter \( (a) \) has not yet been assigned.

**Step 3:**
Insert a slider by selecting **Menu > Actions > Insert Slider**.

**Step 4:**
Use the touchpad to move the slider to the upper-left corner of the screen and then press \( \text{or enter} \). The current slider variable name \( v1 \) is highlighted. Type over the name of the variable by pressing the letter \( A \) (the parameter in the entered function).

Press \( \text{enter} \). The graph of the quadratic function should now be visible in the graphing window.
Step 5:
To change the settings for the slider, move the pointer over the slider, and press \texttt{ctrl menu} to display the context menu. Select **Settings**.

Step 6:
To change the slider settings, press \texttt{tab} to move to the desired field, and type in the new setting value. Change the settings to match the screen at the right. Press \texttt{enter} or click on OK to close the slider settings dialog box.

Step 7:
To change the value of the parameter, use the touchpad to move the cursor over the slider controller. When an “open hand” (\(\text{\textsigma}\)) appears, press \texttt{ctrl left} to grab the slider controller. Drag the slider controller using the touchpad to change the value of parameter \(a\). Observe the effect on the graph of the parabola.

What math concepts can be explored with this activity?
What questions could be asked to highlight the math?

Step 8:
A slider can be horizontal, vertical, or minimized. To minimize the slider, move the cursor over the slider and press \texttt{ctrl menu} to display the context menu. Select **Minimize**. To change the value of the variable, click on the right or left arrow key.

Alternatively, select **Settings** as described in Step 5. **Minimized** is an option in the Slider Settings dialog box.
Activity Overview

In this activity you will match your motion to a given graph of position-versus-time. You will apply the mathematical concepts of slope and y-intercept to a real-world situation.

Materials

- TI-Nspire™ handheld or computer software
- Calculator-Based Ranger 2™ data collection device with USB CBR 2-to-calculator cable

Note: If the CBR 2 is used with a computer, a mini-standard USB adaptor to plug the CBR 2 into the computer is needed.

Part 1—Step-by-step setup

To utilize the built-in, easy-to-use Motion Match activity, first turn on the TI-Nspire handheld and choose New Document. Then, plug in the CBR 2 and the Vernier DataQuest™ app for TI-Nspire will automatically launch.

Hold the CBR 2 so that it points toward a smooth surface like the wall or door. Move forward and backward to observe the reading changes on the meter.

1. How far are you from the wall? __________

Record all the digits that are given, as well as the units.

You will set up an experiment for 10 seconds. Press Menu > Experiment > Collection Setup. Change the duration to 10 seconds.
Match Me
Student Activity

Now, set up the graph. Press Menu > View. There are three views. The first view displayed was Meter. Choose the Graph view for additional menu options.

Press Menu > Analyze > Motion Match > New Position Match.

2. What physical quantity is the dependent variable? 
   ______
   A. velocity in meters/second
   B. position in meters
   C. time in seconds

3. What variable is plotted on the x-axis?
   ______________

Draw your Position Match on the graph to the right.

4. What is the domain? Include units. _________

5. What is the range? Include units. __________

6. Record your observations about the graph by answering the following questions:
   a. What is the y-intercept?

   b. What does the y-intercept represent physically?

   c. At approximately what distance from the wall should the motion detector be located to match the initial position in the motion graph?

   d. The slope is the rate of change of position with respect to time. Between what times does the graph depict the slowest motion?
7. Press the **Start Collection** arrow in the lower-left corner of the screen. Point the CBR 2 at a wall and move back and forth until your graph matches the Position Match graph as closely as possible. If you are not pleased with your first attempt, press **Start Collection** again to repeat. You may want to review the information that you wrote about the graph to assist you. When you are satisfied with your match, sketch the graph you created on top of the given graph.

8. Describe the parts of your graph that were difficult to match and how you made adjustments, based on your graph of your walk, to make a better match in your next attempt.

Now, look at the graph shown at the right.

9. Describe how you would need to walk in order to match that graph with your motion. Be sure to include information about the y-intercept, position at various times, velocity, and direction. For what times does the graph depict the slowest motion and the fastest motion?

10. Describe the graph with the round dots that was created when **Start Collection** was pressed. Contrast the graph of position-versus-time that should have been created with what actually happened. Write at least two complete sentences. Example: From 2 seconds to 3.5 seconds, the person moved too slowly to reach the original position – one meter from the wall.

**Part 2—Extend and Explore**

Press **Menu > Analyze > Motion Match > New Position Match**. Press **Start Collection** and walk to match the graph. A trial can be saved by pressing the Store Data Set icon next to **Start**.

11. Discuss your new match with a classmate.
Match Me

TI PROFESSIONAL DEVELOPMENT

Math and Science Objectives
- Students will examine graphs of position-versus-time and match them with their motion to demonstrate their understanding of the graph.
- Students will explain how velocity and starting position relate to slope and y-intercept.
- Students will use appropriate tools strategically. (CCSS Mathematical Practice)

Vocabulary
- speed
- velocity
- initial position

About the Lesson
- In this lesson, students will examine a graph of position-versus-time and collect data by moving in front of a Calculator Based Ranger 2™ data collection device to match their motion to the given graph.
- As a result, students will:
  - Develop a conceptual understanding of how their motion affects the slope and position values on the graph.
  - Make a real-world connection between position, time, and velocity.

Materials and Materials Notes
- CBR 2 with USB CBR 2-to-calculator cable.
- Using the CBR 2 with a computer requires the use the mini-standard USB adaptor to plug the CBR 2 into a computer with TI-Nspire™ Teacher or Student Software. This adapter will convert the CBR 2 USB cable to a standard USB connection so that it can be connected to the computer.
- Alternately, use the legacy CBR™ with the TI-Nspire Lab Cradle. You will need the MDC-BTD cord to connect a motion detector to the TI-Nspire Lab Cradle. With the TI-Nspire Lab Cradle, you can connect multiple motion detectors to extend your exploration.

TI-Nspire™ Technology Skills:
- Collect motion data with the Vernier DataQuest™ app for TI-Nspire.

Tech and Troubleshooting Tips:
1. Flip the motion detector open. Set the switch to normal.
2. Check that the four AA batteries in the motion detector are good.
3. Unplug and plug the CBR 2 back in.
4. When using an older CBR or motion detector with the TI-Nspire™ Lab Cradle, you may need to launch the Vernier DataQuest™ app. Then press Menu > Experiment > Advanced Setup > Configure Sensor > TI-Nspire Lab Cradle: dig1 > Motion Detector.

Lesson Files:
Student Activity
Match_Me_Student.pdf
Match_Me_Student.doc
Discussion Points and Possible Answers

Part 1—Step-by-step setup

To utilize the built-in, easy-to-use Motion Match activity, first turn on the TI-Nspire™ handheld and choose New Document. Then, plug in the CBR 2 and the Vernier DataQuest™ app will automatically launch.

Hold the CBR 2 so that it points toward a smooth surface like a wall or door. Move forward and backward to observe the reading changes on the meter.

**Tech Tip:** The Vernier DataQuest app is user-friendly. It should launch when the CBR 2 is connected. To begin the data collection, click the green Start Collection arrow in the lower-left corner of the screen.

1. How far are you from the wall? Record all the digits that are given, as well as the units.

   **Sample answer:** Answers will vary. The meter in the above screen shows 0.289 m from the wall or closest object.

   **Teacher Tip:** When the CBR 2 is first connected, it begins clicking and displays a measurement. Have the students move the CBR 2 by pointing it at different objects. Ask them what the motion detector is doing. It should be measuring the distance from the CBR 2 to the object directly in front of it. Be aware that it reads the distance to the closest item in its path, so students should keep an open area between the wall and the target object or person.

You will set up an experiment for 10 seconds. Press Menu > Experiment > Collection Setup.
Change the duration to 10 seconds.

Now, set up the graph. Press Menu > View. There are three views. The first view displayed was Meter. Choose the Graph view for additional menu options.

Select Menu > Analyze > Motion Match > New Position Match.

2. What physical quantity is the dependent variable?
   A. velocity in meters/second
   B. position in meters
   C. time in seconds

   **Answer:** B. position in meters

3. What variable is plotted on the x-axis?

   **Sample answer:** The time in seconds, the independent variable, is plotted on the x-axis.

Draw your Position Match on the graph to the right.

   **Answer:** Student graphs will vary because the Vernier DataQuest app randomly generates new graphs.
4. What is the domain? Include units.

   **Sample answer:** The domain is from 0 to 10 seconds.

5. What is the range? Include units.

   **Sample answer:** The range is from 0 to 2 meters (This answer could vary).

6. Record your observations about the graph by answering the following questions.

   a. What is the \( y \)-intercept?

      **Sample answer:** Numerical values may vary but the answer should be in meters.

   b. What does the \( y \)-intercept represent physically?

      **Sample answer:** The \( y \)-intercept represents the starting position of the target object or person, sometimes referred to as the initial position. It indicates how near the target should be to the wall before beginning to move.

   c. At approximately what distance from the wall should the motion detector be located to match the initial position in the motion graph?

      **Sample answer:** Answers will vary depending on the motion graph generated, but the answer should be in meters.

   d. The slope is the rate of change of position with respect to time. Between what times does the graph depict the slowest motion?

      **Sample answer:** Answers will vary depending on the motion graph generated. The slope of each line segment is the velocity and provides information on how fast the target object or person is moving and in what direction. Some students may say that velocity is speed. This is a great opportunity to explain the difference between speed and velocity. Speed indicates how fast the target is moving, but it does not include direction. Since speed has magnitude only, it is referred to as a scalar quantity. Speed is always positive. Velocity is called a vector quantity and is defined as the change in position divided by the change in time. It includes both the
magnitude and direction. Velocity can be positive or negative for a person moving back and forth along a line. Velocity is positive when the target moves away from the motion detector, increasing the distance, and negative when the target moves toward the motion detector, decreasing the distance between the detector and itself.

**Teacher Tip:** It is important for students to make a prediction before simply pressing the Start button. Making predictions and testing those predictions supports higher level thinking.

7. Press the Start Collection arrow in the lower-left corner of the screen. Point the CBR 2 at a wall and move back and forth until your graph matches the Position Match graph as closely as possible. If you are not pleased with your first attempt, press Start Collection again to repeat. You may want to review the information that you wrote about the graph to assist you. When you are satisfied with your match, sketch the graph you created on top of the given graph.

**Tech Tip:** If the students are not satisfied with their results, they can repeat the data collection by clicking the Start Collection arrow again. This will overwrite the previous trial.

8. Describe the parts of your graph that were difficult to match and how you made adjustments, based on your graph of your walk, to make a better match in your next attempt.

**Sample answer:** Answers will vary.

Now, look at the graph shown at the right.

9. Describe how you would need to walk in order to match that graph with your motion. Be sure to include information about the y-intercept, position at various times, velocity, and direction. For what times does the graph depict the slowest motion and the fastest motion?

**Sample answer:** The walker begins one meter from the wall and moves toward the wall at a constant velocity for about 1.7 seconds. The walker gets about 0.2 meters from the
wall and then begins walking away from the wall at about the same rate for another 1.7 seconds, arriving back at 1.0 meters from the wall. The walker then begins to slowly move toward the wall until a total time of 5 seconds has elapsed. The slopes of the first two sections appear to indicate the same speed, but the first of these velocities is negative, while the second is positive. The walker moved slowest during the time period from 3.4 to 5 seconds.

10. Describe the graph with the round dots at the right that was created when Start Collection was pressed. Contrast the graph of position-versus-time that should have been created with what actually happened. Write at least two complete sentences.

Example: From 2 seconds to approximately 3.5 seconds, the person moved too slowly to reach the original position – one meter from the wall.

**Sample answer:** Answers will vary but may include the following information: The walker began a little too close to the wall, so the y-intercept value is smaller than it should be. The walker was moving too slowly in the second section of the graph between 1.7 and 3.4 seconds. The walker was moving at about the right velocity for the third section of the graph, but the final position was a little closer to the wall than it should have been.

**Teacher Tip:** If time permits, you should have each student match a graph without coaching. You may want to have them save the document and send it in via TI-Nspire™ Navigator™ system as an individual evaluation. When students can match the graphs on their own, you are more assured that they understand the meaning of the y-intercept and slope as they relate to motion graphs.

**Part 2—Extend and Explore**

Press **Menu > Analyze > Motion Match > New Position Match**. Press **Start Collection** and walk to match the graph. A trial can be saved by pressing the Store Data Set icon next to **Start**.

11. Discuss your new match with a classmate.

**Sample answer:** Answers will vary depending upon the graph generated.
Teacher Extension

You can create your own matches for students if you want to be sure that they can match a graph with specific criteria. Follow these steps.

1. Open a new TI-Nspire document and then connect the CBR 2 data collection device.

2. You will set up an experiment for 10 seconds. Press **Menu > Experiment > Collection Setup**. Change the duration to 10 seconds.

3. Now, set up the graph. Press **Menu > View**. Choose the **Graph** view. Then press **Menu > Graph > Show Graph > Graph 1**.

4. To draw your own graph to be matched, press **Menu > Analyze > Draw Prediction > Draw**.
5. A pencil appears on the grid. Move the pencil to a point just off the vertical axis on the left side of the grid, and click to set the initial position. Use the pencil to draw the path that you want students to match. Click at each point to set the end point of a segment. Use the \textbf{esc} key to exit the Draw mode when you have completed the match.

6. To create a TI-Nspire document with multiple matches, insert a new problem for each match. To insert a new problem, press \texttt{doc} and select \textbf{Insert > Problem}. Follow the directions for creating a graph to be matched. If you want to create a velocity match rather than a position match, choose to view Graph 2 rather than Graph 1 (Menu > Graph > Show Graph > Graph 2.)
**Activity Overview**

*Make two selections from the four activities described below.*

<table>
<thead>
<tr>
<th>Activity</th>
<th>Notes</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Composition of Functions</strong></td>
<td>In this activity, you’ll graph two functions and their compositions. Since each composition, ( f_1(f_2(x)) ) and ( f_2(f_1(x)) ), is defined in terms of ( f_1 ) and ( f_2 ), any changes in the graph of ( f_1 ) or ( f_2 ) will affect the graph of the composition of the functions.</td>
</tr>
<tr>
<td><strong>Product of Linear Functions</strong></td>
<td>In this activity, you will manipulate linear functions and determine the effect on the graph of their product. The relationship between the zeros of a quadratic function and the zeros of its linear factors is also explored. Graphs of three linear functions and their product are also included.</td>
</tr>
<tr>
<td><strong>Linear Inequalities in Two Variables</strong></td>
<td>This activity is designed to help students better understand the solution set for a linear inequality. When a point is moved to different locations in the coordinate plane, the algebraic representation changes based on the location of the point.</td>
</tr>
<tr>
<td><strong>Trigonometric Transformations</strong></td>
<td>In this activity, an observation wheel is used to apply a transformation to a periodic function. A trigonometric function to model the graph is developed.</td>
</tr>
</tbody>
</table>
This page intentionally left blank
Activity Overview:
This activity describes the steps for graphing functions and their compositions. Since the composition, \( f_1(f_2(x)) \) or \( f_2(f_1(x)) \), is defined in terms of \( f_1 \) and \( f_2 \), any changes in the graph of \( f_1 \) or \( f_2 \) will affect the graph of the composition of the functions.

Step 1:
Press \( \text{on} \) and select **New Document** to start a new document. Choose **Add Graphs**.

**Note:** To add a Graphs page to an existing document, press \( \text{ctrl} + \text{doc} \) and choose **Add Graphs**. Alternatively, press \( \text{on} \) and select **Add Graphs**.

Step 2:
The cursor will be in the entry line at the bottom of the screen to the right of \( f_1(x) = \). Type \( X + 2 \), and press \( \text{enter} \).

**Note:** The function \( f_1(x) = x + 2 \) is graphed, but the entry line is no longer displayed.

Step 3:
Press \( \text{G} \) or \( \text{tab} \) to display the entry line.
To the right of \( f_2(x) = \), type \( 2 \cdot X - 1 \), and press \( \text{enter} \).

**Step 4:**
Press \( \text{G} \) or \( \text{tab} \) to display the entry line.
To the right of \( f_3(x) = \), type \( F(1\{F\{2\{X\}2\}) \), and press \( \text{enter} \).

**Note:** Move the function labels to a different location on the screen as needed.
Step 5:
Press \( \text{ctrl G} \) or tab to display the entry line.
To the right of \( f_4(x) = \), type \( \text{F 2 \ F 1 \ X \ X} \), and press enter.

What mathematical concepts can be explored by composing linear functions?

Step 6:
Transform the graph of \( f_1(x) \) or \( f_2(x) \) or both of the functions.
Observe the resultant changes in the graphs of the compositions.

Step 7:
Press doc and add a new problem by selecting Insert > Problem. Choose Add Graphs.

Step 8:
For \( f_1(x) \), type \( 3 \ X + 4 \), and then press enter.
Open the entry line. For \( f_2(x) \), type \( \text{ctrl x}^2 \ X \), and then press enter.
Open the entry line. Graph \( f_2(f_1(x)) \).

What mathematical concepts could be explored with this composition?

Step 9:
Press doc and add a new problem by selecting Insert > Problem. Choose Add Graphs.

Step 10:
Explore other types of problems involving compositions that could be posed to students.

Examples:
Determine two functions, \( f_1(x) \) and \( f_2(x) \), such that \( f_1(f_2(x)) = (x - 5)^2 \) and \( f_2(f_1(x)) = x^2 - 5 \).
Determine two functions, \( f_1(x) \) and \( f_2(x) \), such that \( f_1(f_2(x)) = x \) and \( f_2(f_1(x)) = x \).
Open the TI-Nspire document *Products_of_Linear_Functions.tns*.

You already know that if you start with a quadratic function, you can sometimes factor it into the product of two linear functions. In this activity, you will start with linear functions and manipulate them to make their product into a certain type of quadratic. You will also have an opportunity to investigate the impact of three linear functions on their product.

Move to page 1.3.

1. The graphs of linear functions $f_1$ and $f_2$ are plotted on Page 1.3. Their product, $f_3$, is also plotted here. As you drag or rotate the linear functions, $f_3$ changes dynamically.
   a. Before you move $f_1$ and $f_2$, predict what they will need to look like to create a product function $f_3$ that crosses the x-axis at -3 and 2. Explain why you predicted this.

   b. Move $f_1$ and $f_2$ to test your prediction. Were you correct? If not, what mistake did you make?

2. a. Predict what $f_1$ and $f_2$ should look like in order for the graph of their product to be an upward opening parabola. Explain your reasoning.

   b. Move $f_1$ and $f_2$ to test your prediction. Were you correct? If not, why do you think your prediction didn’t work?

   c. Are there any other possible arrangements of $f_1$ and $f_2$ that would result in the graph of their product being an upward opening parabola? Explain your reasoning.

3. a. Predict what $f_1$ and $f_2$ should look like in order for the graph of their product to be a parabola that intersects the x-axis in only one place. Explain your reasoning.
b. Move $f_1$ and $f_2$ to test your prediction. Were you correct? If not, why do you think your prediction didn’t work?

c. Are there any other possible arrangements of $f_1$ and $f_2$ that would result in the graph of their product being a parabola that intersects the $x$-axis in only one place? Explain your reasoning.

4. a. Predict what $f_1$ and $f_2$ should look like in order for the graph of their product to be a parabola that never intersects the $x$-axis. Explain your reasoning.

b. Move $f_1$ and $f_2$ to test your prediction. Were you correct? If not, why do you think your prediction didn’t work?

c. What do you know about the roots of a quadratic function that never crosses the $x$-axis? How does this connect to your prediction and your test of your prediction?

5. Is there any way for the graph of the product of $f_1$ and $f_2$ to be something other than a parabola? Explain your reasoning.

6. a. Predict what $f_1$ and $f_2$ should look like in order for the graph of their product to be a very wide parabola.

b. Move $f_1$ and $f_2$ to test your prediction. Were you correct? If not, why do you think your prediction didn’t work?

7. Write a paragraph summarizing the different arrangements of $f_1$ and $f_2$, and the effects of these arrangements on the graphs of their products.
Move to page 1.5.

8. Make two predictions about the impact of three linear factors on the appearance of the graph of their product. Record your predictions, and explain your thinking.

9. Test your predictions by moving f1, f2, and f4. Were your predictions correct? If not, why do you think your prediction didn’t work.

10. Explore the results of moving f1, f2, and f4. Then write a paragraph summarizing the different arrangements of f1, f2, and f4, and the effects of these arrangements on the graphs of their products.
Open the TI-Nspire document

*Linear_Inequalities_in_Two_Variables.tns.*

The solution set for an inequality in two variables is the set of ordered pairs that satisfy that inequality. This activity gives you a visual way of thinking about the solution set to an inequality in two variables.

Move to page 1.2.

1. Move point $P$. Describe the changes that occur as you move the point. What stays the same?

2. Why do you think the line $y = x + 1$ is called a boundary line?

3. Complete the table below by moving the point to three locations: above the boundary line, on the boundary line, and below the boundary line.

<table>
<thead>
<tr>
<th>Coordinates $(x, y)$ of the Point</th>
<th>Above the Boundary Line</th>
<th>On the Boundary Line</th>
<th>Below the Boundary Line</th>
</tr>
</thead>
<tbody>
<tr>
<td>Equation or Inequality on Screen</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Verify by substituting the coordinates into the equation or inequality.</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Move to page 2.1.

4. The word *true* or *false* appears depending on where the point is located. What does *true* or *false* refer to in this context?

5. a. Select $<$ for the inequality symbol by clicking on the up or down symbol on the screen ($\Delta$ or $\nabla$) so that the inequality reads $y < -x + 1$. Now move the point to a location where this inequality is true. Verify that the coordinates of the point you chose make the inequality a true statement. We say that such a point *satisfies the inequality*. 

---

©2011 Texas Instruments Incorporated

education.ti.com
b. Explain why every point directly below this point must also satisfy the same inequality.

c. Explain why every point directly to the left of this point must also satisfy the same inequality.

6. a. Select > for the inequality symbol by clicking on the up or down symbol on the screen (Δ or \(\nabla\)) so that the inequality reads \(y > -x + 1\). Now move the point to a location where this inequality is true. Verify that the coordinates of the point you chose satisfy the inequality.

b. Explain why every point directly above this point must also satisfy the same inequality.

c. Explain why every point directly to the right of this point must also satisfy the same inequality.

7. The solution set for an inequality in two variables \((x, y)\) is the set of all points in the plane that satisfy that inequality.
   a. Click the Δ or \(\nabla\) on the screen to change the inequality symbol to \(<\) and then to \(>\). What points satisfy these new inequalities that did not satisfy the inequalities in Questions 5 or 6?

b. Explain in your own words how to graph the solution set to an inequality.
Open the TI-Nspire document *Trigonometric_Transformations.tns*.

In this activity, you will use an observation wheel to apply transformations to periodic functions and write an equation for a trigonometric function.

Move to page 1.2.

The London Eye is an observation wheel in London that can carry 800 passengers in 32 capsules. It turns continuously, completing a single rotation once every 30 minutes.

1. On the screen, you see a model of the London Eye on the left side and a graph on the right. Click on the play button to start the animation. Click the button again to stop it. What type of function was created as a result of the animation?

2. What does the changing measurement on the left screen represent as the capsule (represented by the open circle) moves around the observation wheel?

3. What are the units of the x- and y-axes on the right?

4. a. What is the maximum height a capsule reaches from the platform?

   b. The horizontal line halfway between the maximum and minimum of the function is called the **midline** of the graph. What is the equation of the midline? Explain your reasoning.

5. The function \( y = -A \cdot \cos(Bx) + D \) can be used to model the capsule’s height above the platform at time \( x \). This is a transformation of a basic cosine curve.
   a. Use your knowledge of transformations to explain why there is a negative sign in front of the variable \( A \).
b. The variable \( A \) represents the **amplitude**, which is the vertical distance between the midline and the maximum or the minimum. What is the amplitude of the “observation wheel” function, and how did you find the value?

c. Which variable of the equations represents the midline of the function? Explain your reasoning.

d. The **period** of a function is the time it takes to complete one cycle of a periodic function. What is the period of the “observation wheel” function, and how is it visible in the graph?

6. What characteristic of the observation wheel does the amplitude represent? Explain your reasoning.

7. The variable \( B \) represents frequency. **Frequency** is the measure of the arc (in radians) traveled by the capsule divided by the time traveled (in minutes).

   a. What is the measure of the arc traveled by the capsule in one complete revolution?

   b. How long does it take for a capsule to complete one revolution?

   c. What is the frequency for the “observation wheel” function?

8. Using \( y = -A \cdot \cos(Bx) + D \) and the variable information found in Question 5, write the equation representing the height of a London Eye capsule at time \( x \). Verify your answer by graphing the function.

9. Imagine the boarding platform for the observation wheel stands 10 feet above the ground. If your function takes this height into consideration, what parameters of the equation would change? What parameters would stay the same?
Activity Overview

In this activity, you will explore the Content Workspace of the TI-Nspire™ Teacher Software. You will browse web content, manage computer content, and transfer a document to a connected handheld.

Materials

- TI-Nspire Teacher Software with internet connection
- TI-Nspire™ handheld and USB connection cable

Computer Content, Links, and Web Content

Step 1:
Open the TI-Nspire™ Teacher Software. If the Welcome Screen appears when the software is opened, go to the Content Workspace by clicking View Content. Otherwise, go to the Content Workspace by clicking the Content tab.

Step 2:
The Resources panel contains three types of resources: Computer Content, Links, and Web Content. If a handheld is connected to the computer, a fourth resource, Connected Handhelds, appears. Select Links.

Note: Each resource can be collapsed by clicking ▼ and expanded by clicking ►.

Step 3:
The Content Workspace offers access to online resources through links to various websites. A list of links appears in the Content window. When a link is clicked, a Web browser is launched. Links can be added, edited, and removed by clicking the Add Link, Edit Link, and Remove Link icons.
Step 4:
The Content Workspace offers the ability to search for lessons available online at Math Nspired or Science Nspired. In the Resources panel, go to Web Content and click Math Nspired or Science Nspired. The Content pane toolbar contains cascading fields for Subject, Topic, and Category. Activities can also be located using the Filter by keyword field. Explore the lessons that are available.

Step 5:
Once a lesson is located, details about the activity appear in the Preview pane. The activity may appear as a lesson bundle, which consists of multiple files and can contain multiple file types. If the activity is a lesson bundle, the Files window appears and lists the individual files in the lesson bundle.

Save the lesson bundle to your Desktop by clicking Save this Activity to Computer. To save an individual file, right-click it and select Save to Computer.

Step 6:
In the Resources panel, go to Computer Content. To view the documents and folders available on the Desktop, click Desktop. To view the documents and folders available in the My Documents folder, click My Documents. To view the documents and folders available in the TI-Nspire folder, click TI-Nspire.

The Content pane toolbar provides tools needed to locate folders and files. The Look in field contains the path of the current folder or file. To move up a level in the folder hierarchy, click . To create a new folder, click . To search for a document containing a specific word, use the keyword field.
Step 7:

When a TI-Nspire™ document is selected, and the first page of the document appears in the Preview pane. If the document has multiple pages, the forward arrow can be used to preview additional pages. To open a TI-Nspire document in the TI-Nspire Teacher Software, double-click it.

Step 8:

To create a lesson bundle, click the \textit{Create a New Lesson Bundle} icon on the Content Workspace toolbar. Click \textit{Add Files to Lesson Bundle} and a dialogue box appears that allows you to browse local content. Select a file and click \textit{Add}. Once a TI-Nspire document is added to the lesson bundle, click the name of the document and the first page appears in the preview pane.

Transferring Documents to Connected Handhelds

Step 9:

Connect a TI-Nspire™ handheld to the computer using the USB connection cable. In the Resources panel, click \textit{Connected Handhelds}.

\textbf{Note:} Multiple handhelds can be connected to the computer using multiple USB ports, USB hubs, or the TI-Nspire™ Docking Station. If multiple handhelds are connected to the computer, then multiple handhelds appear in the list of Connected Handhelds.
Step 10:
The connected handheld appears in the Content window, along with battery, storage, and OS information. To view the documents on a connected handheld, right-click it and select Open. The selected handheld can also be renamed, its current screen can be captured, and the OS can be checked and updated.

![Connected Handhelds window]

Step 11:
Locate a TI-Nspire document on your computer by browsing Computer Content in the Resources panel. Send the document by dragging and dropping it to the connected handheld. The document can also be sent by right-clicking on the document name and selecting **Send to Connected Handhelds**.

**Note:** When sending multiple documents, locate the first document in the Content Window and select **Send to Connected Handhelds**.

![TI-Nspire document in Computer Content]

Step 12:
Upon selecting **Send to Connected Handhelds**, the Transfer Tool window appears. To add an additional document, select **Add to Transfer List** and locate the additional document. To remove a document, select the document and click **Remove Selected**.

![Transfer Tool window]

To change the destination folder, select the document and go to the Edit Destination Folder field. To identify an existing folder, select it from the drop-down menu and click Change. To create a new folder, type its name into the field and click Change. To send the document to the handheld, click **Start Transfer**. Once the Status tab indicates that the transfer is complete, click **Stop Transfer**.
Activity Overview

In this activity, you will learn how to insert images into Graphs and Geometry applications. You will also learn how to move, resize, compress, and stretch an image, as well as make it appear more transparent.

Materials

- TI-Nspire™ Teacher Software or TI-Nspire™ Navigator™ Teacher Software

Step 1:

Open the Teacher Software. If the Welcome Screen appears when the software is opened, click to create a new document with a Graphs application as its first page. Otherwise, insert a Graphs application by selecting Insert > Graphs.

Note: Images can be inserted into Graphs, Geometry, Data & Statistics, Notes, and Question applications.

Step 2:

Insert an image into the Graphs application by selecting Insert > Image. A selection of images is preloaded in the My Documents >TI-Nspire > Images folder. Select Ferris Wheel.jpg and click Open.

Note: Although the Teacher Software comes with a selection of preloaded images, all jpg, jpeg, bmp, and png images are supported. The optimal format is .jpeg 560 × 240. Larger images may take the document longer to load on the handheld. Images appear in grayscale for TI-Nspire™ handhelds with Touchpads and Clickpads.

Step 3:

Images can be moved, resized, and vertically or horizontally stretched or compressed. To select an image in the Graphs, Geometry, or Question application, right-click on the image and choose Select > Image. To select an image in the Notes application, click the image. To move the image, grab and move the image. To resize the image, grab and move a corner. To vertically stretch or compress the image, grab and move the top or bottom edge. To horizontally stretch or compress the image, grab and move the left or right edge.
Note: To right-click an object on a handheld, press \( \text{ctrl} \text{ menu} \). To grab an object, press \( \text{ctrl} \text{ g} \). To let go of an object, press \( \text{esc} \).

Step 4:

To make an image appear more transparent, insert the image in a Geometry application, and then change the page to a Graphs application.

Select \( \text{Insert} > \text{Geometry} \). Then insert an image by selecting \( \text{Insert} > \text{Image} \). Again, choose Ferris Wheel.jpg. To change the Geometry application to a Graphs application, select \text{View} > \text{Graphing}.
Math Objectives
- Students will identify the mathematical model that best fits a given set of data.
- Students will develop models for data.
- Students will reflect on the appropriateness of a model.
- Students will make sense of problems and persevere in solving them. (CCSS Mathematical Practice)
- Students will model with Mathematics. (CCSS Mathematical Practice)

Vocabulary
- data
- model
- regression equation
- conjecture
- finite differences

About the Lesson
- This lesson involves analyzing sets of data.
- As a result, students will:
  - Graph a scatter plot.
  - Determine an appropriate model for each data set.
  - Answer questions related to the data sets.

TI-Nspire™ Navigator™ System
- Use Class Capture to observe students' analyses.
- Use Live Presenter to allow students to demonstrate computing regression equations, as appropriate, and to present their solutions to the class.
- Send the TI-Nspire™ document to students.
- Collect the TI-Nspire document from students.

TI-Nspire™ Technology Skills:
- Download a TI-Nspire™ document
- Open a document
- Move between pages
- Manipulate a minimized slider
- Trace on a regression equation

Tech Tips:
- Make sure the font size on your TI-Nspire™ handheld is set to Medium.

Lesson Files:
- TI-Nspire™ Document
- Data_Explorations.tns
Discussion Points and Possible Answers

Move to page 1.2.

This activity investigates a little known relationship in geometry known as Moser’s Problem. Ask students to read the information on page 1.2.

Students should make a table on a sheet of paper. They will record the number of points on the circumference and the number of regions formed for the first five points placed on the circumference.

Teacher Tip: You may need to demonstrate using the slider on page 1.3. One approach is to press \text{tab} to move the focus to the slider (the slider should be “boxed”). Then, press \text{enter} to select the slider. The Touchpad arrow keys can then be used to increase or decrease the value of $c$, the number of points placed on the circumference of the circle.

Move to page 1.3.

Increase the slider value. For each click on the slider, a new point will appear and chords will be shown connecting the new point to each previous point. A maximum of seven points are displayed.

If students count the regions correctly for one through five points, they should note that the relationship appears exponential.

<table>
<thead>
<tr>
<th>Points</th>
<th>Regions</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>1</td>
</tr>
<tr>
<td>2</td>
<td>2</td>
</tr>
<tr>
<td>3</td>
<td>4</td>
</tr>
<tr>
<td>4</td>
<td>8</td>
</tr>
<tr>
<td>5</td>
<td>16</td>
</tr>
</tbody>
</table>

Students who attempt to also count the number of regions for six or seven points on the circumference may discover that adding the sixth point on the circumference is the event where the number of regions is no longer a power of two. If they counted the number of regions accurately for one to five points on the circumference, they may expect the number of regions to be 32 for six points on the circumference. The actual number of regions is 31.
Move to pages 1.4 and 1.5.

Read the instructions on page 1.4. The actual numbers of regions for each number of points on the circumference have been entered into the spreadsheet on page 1.5.

Move to page 1.6.

This Notes page provides directions for graphing a plot and answering a question on page 1.7.

Move to page 1.7.

**Question:** Which type of function best represents the relationship?

**Sample answer:** Answers will vary, but some of the options may not be reasonable.

Move to page 1.8.

This page instructs the student to move back to page 1.5 (the Lists & Spreadsheet page) to calculate successive finite differences.

**Note:** After the differences are explored, discuss which of the models may be most appropriate. Since the fourth differences are the same, it suggests that the relationship may be quartic.

**Teacher Tip:** You may choose to have students compute the successive differences by hand. They previously recorded the points and regions for one through five points. Ask them to add the number of regions for six and seven points to their tables. They should then add columns to their tables and compute the successive differences through the fourth differences.
Alternatively, they could enter the differences in the spreadsheet manually. Regardless of whether they compute the differences on paper or in the spreadsheet, remind students that it is a good idea to label each column. For example, label the first differences column as `first_diff`, the second differences column as `second_diff`, and so on.

**Tech Tip:** The successive differences can be computed in the spreadsheet. Place the cursor in the diamond row of the spreadsheet (immediately below the list name) in the appropriate column. Press **Menu > Data > List Operations > Difference List.** Press `var` and arrow to the appropriate list variable. Press `enter` to select the list, and then press `enter`. The `deltaList` command may also be accessed from the **Catalog**.

Move to pages 1.9 and 1.10.

Page 1.9 instructs the students to move to page 1.10, where they will choose a regression model.

On page 1.10, press **Menu > Analyze > Regression > Show Quartic.** The regression equation and graph will be displayed.

**Teacher/Tech Tips:** Students can add a Calculator application page and use their regression equation to determine the answers to questions on pages 1.11 and 1.12. A new page may be added at any location in a document but the page numbering for any subsequent pages will be changed as a consequence.

The regression equation (`stat.regeqn`) is stored when the regression equation is computed. It can be accessed by pressing `var`. If multiple regression equations have been calculated, the regression equation stored is the one most recently calculated.

The `nSolve` command is located in the menu of the Calculator application (**Menu > Algebra > Numerical Solve**).
Move to page 1.11.

**Question:** How many regions are created when there are 10 points on the circumference?

**Answer:** For 10 points on the circumference, there are 256 regions.

**Note:** The Calculator application page shown at the right was added after page 1.12.

Move to page 1.12.

**Question:** What is the minimum number of points required in order to have over 1000 regions in the circle?

**Answer:** A minimum of 14 points must be placed on the circumference in order to have more than 1000 regions.

**Note:** The first solution shown for the number of points is negative. Since the domain of the problem situation does not include negative numbers, additional constraints were added to the \texttt{nSolve} command.

**Tech Tip:** The \texttt{nSolve} command will find the solution in the domain of a function that is closest to zero. To find other solutions, specify constraints that may contain the desired solution. These values (the constraints) can be estimated from the graph of the function.
Successful franchise operations tend to grow in a predictable pattern. The number of franchises grows very slowly in the first few years while the franchise establishes a reputation. Growth in the number of franchises accelerates when their reputation is established. However, the growth in the number of franchises will slow down when the market is saturated. Then the number of franchises tends to level out.

This is an example of a logistic relationship, which is characterized by the growth of a population that is confined by a physical space. In this case, the confining characteristic is the population that the franchise serves. As the number of restaurants grows, the company saturates the market, leaving no more room for growth.

In this activity, students are given a set of data that shows the number of restaurants over time (in years). In the time list, the number 0 is the year 1955.

On page 2.3, the students are instructed to move to page 2.4 to construct a scatter plot and answer the question. Students may observe the growth over the first few years and conclude that the relationship is exponential. Allow them to pursue this line of thinking; the exercise will ask them to consider whether their model is reasonable. When they realize that the number of restaurants for the year 2020 predicted by the exponential model may not be reasonable, the teacher will have an opportunity to present the logistic model.
Move to pages 2.5 and 2.6.

On page 2.5, the students are instructed to move to page 2.6 to determine a mathematical model. They will plot a regression equation with the scatter plot.

An exponential model is shown to the right. Some students may comment that the graph does not pass through several of the points.

**Note:** To hide the graph of the exponential regression equation before graphing another regression equation, press **Menu > Actions > Hide Exponential**.

The logistic model, with \( d \) not equal to zero, is a better fit for the data.

**Note:** The regression equation was moved to the upper part of the screen.

Move to page 2.7.

**Question:** In what year will (did) the number of restaurants reach at least 3000?

**Answer:** 1988. The number of restaurants reaches 3000 at year 32.16 with an exponential model and at year 32.56 with a logistic model (shown at the right). 33 years after 1955 is 1988.

Move to page 2.8.

**Question:** Based on your model, predict the number of restaurants in the year 2020. Does your answer make sense? Why or why not?

**Answer:** With an exponential model, the result is more than 46,000,000 restaurants, which does not seem reasonable. With a logistic model (shown at the right), the result is 3329 restaurants, which seems reasonable.
Move to page 3.1.

Ask students to read the information provided on the tides in the Bay of Fundy.

Move to page 3.2.

Instruct students to look at the data in the spreadsheet and note the heights in the second column.

Move to page 3.3 and then to page 3.4.

When the scatter plot is constructed, it may be difficult to see a pattern since the graph is compressed horizontally. Direct students to press \text{ctrl} \\text{menu} in the scatter plot region of the screen. From the context menu that is displayed, select \textbf{Connect Data Points}. This relationship is sinusoidal. Students may anticipate that fact, since tides are known to be cyclical.

\textbf{Tech Tip}: When students set up the scatter plot on page 3.4, they will notice that additional list variables are available. A regression equation was computed and hidden in the spreadsheet. The list variables (other than height and time) are associated with the regression computation. Students will graph the regression equation on page 3.6.

\textbf{Question}: Which type of function best represents the relationship?

\textbf{Answer}: Sinusoidal
Move to page 3.5 and then to page 3.6.

On page 3.5, students are given instructions to move to page 3.6, where they will trace on the graph of the sinusoidal regression. When students advance to this page, the focus will be on the open entry line, which will display $f_2(x)$. They will arrow up to display $f_1(x)$, the regression equation, and press enter to graph the function.

To trace on the graph of the function, press Menu > Trace > Graph Trace. A trace point will be added to the graph. Press the right or left arrow key on the Touchpad to trace on the graph. The ordered pair for the point is displayed in the lower-right corner of the page. Students will need to move to various locations on the graph to answer the questions on the following pages. Press esc to exit Graph Trace.

Move to page 3.7.

**Question:** If a person wants to go out on the high tide, when is the first time that he or she can leave?

**Answer:** At approximately 5:38 A.M. (5.64 is the $x$-coordinate of the ordered pair at the first maximum function value after $x = 0$. The decimal portion of an hour must be multiplied by 60 in order to convert it to minutes.)

Move to page 3.8.

**Question:** Using your model, what is the height at high tide?

**Answer:** 13.7 meters (This is the $y$-coordinate of the ordered pair at the first maximum function value.)
Move to page 3.9.

**Question:** Using your model, what is the difference in the height of the water between high tide and low tide?

**Answer:** $13.7 - 1.21 = 12.49$ meters (This is the difference of the maximum and minimum function values in the regression equation.)

Move to page 3.10.

**Question:** Using your model, what is the time between successive high tides?

**Answer:** Approximately 12 hours and 34 minutes (This is the difference in the $x$-coordinates of the ordered pairs at successive maximum function values: $18.2 - 5.64 = 12.56$ hours. Convert the decimal portion of the result to minutes by multiplying by 60.)

**Teacher Tip:** Remind students that the answers to the questions on pages 3.7 – 3.10 are based on the sinusoidal model. They should not assume, for example, that the time between two successive high tides will always be 12 hours and 34 minutes. Also, the heights of the high and low tides may vary from day to day.

**Wrap Up**

Upon completion of the activity, the teacher should ensure that students understand the following ideas:

- Different sets of data can be analyzed using different models.
- For Moser’s Problem, the use of finite differences is a tool that can lead to the selection of a possible model.
- For the growth of the franchise, reflection upon the reasonableness of the number of restaurants predicted by the model could help students understand that a model that at first seemed reasonable may not be the appropriate model.
- In the case of the tidal data, students’ understanding of the nature of tides should suggest that the relationship is sinusoidal.
Open the TI-Nspire™ document *Maximize_Area_Garden.tns*.

A garden with a rectangular shape is attached to a barn. Exactly three sides of the garden must be fenced, and 22 meters of fencing will be used. What are the dimensions of the garden with the maximum possible area?

**Move to page 1.2.**

1. As directed on page 1.2, draw a sketch of each of your five different gardens. Be sure to use a variety of width values. Remember that only three sides of the garden are to be fenced and that you will use 22 meters of fencing.

2. Record the width, length, and area of each garden in the table below. Be sure to include appropriate units of measurement.

<table>
<thead>
<tr>
<th>Sketch no.</th>
<th>Width</th>
<th>Length</th>
<th>Area</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>2</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

3. Considering the data from your sketches, describe what happens to the area of the garden as the width of the garden increases.
4. Compare your answer to question 3 with the answers of other students in your class. Use the class data to describe what happens to the area of the garden as the width of the garden increases.

5. If the goal is to maximize the area of the garden, which of your garden sketches would be the best option? Why? Give the width, length, and area of the garden.

Move to page 1.3.

6. On page 1.3, click in cell A1 of the spreadsheet in the lower-left work area of the screen. Enter the width and area data for each of your five garden sketches.

7. As you enter data in the spreadsheet, a scatter plot of the data will be graphed. Describe the shape of the plot.

8. Write a formula for the amount of fencing used in terms of the width \( w \) and length \( l \) of the garden.

9. Rearrange the formula from question 8 to express the length \( l \) of the garden in terms of the width \( w \).
10. Write an equation that could be used to determine the area \( A \) of the garden if you know only the width \( w \) of the garden. **Hint:** Use your answer from question 9 that expresses the length of the garden in terms of the width.

11. Let \( x \) represent the width of the garden and let \( f(x) \) represent the area of the garden in terms of its width. Write a function to express the area of the garden in terms of the width of the garden.

12. What values can be used for the width of the garden in this problem? In other words, what is the domain of your function?

**Move to page 1.4.**

13. On page 1.4, graph your function with the scatter plot on a full page.
   - Press \( \text{ctrl} \) G or tab to show the entry line.
   - \( f1(x) = \) is displayed. Enter your function definition, and then press enter.

14. If the graph of the function does not fit your data, recheck your data entries on page 1.3 and your answer for question 11.

15. What are the width and area of the garden with the maximum possible area?

16. How did you determine the maximum area of the garden?
17. Suppose that a rectangular garden of this type (with three sides fenced using 22 meters of fencing) is to have an area of 52.5 square meters.

   a. What width and length could be used to form a garden with this area? (Add pages, as needed, to the TI-Nspire document to solve this problem.)

   b. Describe the method you used to find the width and length.

18. Jackie will use 44 meters of fencing to make a garden with a rectangular shape that will be attached to a barn. (Only three sides will be fenced.) How will the maximum area of her garden compare to the maximum area of the same type of garden that used 22 meters of fencing? Justify your answer. (Add pages, as needed, to the TI-Nspire document to solve this problem.)

Extension:

1. Suppose that a garden with a rectangular shape is not attached to a barn. You will still use 22 meters of fencing, but all four sides must be fenced. What width and length do you think the garden should have to produce the maximum area? Make a conjecture, and explain your reasoning.

2. Use Problem 2 in the TI-Nspire document to explore the dimensions of this type of garden. Add pages, as needed, to determine the width and length that will result in a garden with the maximum area.

3. How does the maximum area of a garden with four fenced sides compare to the maximum area of the garden that was attached to a barn? Compare your answer to those of your classmates.
Maximizing the Area of a Garden

Math Objectives

- Students will determine the relationship between the width and length of a garden with a rectangular shape and a fixed amount of fencing. The garden is attached to a barn, and exactly three sides of the garden will be fenced.
- Students will determine a formula that can be used to compute the area of the garden when given the width.
- Students will find the dimensions of the garden that has the maximum possible area.
- Students will make sense of problems and persevere in solving them (CCSS Mathematical Practice).

Vocabulary

- perimeter
- area
- maximize
- conjecture

About the Lesson

- In this activity, students explore the area of a garden with a rectangular shape that is attached to a barn. Exactly three sides of the garden must be fenced. Students will sketch possible gardens and enter their data into a spreadsheet.
- As a result students will:
  - Graph the data, find an equation for the area of the garden in terms of its width, find the maximum area of the garden, and solve related problems.
  - Determine that, given a fixed amount of fencing, the area enclosed depends upon the dimensions chosen.
  - The extension problem provides an opportunity for students to explore a different scenario—a rectangular garden that must be fenced on all four sides. Problem 2 in the TI-Nspire document may be used to explore this scenario.

TI-Nspire™ Technology Skills:

- Download a TI-Nspire™ document
- Open a document
- Move between pages
- Grab and drag a point
- Enter data into a spreadsheet

Tech Tips:

- Make sure the font size on your TI-Nspire™ handheld is set to Medium.
- You can hide the entry line by pressing \[\text{str} \ G\].

Lesson Materials:

- **Student Activity**
- Maximize_Area_Garden_Student_pdf
- Maximize_Area_Garden_Student_doc

- **TI-Nspire™ document**
- Maximize_Area_Garden.tns
Discussion Points and Possible Answers

Move to page 1.2.

1. As directed on page 1.2, draw a sketch of each of your five different gardens. Be sure to use a variety of width values. Remember that only three sides of the garden are to be fenced and that you will use 22 meters of fencing.

2. Record the width, length, and area of each garden in the table below. Be sure to include appropriate units of measurement.

**Sample Answers:** Answers will vary—one possible set of answers:

<table>
<thead>
<tr>
<th>Sketch no.</th>
<th>Width</th>
<th>Length</th>
<th>Area</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>2 m</td>
<td>18 m</td>
<td>36 m²</td>
</tr>
<tr>
<td>2</td>
<td>4 m</td>
<td>14 m</td>
<td>56 m²</td>
</tr>
<tr>
<td>3</td>
<td>6 m</td>
<td>10 m</td>
<td>60 m²</td>
</tr>
<tr>
<td>4</td>
<td>7 m</td>
<td>8 m</td>
<td>56 m²</td>
</tr>
<tr>
<td>5</td>
<td>8 m</td>
<td>6 m</td>
<td>48 m²</td>
</tr>
</tbody>
</table>

3. Considering the data from your sketches, describe what happens to the area of the garden as the width of the garden increases.

**Sample Answers:** Answers will vary. Students might say that the area increases, decreases, or both increases and decreases.

**Teacher Tip:** Depending on the values that students choose for the width, they might conclude that the area values always increase or always decrease. Question 4 was included so that students could compare their data to that of other students.
4. Compare your answer to question 3 with the answers of other students in your class. Use the class data to describe what happens to the area of the garden as the width of the garden increases.

**Sample Answers:** Students should discover that for a large sample of different widths, as the width of the garden increases, the area of the garden first increases and then decreases.

5. If the goal is to maximize the area of the garden, which of your garden sketches would be the best option? Why? Give the width, length, and area of the garden.

**Sample Answers:** Answers will vary. Students should choose their garden sketch with the greatest area but might have other ideas about the “best” garden after comparing their sketches with those of other students.

Move to page 1.3.

6. On page 1.3, click in cell A1 of the spreadsheet in the lower-left work area of the screen. Enter the width and area data for each of your five garden sketches.

**Sample Answers:** Values for the width and area shown in the table in question 2 have been entered in the spreadsheet.

**Tech Tip:** Press `ctrl tab` to move from one work area on the screen to another, or move the cursor to that region of the screen with the touchpad and press `Esc`. The active work area will have a bold outline.

**Teacher Tip:** Remind students to pay close attention to the list names in the spreadsheet and to enter their data into the appropriate lists.

**Teacher Tip:** Students might need verbal prompts to notice that the x-values of the points graphed always increase from left to right while the y-values first increase and then decrease.
7. As you enter data in the spreadsheet, a scatter plot of the data will be graphed. Describe the shape of the plot.

**Sample Answers:** Answers may vary, depending on the data that students have entered in their spreadsheets. If they have a good variety of points (a mix of width values that includes both small and large values), students should notice that the data points “rise” and then “fall” as you follow the graph from left to right.

8. Write a formula for the amount of fencing used in terms of the width \( w \) and length \( l \) of the garden.

**Answer:** \( 2w + l = 22 \) or \( l + 2w = 22 \) or an equivalent formula

9. Rearrange the formula from question 8 to express the length \( l \) of the garden in terms of the width \( w \).

**Answer:** \( l = 22 - 2w \) or \( 22 - 2w = l \) or an equivalent formula

10. Write an equation that could be used to determine the area \( A \) of this garden if you know only the width \( w \) of the garden. **Hint:** Use your answer from question 9 that expresses the length of the garden in terms of the width.

**Answer:** \( A = w(22 - 2w) \) or \( A = 22w - 2w^2 \) or an equivalent formula

11. Let \( x \) represent the width of the garden and let \( f(x) \) represent the area of the garden in terms of its width. Write a function to express the area of the garden in terms of the width of the garden.

**Answer:** \( f(x) = x(22 - 2x) \) or \( f(x) = 22x - 2x^2 \) or an equivalent formula

12. What values can be used for the width of the garden in this problem? In other words, what is the domain of your function?

**Answer:** The width must be greater than 0 meters and less than 11 meters, or \( 0 < x < 11 \).
Move to page 1.4.

13. On page 1.4, graph your function with the scatter plot on a full page.
   - Press \[\text{ctrl G or tab}\] to show the entry line.
   - \[f1(x) = \text{is displayed. Enter your function definition, and then press enter.}\]

**Note:** The scatter plot label \((\text{width, area})\) has been moved.

14. If the graph of the function does not fit your data, recheck your data entries on page 1.3 and your answer for question 11.

15. What are the width and area of the garden with the maximum possible area?

   **Answer:** width = 5.5 meters and area = 60.5 square meters

16. How did you determine the maximum area of the garden?

   **Sample Answers:** Answers will vary as students have a variety of methods to find the maximum area. Some students may trace on their function while others may find the vertex.

   **Teacher Tip:** If students use a table to determine the maximum area, it’s important to check that they understand that a table might not display the maximum area despite the fact that they can change the Table Step value for the width.

   Aside from traditional methods of finding the vertex, other methods for determining the maximum area are included in the Tech Tips at the end of this document.

17. Suppose that a rectangular garden of this type (with three sides fenced using 22 meters of fencing) is to have an area of 52.5 square meters.
   a. What width and length could be used to form a garden with this area? (Add pages, as needed, to the TI-Nspire document to solve this problem.)

   **Sample Answers:** width = 3.5 m and length = 15 m; or width = 7.5 m and length = 7 m
b. Describe the method you used to find the width and length.

**Sample Answers:** Methods for finding the width will vary. See the Teacher Tip below.

**Teacher Tip:** There are many ways to solve this problem. Methods include the following:

1. Graph the function \( f_2(x) = 52.5 \) with the graph of the area function. Find the points of intersection of the graphs.
2. Add a point to the graph of the function. When the \( y \)-value of the point’s ordered pair is changed to 52.5, the value of \( x \) that results in this function value is computed.
3. Use **Numerical Solve** to find the width.
4. Add a Table and change the **Table Step** value until the values of \( x \) (width) that produce the desired area are found.
5. Set up the appropriate equation, and use the quadratic formula to solve for the width.

(*Tech Tips* for some of these methods can be found at the end of this document.)

18. Jackie will use 44 meters of fencing to make a garden with a rectangular shape that will be attached to a barn. (Only three sides will be fenced.) How will the maximum area of her garden compare to the maximum area of the same type of garden that used 22 meters of fencing? Justify your answer. (Add pages, as needed, to the TI-Nspire document to solve this problem.)

**Answer:** The maximum area of Jackie’s garden will be four times the maximum area of the garden with 22 meters of fencing. Methods similar to those used for the solution of the earlier problem can be used to solve this problem.

**Extension:**

1. Suppose that a garden with a rectangular shape is not attached to a barn. You will still use 22 meters of fencing, but all four sides must be fenced. What width and length do you think the garden should have to produce the maximum area? Make a conjecture, and explain your reasoning.

**Sample Answers:** Answers will vary. Some students might correctly guess that the sides of the garden should have equal lengths.
2. Use Problem 2 in the TI-Nspire document to explore the dimensions of this type of garden. Add pages, as needed, to determine the width and length that will result in a garden with the maximum area.

**Answer:** width = 5.5 m, length = 5.5 m, and area = 30.25 m$^2$

**Tech Tip:** The rectangle on page 2.2 displays various dimensions and area values as students drag the point. The spreadsheet is set up for Automatic Data Capture. To view the data in a scatter plot, students will need to add a Graphs or Data & Statistics application page and set up the plot.

**Teacher Tip:** The perimeter equation is $2w + 2l = 22$, and the equation for the area in terms of the width is $A = w(11 - w)$. The maximum value of the area function can be found using any of the strategies described for the first area maximization problem in this activity.

3. How does the maximum area of a garden with four fenced sides compare to the maximum area of the garden that was attached to a barn? Compare your answer to those of your classmates.

**Answer:** The maximum area of the rectangular garden with four fenced sides is one-half the maximum area of the rectangular shaped garden that was attached to a barn.

**Teacher Tip:** Students may observe that the maximum area of this garden is one-half the area determined in the first area maximization problem. Encourage them, if time permits, to see if this relationship holds for perimeters other than 22 meters. Ask students to form a conjecture about whether this relationship is always true.

Let some constant $k$ represent the fixed perimeter. It can be determined that the maximum area of the rectangular figure with four fenced sides and perimeter $k$ is $k^2/16$.

When three sides are fenced, as described in the problem with one side of the garden attached to the barn, the maximum area of the rectangular shaped figure with perimeter $k$ is $k^2/8$. 
Additional Tech Tips for this Activity

Tracing on a Function

Students can trace on their function to determine the maximum function value.

1. Select **Menu > Trace > Graph Trace**.
   - To move to the graph of the function, press ▲ or ▼. Then, use the right ▶ or left ◀ arrow keys on the touchpad to trace on the graph.
   - Note the ordered pair in the lower-right corner of the screen.
   - When the maximum value of the function is approached, the tracing point moves to the maximum function value and the word maximum is displayed.
   - The coordinates of this point are displayed in the lower-right corner of the screen.

2. To change the **Trace Step**, select **Menu > Trace > Trace Step**.
   - The current Trace Step is Automatic.
   - If desired, enter a Trace Step value. Press (tab) to move to OK, and press (tab) or (enter).

3. To exit the tracing mode, press **ESC**.

Adding a Function Table

1. To add a **Table**, select **Menu > Table > Split-screen Table**. (The shortcut is **ctrl** T.)
   - When the Table work area is selected (outlined in bold), the Table Start and the Table Step values may be edited.

2. Select **Menu > Table > Edit Table Settings**.

3. To remove the table, press **ctrl** T.
Computing a Regression Equation

1. To compute a regression equation, first add a page by pressing \textit{ctrl} + \textit{doc}. Select \textit{Add Calculator}.

2. Select \textit{Menu} > \textit{Statistics} > \textit{Stat Calculations} > \textit{Quadratic Regression}.

3. Press \textit{x} to display the list names, and choose \textit{width} for the \textit{X List}.

4. Press \textit{tab} to move to \textit{Y List}.

5. Press \textit{tab} and choose \textit{area} for the \textit{Y List}.

6. Press \textit{tab} to move to OK, and press \textit{tab} or \textit{enter}.

Tech Tip: A regression equation can also be computed in a Lists & Spreadsheet application. The advantage of that method is that if data are changed or additional data added, the regression equation is updated.

Graphing the Regression Equation

1. To graph the regression equation, return to a page that contains a graph of the data.

2. Press \textit{tab} to show the entry line. \(f3(x) = \) is displayed.

3. Press the up arrow \(\uparrow\) to display \(f2(x)\), the regression equation.

4. Press \textit{enter} to graph the regression equation.

5. Move the function label, as needed.
Using Numerical Function Maximum

This menu option will determine the value of the independent variable that produces the maximum function value.

1. To compute the value on a new Calculator page, press \[\text{ctrl} \quad \text{doc}\] and choose Add Calculator. Select Menu > Calculus > Numerical Function Maximum.

2. Type \(f1(x), x\) in the parentheses and press \[\text{enter}\]. The function value at this value of \(x\) can also be computed as shown.

Note: \(f1(x)\), the function that students should have first entered on page 1.4, or the regression equation \((f2(x))\) can be used for this option.

Method 1 in the Teacher Tip for Question 17

Note: These screenshots are shown in a new problem. This Problem 2 is not related to Problem 2 in the TI-Nspire document.

Graph the function \(f2(x) = 52.5\) with the graph of the area function \((f1(x))\). Find the points of intersection of the graphs.

1. Select Menu > Geometry > Points & Lines > Intersection Point(s).

2. Move the cursor near one of the graphs and press \[\text{enter}\] or \[\text{enter}\].

3. Move the cursor near the second graph and press \[\text{enter}\] or \[\text{enter}\]. Both points of intersection are displayed.

4. Press \[\text{esc}\] to exit the Intersection Point(s) tool.
Method 2 in the Teacher Tip for Question 17

Add a point to the graph of the function. When the $y$-value of the point’s ordered pair is changed to 52.5, the value of $x$ that results in this function value is computed.

1. To add a point to the graph of the function, select Menu > Geometry > Points & Lines > Point On.

2. Click twice on the graph of the function.

3. Press $\text{esc}$.

4. Move the cursor over the $y$-value of the ordered pair, and press $\text{up}$ or $\text{enter}$ twice to open a text box.

6. Replace the current value with 52.5, and press $\text{enter}$.

7. Place a point to the right of the vertex, and repeat the process to determine the second solution.

Method 3 in the Teacher Tip for Question 17

Use the Numerical Solve tool to find the width.

1. Add a new page by pressing $\text{ctrl} \cdot \text{doc}$. Select Add Calculator.

2. Select Menu > Algebra > Numerical Solve.

3. Type $22x - 2x^2 = 52.5$, $x$ in the parentheses and then press $\text{enter}$.

(Alternatively, enter $\text{nSolve}(f1(x) = 52.5, x)$)

4. To solve within a certain domain, include the left and right endpoints of the domain as shown.
Activity Overview

In this activity, you will construct a triangle and its midsegment, measure the length of a side and the midsegment and compare the lengths of the side and the midsegment. An optional part of the activity involves the calculation, on a Geometry page, of the quotient of the length of the measured side of the triangle and the length of the midsegment. Additionally, information is given on how to measure the slope of the midsegment and a side of the triangle.

Part One – Constructing a Triangle

Step 1:

Press \textcolor{red}{\text{on}}, and select \textbf{New Document} to start a new document.

Step 2:

Choose \textbf{Add Geometry}.

\textbf{Note}: To add a new Geometry page to an existing document, press \textcolor{red}{\text{ctrl}} \textcolor{blue}{\text{doc}} and choose \textbf{Add Geometry}.

Alternatively, press \textcolor{red}{\text{on}} and select 

Step 3:

To hide the scale in the upper right corner of the screen, select \textbf{Menu > View > Hide Scale}.

Alternatively, move the cursor over the scale and press \textcolor{red}{\text{ctrl menu}}. From the context menu displayed, select \textbf{Hide Scale}.

Step 4:

To construct a triangle, select \textbf{Menu > Shapes > Triangle}. Press \textcolor{red}{\text{}} to place the first vertex of the triangle and immediately press \textcolor{red}{\text{ shift A}} to label the point \textit{A}. Using the Touchpad, move the cursor to a new location and press \textcolor{red}{\text{}} to place the second vertex of the triangle. Immediately press \textcolor{red}{\text{ shift B}} to label the point \textit{B}.

Repeat to place the third vertex and label the point \textit{C}.

After labeling point \textit{C}, press \textcolor{red}{\text{esc}} to exit the \textbf{Triangle} tool.
Note: If the labels are not added when the triangle was created, they may be added with a text box. Select Menu > Actions > Text. For each point, click on the point, type the label, and press enter to close the text box.

The screen at the right shows a text box before enter is pressed to close the text box at vertex C.

Note: There is an alternative way to add a label. Move the cursor over the point to be labeled. When the word point appears, press ctrl menu. From the context menu displayed, select Label. In the text box that appears, type the desired label, and press enter to close the text box.

Part Two – Constructing a Midsegment

Step 5:
To construct the midpoint of a side of a triangle, select Menu > Construction > Midpoint.

Move the cursor to side AB. When the word side appears, press to construct the midpoint. Immediately press shift M to label the point M.

Construct the midpoint of side AC. Label the midpoint N.

Press esc to exit the Midpoint tool.

Step 6:
To draw the midsegment, select Menu > Points & Lines > Segment. Click on points M and N to draw segment MN.

Press esc to exit the Segment tool.
Part Three – Measuring the Length of the Midsegment and Side $BC$.

Step 7:

To measure the lengths of the midsegment and side $BC$, first select Menu > Measurement > Length.

Click on the midsegment (segment $MN$). After clicking once to select the segment, move the measurement to the desired location and press $\text{or enter}$ to place the measurement.

To measure side $BC$, first move the cursor near that side of the triangle. Press $\text{tab}$ until the word side appears. Press $\text{ once to select the side. Move the measurement to the desired location and press or enter to place the measurement.}$

Press $\text{esc}$ to exit the Measurement tool.

Step 8:

The default setting for Display Digits in the Geometry application is Float 3. To change this setting, select Menu > Settings and then press $\text{ to view the options for Display Digits. Select Float 4 and then select OK.}$

Note: There is another way to change the number of display digits. Move the cursor to hover over a measurement. Press $+$ to increase the number of display digits or press $-$ to decrease the number of display digits.
Step 9:

To label a measurement, first move the cursor to “hover” over the measurement. Press \[ \text{ or enter} \] twice.

A text box will open around the measurement and the measurement will be shaded.

Use the left arrow key on the Touchpad to move to the beginning of the text box or click in that region of the text box. Enter appropriate text and then press enter to close the text box.

In this example, the labels \( MN \) and \( BC \) indicate the lengths of segment \( MN \) and side \( BC \), respectively. (Note that equals signs were also entered in the text boxes.)

Step 10:

Drag point \( B \) or \( C \) to change the values of lengths \( MN \) and \( BC \).

Make a conjecture about the relationship between the length of side \( BC \) and the length of midsegment \( MN \).

To save the document, press \( \text{ or } \text{ S} \). Enter a name for the document. If Save is selected, the document is saved in My Documents.

To select a folder from the list displayed below My Documents, press \( \) twice on the folder name to open the folder and then select Save.
Part Four – Using the Calculate Tool on a Geometry Page (Optional)

Step 11:

To perform a calculation, an expression must first be placed on the screen using the Text tool.

Select Menu > Actions > Text. Alternatively, move the cursor to an empty location on the screen. Press [ctrl] menu. From the context menu displayed, select Text.

Enter an expression such as \( \frac{a}{b} \) and then press [enter] to close the text box.

The expression \( \frac{a}{b} \) was used in this example in order to divide two numbers. Note that the variables in the expression do not have to be related to the labels of the objects that have been measured.

Step 12:

Select Menu > Actions > Calculate. Move the cursor to hover over the expression \( \frac{a}{b} \). Click or press [enter] to select the expression.

As the cursor is moved away from the expression, a message appears asking for the selection of the value for variable \( a \).

Note: The selection of the variables for the expression is in alphabetical order.

Move the cursor to the value of \( a \) (in this example, the length of side \( BC \)). Press [enter] to select the value.

Next, move to the value of \( b \) (in this example, the length of segment \( MN \)). Press [enter] to select the value.
The quotient will appear. Move the value to the right of the expression and press \( \div \) or \( \text{enter} \) to drop the value.

Press \( \text{esc} \) to exit the Calculate tool.

**Step 13:**

Drag point \( B \) or \( C \). Note that the values of lengths \( MN \) and \( BC \) change but it appears that the ratio of the side and the midsegment remains constant.

**Part Five – Measuring the Slope of Side \( BC \) and Midsegment \( MN \) (Optional)**

**Step 14:**

First, select **Menu > Points & Lines > Segment** to construct a segment connecting points \( B \) and \( C \). Click on points \( B \) and \( C \).

Press \( \text{esc} \) to exit the Segment tool.

**Step 15:**

Select **Menu > Measurement > Slope**. Move the cursor near segment \( BC \). Click to select the segment, move the measurement to the desired location on the screen, and press \( \div \) to drop the measurement. Repeat to measure the slope of segment \( MN \). Press \( \text{esc} \) to exit the Slope tool.

**Step 16:**

Drag point \( B \) or \( C \). What happens to the slopes of side \( BC \) and midsegment \( MN \)? What can you conjecture about the relationship between the slope of the midsegment of the triangle and the slope of its third side?
### Activity Overview

Make two selections from the four activities described below.

<table>
<thead>
<tr>
<th>Activity</th>
<th>Notes</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>The Relationship Between Area and Radius of a Circle</strong></td>
<td>This activity describes how to construct a circle and measure its radius and area. The Data Capture tool will be used to collect data in order to explore the relationship between the area of a circle and its radius.</td>
</tr>
<tr>
<td><strong>The Painted Cube</strong></td>
<td>A cube with dimensions $n \times n \times n$ that is built from unit cubes is dipped in a can of paint. You will model the relationships between the dimensions of a cube and the number of faces of the unit cubes that are painted.</td>
</tr>
<tr>
<td><strong>Trig Ratios</strong></td>
<td>If the measure of one acute angle in a right triangle is fixed but the side lengths are allowed to vary, what will happen to the ratios of the sides? In this activity, you will explore three trigonometric ratios.</td>
</tr>
<tr>
<td><strong>The Classic Box Problem – Exploration</strong></td>
<td>This activity takes a classic optimization problem and uses the dynamic linking capabilities of TI-Nspire™ to enact the problem in multiple representations: diagramatic, geometric, graphic, numeric.</td>
</tr>
</tbody>
</table>
This page intentionally left blank
Activity Overview

In this activity, you will create a document to explore the relationship between the area and radius of a circle.

Part 1 – Constructing a Circle and its Radius

Step 1:
Press \texttt{AA on}, and select \textbf{New Document} to start a new document.

Step 2:
Choose \textbf{Add Geometry}.

\textbf{Note:} To add a new Geometry page to an existing document, press \texttt{ctrl doc*} and choose \textbf{Add Geometry}.
Alternatively, press \texttt{AA on} and select \texttt{AA}.

Step 3:
To draw a circle, press \textbf{Menu > Shapes > Circle}. Move the cursor to a location on the screen for the placement of the center of the circle. Press \texttt{x} to define the center of the circle. Using the Touchpad, expand the circle by moving the cursor away from the center. A circle with a dotted circumference appears on the screen as the cursor is moved. Press \texttt{x} to set the radius of the circle.

Press \texttt{esc} to exit the \textbf{Circle} construction tool.

Step 4:
To draw the radius, press \textbf{Menu > Points and Lines > Segment}. Using the Touchpad, move the cursor to the center of the circle and press \texttt{x}. Now, move the cursor to the circumference of the circle. The message “point on” indicates that the cursor is on the circumference. Press \texttt{x} to place the other endpoint of the segment on the circumference of the circle.

Press \texttt{esc} to exit the \textbf{Segment} tool.
Part 2 – Measuring the Area of the Circle and the Radius Length

Step 5:

To measure the length of the radius, press **Menu > Measurement > Length**. Move the cursor to the radius. Once the cursor is on the radius, the measurement will appear. Press **x** to measure the radius. Move the cursor to the desired location on the screen to place the measurement. Press **x** to drop the measurement.

Press **esc** to exit the Measurement tool.

**Note:** To increase or decrease the number of digits displayed for the length value, move the cursor over the measurement and press **+** to add decimal places or **-** to remove decimal places.

Step 6:

To measure the area of the circle, press **Menu > Measurement > Area**. Move the cursor to any location on the circumference of the circle. Once the cursor is on the circumference, the measurement will appear. Press **x** to measure the area. Move the cursor to the desired location on the screen to place the measurement. Press **x** to drop the measurement.

Press **esc** to exit the Measurement tool.

Part Three – Storing the Area and Radius Length

Step 7:

Using the Touchpad, move the cursor near the radius length and press **var**. Select **Store Var** from the menu that appears. Alternatively, press **ctrl** menu and select **Store** from the context menu. Store the radius length to a variable called “radius” by typing **R A D I U S**, and pressing **enter**.

**Note:** Measurements may need to be moved in order to avoid overlapping parts of the construction.
Step 8:

Using the Touchpad, move the cursor near the area measurement and press var. Select Store Var from the menu that appears. Store the area value to a variable called “area” by typing AREA and pressing enter.

Part Four – Capturing Area and Radius Length Values

Step 9:

Insert a Lists & Spreadsheet page by pressing ctrl doc and selecting Add Lists & Spreadsheet.

Step 10:

In column A, press ▲ on the Touchpad to move to the cell at the top of column A. Be sure to move to the top of the column. Alternatively, click in the cell at the top of column A. Type the list name rad next to the letter A, and press enter.

Step 11:

Move to the cell at the top of column B, enter the list name circlearea, and press enter.

Step 12:

Move the cursor to column A and position it in the row directly below the column name, rad. Press Menu > Data > Data Capture > Manual. The variable “var” is highlighted. Press var and select the variable “radius”. Press enter.
Step 13:
Move the cursor to column B and position it in the row directly below the column name, clock. Press Menu > Data > Data Capture > Manual. The variable “var” is highlighted. Press and select the variable “area”. Press enter.

Step 14:
Return to page 1.1 by pressing ctrl ↓. Move the cursor to any location on the circumference of the circle (other than the endpoint of the radius) until the grab cursor, ჯ, appears. Press ctrl /select to grab the circle.

Step 15:
To capture the current values of the radius and area and populate the lists with their current values, press ctrl . To add more values to the lists, resize the circle using the Touchpad, and press ctrl . again. Repeat this process several times.

Step 16:
Verify that the lists have been populated with the captured values of the radius and area by pressing ctrl ↑ to view the Lists & Spreadsheet page.
Part Five – Graphing the Relationship Between Area and Radius

Step 17:
Insert a Data & Statistics page by pressing `ctrl` `doc` and selecting Add Data & Statistics.

Step 18:
To choose the variable for the horizontal axis, move the cursor to the “Click to add variable” message at the bottom of the screen. Press `x` to display the variables. Select the list variable `rad`.

Step 19:
Move the cursor to the middle of the left side of the screen. When the “Click or Enter to add variable” message appears, press `x` to display the variables. Select the list variable `circlearea`.

Note: More data can be added to the scatter plot by returning to page 1.1 and capturing more values of the radius length and area as described in steps 14 and 15. If more data are added to the scatter plot, the axes may need to be adjusted to view the additional data. To view the expanded data set, press Menu > Window/Zoom > Zoom – Data.

Note: To plot a function to fit the data, press Menu > Analyze > Plot Function. Enter an appropriate model in the field that appears. The function must be graphed in terms of `x`. Press `enter` to graph the function.
Open the TI-Nspire™ document The_Painted_Cube.

A cube with dimensions $n \times n \times n$ that is built from unit cubes is dipped in a can of paint. You will model the relationships between the dimensions of a cube and the number of faces of the unit cubes that are painted.

### Part 1—Introduction to the Problem

Move to page 1.2.

One strategy for solving a problem is to solve a simpler related problem.

1. Consider a $2 \times 2 \times 2$ cube.
   a. How many unit cubes does it take to build a $2 \times 2 \times 2$ cube?
   
   b. Rotate the model on page 1.2 by dragging the open points on the left side of the screen. If needed, build your own model using cubes. If this cube were dipped in paint, what is the greatest number of faces of a single unit cube that could be painted?
   
   c. How many faces of each of the unit cubes are painted on the $2 \times 2 \times 2$ cube?

Move to page 2.1.

2. Now consider a $3 \times 3 \times 3$ cube.
   a. How many unit cubes does it take to build a $3 \times 3 \times 3$ cube?
   
   b. Rotate the model on page 2.1 by dragging the open points on the left side of the screen. If needed, build your own model using cubes. If the $3 \times 3 \times 3$ cube were dipped in a can of paint, how many faces of each of the unit cubes would be painted?
3. a. Record your findings for the $2 \times 2 \times 2$ and $3 \times 3 \times 3$ cubes in the table below. Then determine how many faces of each of the unit cubes would be painted for the $4 \times 4 \times 4$ and $5 \times 5 \times 5$ cubes if the large cubes were dipped in paint.

<table>
<thead>
<tr>
<th>$n$ (side length of cube)</th>
<th>Number of unit cubes with paint on zero faces</th>
<th>Number of unit cubes with paint on one face</th>
<th>Number of unit cubes with paint on two faces</th>
<th>Number of unit cubes with paint on three faces</th>
</tr>
</thead>
<tbody>
<tr>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

b. What patterns do you notice in the table?

Part 2—Investigating Paint on Three Faces

Move to page 2.2.

You will now analyze the data you collected and explore the relationships graphically for a cube with any side length $n$. You will then use the graph to make predictions for the case where $n = 10$.

Move to page 3.1.

4. Enter the values from your table above into the spreadsheet on page 3.1.

5. From the information in the table, how many unit cubes would have paint on three faces in a $10 \times 10 \times 10$ cube? Explain your reasoning.
Part 3—Investigating Paint on Two Faces

Move to page 3.2.

This page uses the data that you entered on page 3.1 to make a scatter plot of the number of unit cubes with paint on two faces versus the side length of the cube, $n$.

6. Describe the relationship between the two variables.

7. Add a movable line by selecting Menu > Analyze > Add Movable Line.
   a. Grab the line and transform it to get a line of best fit. What is the equation of your line of best fit?
   b. Test your equation with known values from your table and adjust your movable line as necessary. Once your equation matches the known values, what is the equation of your line?
   c. Write your equation in factored form. What is the meaning of this form of the equation in the context of the painted cube problem?

8. Use your equation to determine the number of unit cubes that would have paint on two faces in a $10 \times 10 \times 10$ cube.

9. Explain how your answer makes sense in terms of the graph on page 3.2.

Part 4—Investigating Paint on One Face

Move to page 3.3.

This page uses the data that you entered on page 3.1 to make a scatter plot of the number of unit cubes with paint on one face versus the side length of the cube, $n$.

10. Describe the relationship between the two variables.
11. Determine the equation of the curve of best fit. Press \textbf{Menu > Analyze > Regression} and select the type of function that you think will best fit the data.

   a. What is the regression equation?

   b. Test your equation with known values from your table. If needed, choose a different type of regression equation. Once the equation matches the known values, what is the equation?

   c. Write your equation in factored form. What is the meaning of this form of the equation in the context of the painted cube problem?

12. Use your equation to determine the number of unit cubes that would have paint on one face in a $10 \times 10 \times 10$ cube.

\textbf{Part 5—Investigating Paint on Zero Faces}

\textbf{Move to page 3.4.}

This page uses the data that you entered on page 3.1 to make a scatter plot of the number of unit cubes with paint on zero faces versus the side length of the cube, $n$.

13. Describe the relationship between the two variables.

14. Determine the equation of the curve of best fit. Press \textbf{Menu > Analyze > Regression} and select the type of function that you think will best fit the data.

   a. What is the regression equation?

   b. Test your equation with known values from your table. If needed, choose a different type of regression equation. Once the equation matches the known values, what is the equation?

15. Use your equation to determine the number of unit cubes that would have paint on zero faces in a $10 \times 10 \times 10$ cube?
Part 6—Reflecting on the Problem

16. a. Record the type of relationship (e.g., linear, quadratic) for each of the numbers of painted faces you investigated.

<table>
<thead>
<tr>
<th>Painted Faces</th>
<th>Type of Relationship</th>
</tr>
</thead>
<tbody>
<tr>
<td>3</td>
<td></td>
</tr>
<tr>
<td>2</td>
<td></td>
</tr>
<tr>
<td>1</td>
<td></td>
</tr>
<tr>
<td>0</td>
<td></td>
</tr>
</tbody>
</table>

b. Think about the painted cubes and how the numbers of painted faces change as the side length of the cube, \( n \), increases. Justify why each type of relationship makes sense in the context of the problem.
This page intentionally left blank
Open the TI-Nspire document *Trig_Ratios.tns*.

If the measure of one acute angle in a right triangle is fixed but the side lengths are allowed to vary, what will happen to the ratios of the sides?

---

**Move to page 1.2.**

1. Click ▲ and ▼.
   a. What measures shown on △ABC stay the same?
   b. What measures shown on △ABC are changing?

2. a. Are all the triangles you see as you click ▲ and ▼ similar? Explain your thinking.
   b. What do you observe about the ratio $BC : AB$ as you click ▲ and ▼?

3. Drag the open circle at point $B$.
   a. What measures shown on △ABC stay the same?
   b. What measures shown on △ABC are changing?
   c. What is the measure of ∠$A$? Explain how you found this measure.

4. a. Are all the triangles you see as you drag the open circle at $B$ similar? Explain your thinking.
   b. What do you observe about the ratio $BC : AB$ as you drag the open circle at $B$?
5. When will the ratio $BC : AB$ be constant even though $\overline{AC}$, $\overline{BC}$, and $\overline{AB}$ change?

6. The side of a right triangle opposite the right angle is called the hypotenuse. The leg that has point $B$ as one of its endpoints is called the side adjacent to $\angle B$, and the other leg is called the side opposite $\angle B$.

The ratio $BC : AB$ is called the cosine of angle $B$ and is written as $\cos B$.

a. Describe $\cos B$ as a ratio, using the terms measure of hypotenuse, measure of adjacent leg, and measure of opposite leg.

b. Express $\cos A$ as a ratio using the side lengths $AC, AB$, and/or $BC$ of the triangle on page 1.2.

Move to page 2.1.

7. Click $\downarrow$ and $\uparrow$ and drag the open circle at point $B$. When is the ratio $AC : AB$ constant even though $\overline{AC}$, $\overline{BC}$, and $\overline{AB}$ change?

8. The ratio $AC : AB$ is called the sine of angle $B$ and is written as $\sin B$.

a. Describe $\sin B$ using the terms measure of hypotenuse, measure of adjacent leg, and measure of opposite leg.

b. Express $\sin A$ as a ratio using the side lengths $AC, AB$, and/or $BC$ of the triangle on page 2.1.

Move to page 3.1.

9. Click $\downarrow$ and $\uparrow$ and drag the open circle at point $B$. When is the ratio $AC : CB$ constant even though $\overline{AC}$, $\overline{BC}$, and $\overline{AB}$ change?
10. The ratio $AC : CB$ is called the tangent of angle $B$ and is written as $\tan B$.
   a. Describe $\tan B$ using the terms measure of hypotenuse, measure of adjacent leg, and measure of opposite leg.

   b. Express $\tan A$ as a ratio using the side lengths $AC, AB,$ and/or $BC$ of the triangle on page 3.1.

11. What is the connection between similarity of right triangles and the sine, cosine, and tangent ratios?
This page intentionally left blank
The Classic Box Problem Exploration

About the Mathematics
The TI-Nspire document *The_Classic_Box_Problem_Exploration.tns* takes a classic optimization problem and uses the dynamic linking capabilities of the TI-Nspire family to enact the problem in multiple representations: diagramatic, geometric, graphic, numeric. The problem scenario is illustrated on the title screen shown at the right.

Math Objective
- Students will use multiple-linked graphical, geometric (2D and 3D), and numeric representations to model a classic optimization problem.
- Students will make sense of problems and persevere in solving them. (CCSS Mathematical Practice)
- Students will model with mathematics. (CCSS Mathematical Practice)

Using the Document
The TI-Nspire document is a self-contained lesson that students can work through entirely on the TI-Nspire handheld or Student Software.

Page 1.1 poses the setting and page 1.2 sets out the goal: determine the size of the squares that result in the largest volume for the box.

Page 1.3 poses a pre-assessment question on the graph of the model of the volume of the box as a function of the square side length \(x\).

Page 2.1 gives directions for page 2.2: a dynamic diagram and 3D representation of the box linked to numeric and graphic representations. Page 2.3 poses a sense-making question on why the graph is *not* monotonically increasing.

Pages 3.1 and 3.2 step students through the modeling process to complete an algebraic expression for the volume of the box as a function of the side length \(x\) of the square. Page 3.3 gives students the opportunity to graph their models of the volume. (Note: On the graph side of the screen, press \[ctrl G\] to display \(f_2(x)\) and enter the equation of the model.) If the model fits, the dynamically-linked plot point should trace out the graph!

Possible Applications
This is a great problem for illustrating multiple representations and algebraic modeling of a geometric scenario to solve a classic optimization problem.
This page intentionally left blank
Activity Overview

This activity describes how to store values for variables and to evaluate expressions using Notes with interactive Math Boxes.

Step 1:
Start a new TI-Nspire™ document and add a Notes application page.

Step 2:
Press Menu > Insert > Math Box.

Note: The shortcut for inserting a Math Box (Ctrl+M) is shown in the Insert menu.

Values will be stored to variables. The variables in the first example, profitpcar, profitptruck, and totalprofit, represent average profit per car sold, average profit per truck sold, and total profit, respectively.

Step 3:
With the cursor in the Math Box, type profitpcar. Then press ctrl to select the assignment operator (:=). Enter an amount for the average profit per car. (The number 300 (for $300) is used in this example.) Press enter.

Note: When enter is pressed, the value for the variable is stored and a new Math Box is opened. The variable name is also stored.

Step 4:
With the cursor in the second Math Box, type profitptruck. Press ctrl. Enter an amount for the average profit per truck. The number 450 (for $450) is used in this example. Press enter.
Step 5:

Suppose that 47 cars and 18 trucks were sold by a dealership during a month. An expression for the total profit will be defined.

Note: It is not necessary to retype the names of previously defined variables. Press the `var` key to access the stored variables to be entered in the third Math Box.

With the cursor in the third Math Box, type `totalprofit`. Press `enter`. Enter `47 × profitpcar + 18 × profitptruck`. Press `enter`.

Step 6:

The average profit per vehicle or the number of vehicles sold each month could change. Click on the first line (average profit per car) and change 300 to a different value (375 was entered for this example). Press `enter`.

Note that the total profit is updated.

Step 7:

Click in the line of the total profit equation. Change the number of cars sold or the number of trucks sold (or both). Press `enter`.

The total profit is again updated.

Step 8:

Many mathematical relationships can be explored using Math Boxes. In the example to the right, the lengths of the legs of a right triangle are stored and the length of the hypotenuse is computed.

Students could be asked to predict the effect on the length of the hypotenuse when changes are made to the lengths of the legs.

Step 9:

Students can also explore expressions they may have expanded incorrectly. When the expression in the fourth line at the right (an incorrect expansion of $(a + b)^2$) is evaluated using the stored values for $a$ and $b$, the values are not the same as those for $(a + b)^2$. This type of example can, of course, only be used to disprove equality.
Creating a Question Document

TI PROFESSIONAL DEVELOPMENT

Activity Overview

In this activity, a question document using the Question application of the TI-Nspire™ Teacher Software will be created. As the document is created, properties of the six question types – Multiple Choice, Open Response, Equations and Expressions, Coordinate Points & Lists, Image, and Chemistry – will be explored.

Materials

- TI-Nspire™ Teacher Software or TI-Nspire™ Navigator™ Teacher Software

Step 1:

Open the TI-Nspire Teacher Software. Go to the Documents Workspace and create a new document by clicking the New Document icon, . Insert a Question application by selecting Insert > Question.

Note: TI-Nspire™ document pages with the Question application can only be created with Teacher Software. The Question application is not available in the TI-Nspire™ Student Software.
Step 2:
The Choose Question Type dialog box appears. Select Custom Choice and click Insert.

Note: A brief description of the highlighted Question Type appears at the bottom of the window.

Step 3:
Enter the problem given below. To type the equation into an Expression Box, click on the Document Tools pane in the Documents Toolbox. Select Insert > Expression Box. Enter the equation. Then, to close an Expression Box, press Enter.

Solve for $x$: $\frac{9}{5}x + 32 = 212$

Note: An Expression Box can also be inserted by pressing Ctrl+M.

Note: A variety of math templates can be accessed by selecting the Utilities pane in the Documents Toolbox.

Step 4:
Click in the first answer field. Insert an Expression Box. Type the first answer choice. Press Enter to close the Expression Box. To move to the next answer field, click in the next field or press Enter. Continue to type the following answer choices.

$x = 135 \frac{5}{9}, x = 324, x = 100, x = 439 \frac{4}{5}$

Note: To remove an empty answer field, click in that field and press the Backspace key.
Step 5:
As you type answer choices, they automatically appear in the Correct Answer fields in the Configuration panel of the Document Tools. Select the correct answer by clicking on the check mark in front of the answer choice.

Note: In the Configuration panel, the Multiple Choice Properties can be changed to allow a different Response Type. Single Response allows one correct answer, while Multiple Response allows multiple correct answers. The Multiple Choice Properties and Correct Answer fields can be collapsed by clicking ▼ and expanded by clicking ▶.

Step 6:
There are two types of question documents: Exam and Self-Check. Exam documents can be scored using the TI-Nspire™ Navigator™ System. A Self-Check document allows students to check their answers after they select or enter a response. The default setting for the Document Type is Exam.

To create a Self-Check Question document, select Teacher Tool Palette > Question Properties. Change the Document Type to Self-Check and click OK.

Note: The document type selected applies to all questions in the current document.

Note: After students answer a question in a Self-Check document, they can check their answers by selecting Check Answer from the Menu. A message (“Your current answer is correct.” or “Your current answer is incorrect.”) is displayed. If the answer is incorrect, two options appear: Show Correct Answer and Try Again.

Note: In Self-Check documents, the Explanation response type (not scored) question does not display the correct or incorrect answer message when students select Check Answer. However, any suggested response entered by the teacher will be displayed. The Text Match response type (scored) requires students to exactly match the correct answer, including templates, if applicable. When students select Check Answer, the correct or incorrect answer message will be displayed.
Step 7:

Insert a new question by clicking Insert and selecting Question > Equations and Expressions > Expression. Type the following problem into the question field, inserting an Expression Box for the equation:

What is the slope of the line $2x - 3y = 12$?

Step 8:

In the Configuration panel, under Expression Properties, change Response Type to Number. Type $\frac{2}{3}$ in the Correct Answer field.

If desired, change the Tolerance from ±0 to ±0.001.

Note: Math templates and symbols can also be accessed by clicking the Utilities icon in the Correct Answer field.

Step 9:

Insert a new question by clicking Insert and selecting Question > Equations and Expressions > $y =$. Type the following problem into the question field.

Write the equation of a line whose slope is $-2$ and whose $y$-intercept is 3.

Step 10:

In the Configuration panel, under Equation Properties, check the box for Include a Graph Preview. In the Correct Answer field, type $-2x + 3$ as an accepted response. Check the box for Accept equivalent responses as correct.

Note: In the Configuration panel, under Equation Properties, the Response Type options include $y =$ and $f(x) =$ notation. The number of responses and prompt location can be changed, and students can be allowed to show their work in a series of blank fields.

Note: When might you choose not to check the box for Accept equivalent responses as correct?
Note: By changing the Equation Properties to Include a Graph Preview, the page layout of the question is automatically changed and a Graphs application is inserted on the right side of the screen. When an expression is typed into the $y =$ field, the function is automatically graphed. If Enter is pressed, another $y =$ field appears.

Step 11:

Insert a new question by clicking Insert and selecting Question > Coordinate Points & Lists > Drop Points. Type the following problem into the question field.

Plot a point whose $y$-coordinate is twice its $x$-coordinate.

Step 12:

In the Correct Answer field, enter $(1, 2)$ as an acceptable answer. Add an additional acceptable answer field by clicking the green addition icon. Enter $(2, 4)$ as an acceptable answer. Check the box for Accept equivalent responses as correct.

Note: The Drop Points question type automatically includes a Graphs application with a grid.

Step 13:

Insert a Graphs page by clicking Insert and selecting Graphs. Graph the function $f_1(x) = x^2 + 2x - 3$. Press CTRL+J to capture the graph. The image is automatically copied to the clipboard.
Step 14:
Insert a new question by clicking Insert and selecting **Question > Image > Point on**. Type the following problem into the question field.

Identify the zeros of the quadratic graphed below.

Click on the bottom half of the screen and press **CTRL+V** to paste the image of the graph into the question.

Step 15:
In the Configuration menu change the number of responses to four. This will place four points on the image. Move the points so that two of the points are on the two x-intercepts, one is on the y-intercept, and the final point is on the vertex.

In the **Answers** menu, click the check boxes to identify the correct answer(s).

**Note:** Delete the extra Graphs page by changing to the Page Sorter View in the Documents Toolbox, right-clicking on the extra page, and selecting Delete.
Step 16:

Insert a new question by clicking Insert and selecting Question > Chemistry. Type the following problem into the question field:

What is the chemical formula for water?

In the Correct Answer field type H2O. The Chem Box will automatically convert the “2” to a subscript. Chem Boxes can be used on Question and Notes pages to support chemical formulas.

Note: Chemical symbols are automatically recognized. Subscripts are created automatically when numbers are typed after chemical symbols. Exponents are created by using \( ^ \). The equivalence arrow is created by pressing \( \approx \).

Step 17:

Insert a Question application by clicking Insert > Question. In the Equations and Expressions question type, select \( y = \).

To change the question properties in the Document Tools pane, go to the Configuration panel in the Equation Properties panel. Select Include a Graph Preview and change the Prompt Location to Top.

Note: To maximize the area of the Graph Preview, grab and move the gray bar separating the question and answer fields from the Graph Preview.

Step 18:

Insert an image into the Graph Preview by clicking the graph and then selecting Insert > Image. Choose Bridge1.jpg and click Open. Type the following problem into the question field.

Write an equation to model the suspension cables.

Save the document.
Activity Overview

In this activity, you will explore resources available at education.ti.com. You will browse for activities at Math Nspired, Science Nspired, and TI-Math. You will search for activities using the Standards Search and Textbook Search, and you will explore additional information regarding professional development.

Materials

- Computer with Internet connection

Step 1:

Go to education.ti.com > Downloads & Activities. Select either Math Nspired or Science Nspired. These pages can also be accessed directly at mathnspired.com and sciencenspired.com. Select a subject on the left and view the available units.

Step 2:

Select a unit from the list. When a unit is selected, a table appears with an image from each activity. The table contains links to download, recommend, and save each activity. It also identifies each activity type:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Bell Ringer</td>
<td>Bell ringers are short lessons designed to help transition quickly into class after the bell rings.</td>
</tr>
<tr>
<td></td>
<td>Action Consequence Simulation</td>
<td>Interactive, engaging lessons allow students to perform actions on a mathematical object or scientific simulation, observe consequences, and make conjectures. Each lesson contains a pre-made TI-Nspire™ document, a Student Activity, and Teacher Notes.</td>
</tr>
<tr>
<td></td>
<td>Create Your Own</td>
<td>In addition to the Student Activity and Teacher Notes, the lesson also includes step-by-step instructions on how to create the TI-Nspire document.</td>
</tr>
<tr>
<td></td>
<td>Data Collection with Probes</td>
<td>Data Collection Labs give students the opportunity to collect and analyze real-world data with more than 50 data collection sensors from Vernier Software and Technology™.</td>
</tr>
<tr>
<td></td>
<td>TI-Nspire™ Navigator™ Compatible</td>
<td>The Teacher Notes identify opportunities to use the TI-Nspire Navigator System, including opportunities for Quick Polls, Class Captures, and Live Presenter.</td>
</tr>
</tbody>
</table>
Step 3:
Select an activity from the list. The activity page shows math objectives, relevant vocabulary, and additional information about the lesson. A video offers a preview of the lesson, and related lessons are recommended below.

Icons above the Downloads section allow you to recommend, save, email, and print an activity. Links to Facebook and Twitter are also available. The Downloads section contains links to activity files. Links for Standards Alignment, Textbook Alignment, and relevant Tech Tip Videos are also available.

Step 4:
Explore the Standards and Textbook Search channels on the left. Select a set of standards or a textbook from the drop-down box, select a grade, and click **Search**.

**Standards Search**
Search for lessons that align to these curriculum and assessment standards.

**Textbook Search**
Search for lessons that align to these textbooks from these publishers.

Step 6:
Go to **Downloads & Activities > TI Math**. This page can also be accessed directly at [www.timath.com](http://www.timath.com).

Featured TI-Nspire™ and TI-84 Plus activities for various subjects appear in the center of the page. Links to activity archives for each subject appear on the left. Click one of the featured activities. The activity page contains an overview, a video preview, activity files, and alignments for standards and textbooks.

Step 7:
Go to **Professional Development > Online Learning**.

The Tutorials page contains links to free Atomic Learning video tutorials. There are video tutorials for the TI-Nspire™ handheld, the TI-Nspire™ software, and the TI-Nspire™ Navigator™ System.

The Webinars page contains links to upcoming, free PD webinars. The Archive page contains recordings of past webinars. Associated webinar documents are available for download.

Step 8:
Explore each of the following pages by clicking the appropriate tab: Products, Downloads & Activities, In Your Subject, Professional Development, Funding & Research, and Student Zone.
Activity Overview:

In this activity you will become familiar with the most commonly used keys on the TI-Nspire™ CX handheld.
This page intentionally left blank
Interactive Math and Science Classrooms...

I.C.E.R
Interaction
Communication
Engagement
Reasoning & Sense-Making

CCSS Mathematical Practices
Make sense of problems & persevere in solving them
Reason abstractly & quantitatively
Construct viable arguments & critique others’ reasoning
Model with mathematics
Use appropriate tools strategically
Attend to precision
Look for & make use of structure
Look for & express regularity in repeated reasoning

5Es Learning Cycle for Science
Engagement
Exploration
Explanation
Elaboration
Evaluation

© Texas Instruments
This page intentionally left blank
Saving a Document on the TI-Nspire™ CX Handheld

**Step 1:**
Press \( \text{doc} > \text{File} > \text{Save} \). You can also press \( \text{ctrl} + \text{S} \) or \( \text{ctrl} + \text{S} \).

**Step 2:**
Type the name of the document into the File Name field. Do not press \( \text{enter} \) until you have designated the correct folder in which to save the document.

**Step 3:**
The default destination folder is the most recently accessed folder. To save the document, press \( \text{enter} \). Alternately, the destination folder can be changed.

**Changing the Destination Folder**

**Step 4:**
To save the document in a different folder, go to the Save In: field by pressing \( \text{tab} \).

**Step 5:**
To move up a folder level, press \( \text{tab} \) to move to \( \text{\backslash} \). Press \( \text{\backslash} \). Press \( \text{\backslash} \) or \( \text{\backslash} \) until you have selected the desired folder. Press \( \text{\backslash} \). Press \( \text{enter} \) to save the document.

**Note:** Since the highest level folder is My Documents, it is not possible to move up a level from the My Documents folder.

**Step 6:**
To add a new folder, press \( \text{tab} \) to move to \( \text{\backslash} \). Press \( \text{\backslash} \). Type the name of the new folder. Press \( \text{enter} \) to name the folder. Press \( \text{\backslash} \) to open the folder. Press \( \text{enter} \) to save the document.
This page intentionally left blank
Activity Overview

In this activity, you will learn how to check the operating system (OS) on a handheld and update it using the Content Workspace of the TI-Nspire™ Teacher Software.

Materials

- TI-Nspire™ Teacher Software and USB connection cable

Viewing handheld status

The Handheld Status screen displays the battery status, (OS) version, available space, the network (if any), and your student login name and whether you are logged in.

To view the Handheld Status, press \( \text{on} \) and select Settings > Status. The Handheld Status dialog box opens.

Viewing handheld details on the About screen

The About screen displays the handheld type and product ID. To view the About screen from the Handheld Status screen, click About. To return to the home screen, press enter.

Updating the handheld OS

You can update the OS on your TI-Nspire™ handheld using your computer and TI-Nspire™ Teacher Software or by transferring the OS from one handheld to another. OS upgrade operations do not delete user documents. If there is not enough room on the receiving handheld for the upgrade, the sending handheld is notified. The only time documents can be affected by an OS installation is if the receiving handheld has a corrupted OS. In this situation, documents may be affected by OS restoration. It is a good practice to back up your important documents and folders before installing an updated operating system.

Important OS download information

The OS for the TI-Nspire™ CX handheld has the file extension .tco; the OS for the TI-Nspire™ CX CAS has the file extension .tcc; the OS for the TI-Nspire™ with Touchpad or Clickpad has the file extension .tno; and the OS for the TI-Nspire™ CAS with Touchpad or Clickpad has the file extension .tnc. Always install new batteries before beginning an OS download. When in OS download mode, the APD™ (Automatic Power Down) feature does not function. If you leave your handheld in download mode for an extended time before you begin the downloading process, your batteries may become depleted. You will then need to install new batteries before downloading the OS.
Finding operating system upgrades

Your TI-Nspire™ Teacher Software has convenient links to a number of useful Texas Instruments web sites, including those with handheld OS updates. You will need an Internet connection and the appropriate USB cable to download and install the updates.

Using TI-Nspire Teacher Software to update the handheld OS

Open the TI-Nspire Teacher Software and connect a TI-Nspire handheld to the computer using the USB connection cable. Go to the Document Workspace, select the Content Explorer tab, and click Connected Handhelds. Multiple handhelds can be connected to the computer using multiple USB ports, USB hubs, or the TI-Nspire™ Docking Station. If multiple handhelds are connected to the computer, then multiple handhelds appear in the list of Connected Handhelds.

The connected handheld appears in the Content Window, along with battery, storage, and OS information. More detailed information appears in the Handheld Information window.

To see if a new OS is available, right-click the handheld and select Check for Handheld OS Update. To update the OS, right-click the handheld and select Install Handheld OS. A window appears that asks you to select the handheld OS file. Select the OS file and click Install OS. A window appears informing you that any unsaved data will be lost, and it asks if you want to continue. Click Yes.
Transferring Documents Between Handhelds

Teacher Notes

Activity Overview

In this activity, you will learn how to transfer a document from one TI-Nspire™ CX handheld to another.

Materials

- Two TI-Nspire CX handhelds
- Unit-to-unit connection cable (Mini A to Mini B USB)

Transferring a document or a folder

Documents can be transferred between two TI-Nspire CX handhelds by connecting them with the unit-to-unit mini USB cable. The USB A port is located at the top of the handheld on the right side.

Step 1:

Firmly insert the ends of the mini USB unit-to-unit cable into the USB A ports of the handhelds. The handhelds will automatically turn on when the cable is plugged in.

Step 2:

Open My Documents on the sending handheld.

Step 3:

Press the ▲ and ▼ keys to highlight the document or folder to send.

Step 4:

Press menu and select Send. No action is required by the user of the receiving TI-Nspire CX handheld. Once the transfer begins, a progress bar displays the status of the transfer. When the transfer is complete, a message displays on the receiving handheld. If the document was renamed on the receiving handheld, the new document name appears.
Note: When sending a folder from one handheld to another, the file structure in the sending folder is retained. If the folder does not exist on the receiving handheld, it will be created. If the folder does exist, files will be copied into it, with appended names added to any duplicate files.

Note: To cancel a transmission in progress, select Cancel in the dialog box of the sending handheld. To cancel a transfer from the receiving handheld, press [esc]. The receiving handheld, however, cannot cancel a transfer of folders. If an error message appears, press [esc] or [enter] to clear it.

Guidelines for transferring documents or folders

The guidelines for sending an individual document also apply to documents within folders that are sent.

• If you send a document with the same name as an existing document on the receiving TI-Nspire CX handheld, the system renames the sent document by appending a number to the name. For example, if you send a document named Mydata to another TI-Nspire handheld that already contains a document named Mydata, the document you send will be renamed Mydata(2). Both the sending and receiving units display a message that shows the new name.

• There is a 255-character maximum length for a document name, including the entire path. If a transmitted document has the same name as an existing document on the receiving handheld and the document names contain 255 characters, then the name of the transmitted document will be truncated to allow the software to follow the renaming scheme described in the previous bullet.

• All variables associated with the document being transmitted are transferred with the document.

• Transmissions will time out after 30 seconds.
Activity Overview

The Press-to-Test feature enables you to quickly prepare student handhelds for exams by temporarily disabling folders, documents, and select features and commands.

Materials

TI-Nspire™ handheld-to-handheld or handheld-to-computer USB connection cable

Step 1:

To enable Press-to-Test on the TI-Nspire™ with Touchpad and TI-Nspire CX™, first ensure that the handheld is turned off. Press and hold [Esc] and [On] until the Press-to-Test screen appears.

Note: To enable Press-to-Test on TI-Nspire™ with Clickpad, press and hold [Esc], [On], and [W].

Step 2:

By default, Press-to-Test disables 3D graphing and pre-existing Scratchpad data, documents, and folders. The angle settings can be changed by pressing [0], selecting the appropriate setting, and pressing [0] or [Enter].

By default, all of the commands and features listed are disabled. To enable a feature or command, uncheck its box. Keep all boxes checked. Enter Press-to-Test by clicking Enter Press-to-Test.

Step 3:

Once the handheld is in Press-to-Test mode, the handheld reboots. A dialog box confirms that the handheld is in Press-to-Test mode and the restrictions are listed. Click OK.

Step 4:

When in Press-to-Test mode, the LED at the top of the handheld begins blinking. Green indicates that all restrictions are selected (default), while yellow indicates that one or more restrictions are unselected. During the initial reboot, the LED alternates between red and, depending on the restrictions, either green or yellow.
Step 5:
Create a new document, add a Geometry page, and press menu. Since geometry functions are limited, observe that the Measurement, Construction, and Transformation menus are not accessible.

Note: The lock icon at the top of the screen indicates that the handheld is in Press-to-Test mode.

Step 6:
Add a Calculator application by selecting ~ > Insert > Calculator. Type \( \cot(\pi/2) \) and press enter. Since trigonometric functions are limited, an error message appears. The dialog box tells students how to access additional information about the restrictions. Click on OK.

Step 7:
Select ~ > My Documents. While in Press-to-Test mode, a Press-to-Test folder appears in My Documents. All other folders and documents present on the handheld before Press-to-Test mode was entered are inaccessible.

Step 8:
To exit Press-to-Test mode, connect two handhelds using the handheld-to-handheld USB connection cable. Then select ~ > Press-to-Test > Exit Press-to-Test. The Exit Press-to-Test option appears regardless of whether the other handheld is in Press-to-Test mode. Press-to-Test can also be exited with the TI-Nspire™ Navigator™ Teacher Software. Once a class has been started, students can select ~ > Press-to-Test > Exit Press-to-Test.

Step 9:
Press-to-Test can also be exited with TI-Nspire Teacher Software or TI-Nspire Navigator Teacher Software by creating a document named Exit Test Mode.tns and transferring it to connected handhelds.

Note: The name of the TI-Nspire document must be spelled exactly as it is above.

Go to the Tools menu and select Transfer Tool. Click Add to Transfer List and select Exit Test Mode.tns. In the Edit Destination Folder, select the Press-to-Test folder and click Change. Then, click Start Transfer.
What went well today?

What caused you difficulty?

More of?

Less of?
This page intentionally left blank
I have learned ...

My question is ...
This page intentionally left blank
I have learned …

My question is …

My next steps are …
This page intentionally left blank