Getting Started with TI-Nspire™
Connecting Science and Mathematics

© 2012 Texas Instruments Incorporated
Materials for Institute Participant

*This material is for the personal use of T3 instructors in delivering a T3 institute. T3 instructors are further granted limited permission to copy the participant packet in seminar quantities solely for use in delivering seminars for which the T3 Office certifies the Instructor to present. T3 Institute organizers are granted permission to copy the participant packet for distribution to those who attend the T3 institute.

*This material is for the personal use of participants during the institute. Participants are granted limited permission to copy handouts in regular classroom quantities for use with students in participants’ regular classes. Participants are also granted limited permission to copy a subset of the package (up to 25%) for presentations and/or conferences conducted by participant inside his/her own district institutions. All such copies must retain Texas Instruments copyright and be distributed as is.

Request for permission to further duplicate or distribute this material must be submitted in writing to the T3 Office.

Texas Instruments makes no warranty, either expressed or implied, including but not limited to any implied warranties of merchantability and fitness for a particular purpose, regarding any programs or book materials and makes such materials available solely on an “as-is” basis.

In no event shall Texas Instruments be liable to anyone for special, collateral, incidental, or consequential damages in connection with or arising out of the purchase or use of these materials, and the sole and exclusive liability of Texas Instruments, regardless of the form of action, shall not exceed the purchase price of this calculator. Moreover, Texas Instruments shall not be liable for any claim of any kind whatsoever against the use of these materials by any other party.

Mac is a registered trademark of Apple Computer, Inc.
Windows is a registered trademark of Microsoft Corporation.
T³—Teachers Teaching with Technology, TI-Nspire, TI-Nspire Navigator, Calculator-Based Laboratory, CBL 2, Calculator-Based Ranger, CBR, Connect to Class, TI Connect, TI Navigator, TI SmartView Emulator, TI-Presenter, and ViewScreen are trademarks of Texas Instruments Incorporated.
### Day One

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>1.</td>
<td>How Does It Stack?</td>
</tr>
<tr>
<td>2.</td>
<td>Introduction to the TI-Nspire™ CX CAS</td>
</tr>
<tr>
<td>3.</td>
<td>Using the Temperature Sensor</td>
</tr>
<tr>
<td>4.</td>
<td>Cool It</td>
</tr>
<tr>
<td>5.</td>
<td>Match Me</td>
</tr>
<tr>
<td>6.</td>
<td>Walk a Line</td>
</tr>
<tr>
<td>7.</td>
<td>Nailing Density (PD)</td>
</tr>
<tr>
<td>8.</td>
<td>Why Bigger is Not Necessarily Better (PD)</td>
</tr>
<tr>
<td>9.</td>
<td>Reflection</td>
</tr>
<tr>
<td></td>
<td><strong>Reflective Questions:</strong></td>
</tr>
<tr>
<td></td>
<td>What questions do you have? What skills would you like to see tomorrow?</td>
</tr>
<tr>
<td></td>
<td>How can the effective use of technology help students make connections between slope and rate of change? Initial condition and y-intercept? Modeling and regression?</td>
</tr>
<tr>
<td></td>
<td>How can the effective use of vocabulary help students make these connections?</td>
</tr>
</tbody>
</table>

### Day Two

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>1.</td>
<td>Introduction to the TI-Nspire™ CX Navigator™ System</td>
</tr>
<tr>
<td>2.</td>
<td>Vernier – That’s The Way the Ball Bounces: Height and Time for a Bouncing Ball</td>
</tr>
<tr>
<td>3.</td>
<td>How Does it Bounce?</td>
</tr>
<tr>
<td>4.</td>
<td>Two Different Approaches to Boyle’s Law</td>
</tr>
<tr>
<td></td>
<td>Vernier – Under Pressure: Inverse Relationship</td>
</tr>
<tr>
<td></td>
<td>Boyle’s Law</td>
</tr>
<tr>
<td>5.</td>
<td>Body Mass Index</td>
</tr>
<tr>
<td>6.</td>
<td>Getting Started with the TI-Nspire™ Teacher Software</td>
</tr>
<tr>
<td>7.</td>
<td>Reflection</td>
</tr>
<tr>
<td></td>
<td><strong>Reflective Questions:</strong></td>
</tr>
<tr>
<td></td>
<td>What questions do you have? What skills would you like to see tomorrow?</td>
</tr>
</tbody>
</table>
## Day Three

<table>
<thead>
<tr>
<th>Day Three</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. Vernier – Evaporation and Intermolecular Attraction</td>
<td>129</td>
</tr>
<tr>
<td>2. Vernier – Tic Toc: Pendulum Motion (PD)</td>
<td>133</td>
</tr>
<tr>
<td>3. Vernier – Lights Out! Periodic Phenomena</td>
<td>139</td>
</tr>
<tr>
<td>4. The Carousel – Exploring TI-Nspire™ Activities</td>
<td>143</td>
</tr>
<tr>
<td>Vernier – Determining the Concentration of a Solution: Beer’s Law</td>
<td>145</td>
</tr>
<tr>
<td>Vernier – Stay Tuned: Sound Waveform Models (PD)</td>
<td>151</td>
</tr>
<tr>
<td>Friction: A Sticky Subject</td>
<td>155</td>
</tr>
<tr>
<td>The River of Life</td>
<td>169</td>
</tr>
<tr>
<td>Vernier – Titration Curves: An Application of the Logistic Function</td>
<td>179</td>
</tr>
<tr>
<td>5. Participant Presentations</td>
<td></td>
</tr>
<tr>
<td>6. Workshop Evaluation</td>
<td></td>
</tr>
</tbody>
</table>

## Appendix

<table>
<thead>
<tr>
<th>Appendix</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Appendix A: TI-Nspire™ CX Overview</td>
<td>185</td>
</tr>
<tr>
<td>Appendix B: Interactive Math and Science Classrooms</td>
<td>187</td>
</tr>
<tr>
<td>Appendix C: Periodicity of Properties Exploration</td>
<td>189</td>
</tr>
<tr>
<td>Appendix D: Checking and Updating the OS</td>
<td>199</td>
</tr>
<tr>
<td>Appendix E: Press-to-Test</td>
<td>201</td>
</tr>
<tr>
<td>Appendix F: Transferring Documents Between Handhelds</td>
<td>203</td>
</tr>
<tr>
<td>Appendix G: Transferring Documents Using the TI-Nspire™ Teacher Software</td>
<td>205</td>
</tr>
<tr>
<td>Appendix H: Inserting an Image into a TI-Nspire™ Document</td>
<td>207</td>
</tr>
<tr>
<td>Appendix I: Creating a Question Document</td>
<td>209</td>
</tr>
<tr>
<td>Appendix J: Online Resources</td>
<td>217</td>
</tr>
<tr>
<td>Appendix K: Ticket Outta Here</td>
<td>219</td>
</tr>
</tbody>
</table>
Open the TI-Nspire™ document How_Does_It_Stack.tns.
Have you ever wondered why ice floats in water? Do you know why a mixture of oil and vinegar eventually separates? Have you wondered why a rock sinks in water, while polystyrene foam floats? In this activity, you’ll use a simulation to explore these questions.

The TI-Nspire document contains a virtual density column. Your task is to calculate the density of each of the four solutions. Then, based on the results, predict the order in which the layers will settle. Finally, you will predict where a solid object will float when dropped into the column.

Move to pages 1.2–1.3.

1. Hover the cursor over a beaker to reveal the mass and volume of a solution.
   a. IMPORTANT: If you click on the beaker, the liquid will be “poured” into the cylinder, forcing you to reset.
   b. When you reset the beaker, the masses and volumes of the liquids in the beaker change.
   c. You can reset the page using the reset button on the screen or the delete button on the handheld.

<table>
<thead>
<tr>
<th>Container 1</th>
<th>Container 2</th>
<th>Container 3</th>
<th>Container 4</th>
</tr>
</thead>
</table>

2. Use the calculator page 1.3 or Scratchpad to calculate the density of each solution.

   What is the formula for calculating density? _______________________________

<table>
<thead>
<tr>
<th>Container 1</th>
<th>Container 2</th>
<th>Container 3</th>
<th>Container 4</th>
</tr>
</thead>
</table>

3. Once you have determined the densities, return to page 1.2 and click on the solution containers in the order in which they will settle in a graduated cylinder.

   If you select an incorrect order, you will receive a Goat. Reset the page and try again.
4. Hover the cursor over the solid ball to reveal mass and volume.

   Mass: _______________________  Volume: _______________________

5. Use the calculator page 1.3 to calculate the density of the solid ball.

   Density of Solid Ball: _______________________

6. Use the arrows beside “Predict Level” to move the red arrow next to the graduated cylinder to show where you predict the ball will float in the column.

7. Click the play button to watch the ball fall through the density column. If you correctly predicted the location of the ball, you will receive a Gold Star. If you did not predict the correct location of the ball, you will receive a Goat. Press the Reset button and try again until you receive the Gold Star.

Move to pages 2.1–2.5. Answer the following questions below or on your handheld.

Q1. When poured into the graduated cylinder, the most dense liquid will _________.
   A. float on top  C. be the bottom layer
   B. be the middle layer  D. chemically react

Q2. As the solid becomes more dense, it is most likely to _________.
   A. sink  C. rise to the top
   B. float  D. be suspended midway in the liquids

Q3. Density is _________.
   A. how heavy an object is  C. \( D = \frac{V}{m} \)
   B. the size of an object  D. how closely packed the matter is

Q4. The density of glycerin is 1.26 g/mL. If the mass of glycerin increases from 125 g to 250. g, the volume _________.
   A. doubles  C. is unchanged
   B. decreases by one half  D. decreases by one fourth

Q5. The density of glycerin is 1.26 g/mL. If the mass of glycerin increases from 125 g to 250. g, the density _________.
   A. doubles  C. is unchanged
   B. decreases by one half  D. decreases by one fourth
Science Objectives

- Students will calculate the density of liquids.
- Students will order the liquids in a graduated cylinder.
- Students will predict at what level a solid object will float in the liquids.

Vocabulary

- density
- float
- liquid
- mass
- sink
- solid
- volume

About the Lesson

- This lesson allows students to visually see the relationship between density of solutions and the relative position of an object in the solutions based on its density.
- As a result, students will:
  - Understand how solutions will separate based on their densities.
  - Predict where a solid object will stop within the given solutions based on the known densities.

Using TI-Nspire™ Navigator™

- Send out the TI-Nspire document.
- Monitor student progress using Screen Shots.
- Use Live Presenter to spotlight student answers.

Activity Materials

- How_Does_It_Stack.tns document
- TI-Nspire™ Technology
Discussion Points and Possible Answers

Move to pages 1.2–1.3.
1. Students will hover over each beaker to obtain mass and volume data.
   a. IMPORTANT: If students click on the beaker the liquid will be “poured” into the cylinder and they will have to reset the page to remove the liquid from the cylinder.

   b. Make sure the students understand that when reset is pressed, the masses and volumes of ALL the liquids in the beakers change. They basically have to start over again.
   c. The page can be reset using the reset button on the screen or the delete button on the handheld.

   **Tech Tip:** Students can press to use Scratchpad instead of moving between pages 1.2 and 1.3 to perform calculations.

2. Students will use the calculator page 1.3 to calculate the density of each solution.
   Guide students to use dimensional analysis if they cannot remember the formula for density. The units of g/mL are units of mass divided by weight, so the formula is: density = mass / volume.

3. Next the student will back to page 1.2 and click on the solutions in the order they would be poured into the graduated cylinder—most dense first and least dense last.
   If the student is not successful, he/she will get a “Goat” and will have to reset the page to start over.

4. The student will then hover over the solid ball to get its mass and volume.

5. Students return to page 1.3 or use Scratchpad to calculate the solid ball’s density.

6. Students then predict on page 1.2 where the solid will settle in the column. Be sure students understand which buttons are “predict” and which are “reset/play.”

7. Students click the play button to test their predictions. If the prediction is incorrect, the student will have to reset the simulation and try again until they get a gold star.

   **Tech Tip:** If students have to reset because they incorrectly predicted where the ball will fall, they will start over again with new liquids.

**TI-Nspire Navigator Opportunities**
Use Screen Capture to monitor for “goats” and “gold stars” as students progress through the simulation.

Move to pages 2.1–2.5.
Have students answer the questions on either the handheld, the activity sheet, or both.

Q1. When poured into a graduated cylinder, the most dense liquid will ________.

   **Answer:** C. be the bottom layer
Q2. As the solid becomes denser, it is more likely to ________.

   Answer: A. sink

Q3. Density is _____________.

   Answer: D. how closely packed the matter is

Q4. The density of glycerin is 1.26 g/mL. If the mass of glycerin in the graduated cylinder is increased from 125 g to 250. g, the volume of the glycerin ________.

   Answer: A. doubles

Q5. The density of glycerin is 1.26 g/mL. If the mass of glycerin in the graduated cylinder is increased from 125 g to 250. g, the density of the glycerin _________.

   Answer: C. is unchanged

---

**TI-Nspire Navigator Opportunities**

TI-Nspire Navigator can be used to make screen shots to follow student progress. A visual check can be made to see which students are successful and which are struggling.

---

**Wrap Up**

When students are finished with the activity, collect the TI-Nspire document using the TI-Nspire Navigator System. Save grades to Portfolio. Discuss activity questions using Slide Show.

**Assessment**

- Formative assessment will consist of questions embedded in the TI-Nspire document. The questions will be graded when the document is retrieved by TI-Nspire Navigator. The TI-Nspire Navigator Slide Show can be utilized to give students immediate feedback on their assessment.
- Summative assessment will consist of questions/problems on the chapter test, inquiry project, performance assessment, or an application/elaborate activity.
This page intentionally left blank
Activity Overview

This activity introduces the TI-Nspire™ CX CAS, along with many features of the built-in Calculator and Graphs applications. You will learn how to perform calculations and verify their reasonableness with graphs. You will also display data to discover trends, create and evaluate mathematical models, and use dimensional analysis to understand processes and calculations.

The Calculator Application

Step 1:

Turn on the TI-Nspire™ CX handheld by pressing [on]. To navigate the screen, use the [tab] key, the arrow keys (↑ ↓ ← →), or the Touchpad cursor. Clicking [ ] will perform the highlighted action. Note the Home Screen options and the variety of keys on the keypad.

Step 2:

Select [on] > New Document > Add Calculator. This creates a TI-Nspire™ document with a Calculator application as the first page.

Step 3:

What kinds of calculations and features are important to science and math? Perform the calculations shown in the screen capture.

What is the mass of 2.500 moles of water?

How many molecules are in this sample?

Step 4:

A jogger runs ¾ of a mile in 7 minutes. What is her average speed in miles per minute?

Note: The fraction form as a default. Press [ctrl] [enter] to get a decimal approximation.
Step 5:
Perform the following calculations.
A bacteria population has a growth rate of 1.83 per day. How long does it take for the growth rate to double?
If the initial population was estimated to be 4000 at noon on Friday, what would the population be at 10 A.M. on Monday?

Step 6:
With the TI-Nspire CX CAS, you can use built-in constants and dimensional analysis with the use of the underscore before the unit or constant symbol. See \( _\text{ga} \) (the Catalogue) for the extensive list of units and constants.
How many moles of an ideal gas are contained in 3.00 L at a pressure of 118 kPa and a temperature of 21°C?

Step 7:
Conversions work well on CAS too.
Convert 28 miles per gallon to kilometers per liter.
Use ▲ (up arrow) to select the answer and take the reciprocal by raising the answer to the power of –1.

The Graphs Application
Step 8:
Graphical representations are valuable tools for understanding. Use a new document to consider this situation.
You are a consultant for a "Vegas-style" extravaganza has the star riding in an open-front elevator up the outside wall of a tall building. A projectile is launched vertically from the third floor terrace in front of the elevator. The star wants to be able to interact with the projectile while riding the elevator. The projectile is very dense and streamline so air resistance will be ignored.
The initial estimated conditions given to you are:

- Projectile initial velocity = 20 m/s
- Launch height above terrace = 0 m
- Constant elevator speed = 4.0 m/s
- Elevator passes the terrace 2.0 s before launch.

**Step 9:**

Open a new document and create a Graphs page by selecting μ > New Document > Add Graphs.
Enter the function \( f_1(x) = 20x - 4.9x^2 \).

Adjust the window settings as shown by selecting Menu > Window/Zoom > Window Settings. Use \( \text{tab} \) to move through the fields.

**Step 10:**

How does this function notation represent the physical situation? Select Menu > Graph Trace. Drop a trace point then drag it along or edit its values.

When would it hit the ground? Select Menu > Analyze Graph > Zero.

When would this projectile reach maximum height? Then select Menu > Analyze Graph > Maximum.
Introduction to TI-Nspire™ CX CAS

TI PROFESSIONAL DEVELOPMENT

Step 11:
Insert a Calculator page by pressing $\text{ctrl} + \text{doc}$ and selecting Add Calculator.

To find when the projectile will hit the ground, select Menu > Algebra > Solve. Then type $(0= f1(x),x)$.

To find the time at the maximum height, select Menu > Algebra > Solve. Type $0= $, select Menu > Calculus > Derivative, and then type $x$. Use the screen capture for guidance.

Step 12:
What is the function representing the height of the elevator vs.
time? Return to the Graphs app on page 1.1. Press $\text{tab}$ to open
the entry line and enter the elevator height function as $f2(x)$.

When are the projectile and elevator at the same height?
Select Menu > Graph Trace. Drop a trace point then drag it
along or edit its values.

Select Menu > Analyze Graph > Intersection. Highlight an
interval in which to find the intersection you desire.

Step 13:
Return to the Calculator application on page 1.2 and enter
solve($f1(x)=f2(x),x$). What do these solutions mean?

Step 14:
The graphs can be edited on the Graphs page by transformation
or by editing values in the equation labels. Experiment to see
how you could make it easiest for the star to interact with the
projectile.

Note: It is easiest to change the timing of the elevator rather
than changing the launch of the projectile.
Step 15:
Another technique for modifying graphs is to use defined variables. Using the Calculator app on page 1.2, type \( v := 15 \) and press \( \text{enter} \). Then type \( h := 5 \) and press \( \text{enter} \).

Step 16:
Insert a new Graphs page, set the window to the same settings as page 1.1. Press \( \text{tab} \) to open the entry line and up-arrow to reach \( f2(x) \). Press \( \text{enter} \) to plot the elevator function. Press \( \text{tab} \) to open the entry line again and enter \( f3(x) = h + v \times x - 4.9 \times x^2 \).

Step 17:
To control the projectile launch variables, insert sliders by selecting \( \text{Menu} \rightarrow \text{Actions} \rightarrow \text{Insert Slider} \). Move the slider to a convenient location on the page and press \( \text{tab} \) to release it. Press \( \text{V} \) to define the slider as variable \( v \), and press \( \text{enter} \). Repeat to create another slider for variable \( h \).

Click in a blank space inside the slider box. Press \( \text{ctrl menu} \) and select \( \text{Settings} \). Set the \( v \) slider values from 0 to 30 with a step size of 1. Set the \( h \) slider values from 0 to 15 with step size of 0.5. Experiment with the sliders.

Step 18:
Many features can be used to explore this situation, and many questions can be asked. Share your discoveries and questions.

Save the document by selecting \( \text{doc} \rightarrow \text{File} \rightarrow \text{Save As} \) and giving the document a relevant name.
Chem Boxes and Math Boxes

Step 19:

Two other useful features of TI-Nspire technology are the Chem Box and the Math Box.

Open a new document by selecting **on** > **New Document** > **Add Notes**. To insert a Chem Box in the Notes page, select **Menu** > **Insert** > **Chem Box**. Enter the first reaction as shown in the screen capture.

Select all of the text in the reaction by triple-clicking it. Copy the text by pressing **ctrl C**, and paste it on the next line by pressing **ctrl V**. Arrow in the Chem Box to edit the text, and arrow out to the right to add the text + **heat**.

Step 20:

Insert a new Notes page, and add text as shown. Select **Menu** > **Insert** > **Math Box**. Type $e := base + m \cdot h \cdot f$, then press **enter**. Continue inserting Math Boxes and entering the following text.

Type $base := 2000$. Press **enter**.

Type $f := .011$. Press **enter**.

Type $m := 90$. Press **enter**.

Type $h := 2000$. Press **enter**.

What happens to your original formula as you add the data?
In this activity, you will learn how to collect data with a temperature sensor and the TI-Nspire™ handheld by setting up a 25-second experiment. You will be challenged to interpret and explain the data.

Turn on the TI-Nspire handheld.

1. Open a new document by pressing \( \text{Ctrl} + \text{on} \) and selecting New Doc.

   • A Save message box might appear. Press enter to save, or press tab and enter to not save; ask your teacher what you should do.

2. Obtain a temperature sensor from your teacher. DO NOT TOUCH the metal part of the sensor as it will ruin this experiment. Connect the temperature sensor cable to your TI-Nspire handheld. Make sure the cable is pushed in securely. What happens to your handheld?

3. Select MENU > Experiment > Collection Setup. Press tab to move through the field cells. Set the Rate (samples/second) to 2 and the Duration (seconds) to 25 s and press enter. How many temperature readings will the system collect?

4. Listen to your teacher carefully. You will be assigned to one of two groups, each with different instructions. Once you are clear on your instructions, take a moment to sketch in the space below what you think your graph of temperature vs. time will look like. Label some key points.
5. When instructed to do so, click on the Start button and move your fingers on the sensor as assigned. Watch the graph develop as you go. The experiment will end automatically.

Does your graph look like your predicted sketch? Consider some of your labeled key points.

6. Share your graph with someone of the same group, and develop an explanation for the shape of the graph.

7. Knowing what the other group’s procedure was, and having an explanation for your data, predict what you think the graphs from the other group will look like. Sketch your prediction here.

8. Share your data graph with others from the other group. Develop a hypothesis on the operation of the temperature sensor that explains the results.

9. Can you suggest some experiments that would be interesting to do with this temperature sensor?
Science Objectives
• Students will set up a data collection experiment.
• Students will make predictions based on given instructions.
• Students will collect and interpret data.
• Students will consider applications of the temperature sensor.

Math Objectives
• Students will make predictions based on given instructions.
• Students will sketch plots of bivariate data.
• Students will interpret the data they collect.

Materials
• Vernier Easy-Temp™ or the Easy-Link™ and the Stainless Steel Temperature sensor

About the Lesson
• This activity involves collecting data with a temperature sensor.
• As a result, students will:
  • Learn how to set up the experimental parameters to fit the situation.
  • Predict what they expect to see, compare results, and try to explain the results.
  • Set up and use the temperature sensor in other experiments.

TI-Nspire™ Navigator™ System
• Class Capture can show results from different groups. Pick representative or exemplary results to use in discussing the conclusions.

TI-Nspire™ Technology Skills:
• Open a new document
• Set up a data collection experiment
• Collect data with a sensor

Tech Tips:
• Data collection occurs in the Vernier® DataQuest™ application, which can be viewed as a meter, a graph, or as a data table.

Lesson Materials:
Student Activity
• Using_the_Temperature_Sensor.Student.doc
• Using_the_Temperature_Sensor.Student.pdf
Discussion Points and Possible Answers

**Tech Tip:** Ensure that students (and you) do not touch the metal part of the temperature sensor at all before beginning the experiment because fingers will heat up the sensor and the metal will conduct that heat as well. It takes several minutes for the sensor to return to room temperature.

**Teacher Tip:** When opening a new document, the system might give a warning message about saving the previous document. Decide ahead of time what might have been open on the handheld, and whether it should be saved or discarded.

**TI-Nspire Navigator Opportunity:** *Class Capture*

See Note 1 at the end of this lesson.

2. What happens to your handheld?

**Answer:** The handheld automatically detects the temperature sensor and opens the Vernier® DataQuest™ application.

**Tech Tip:** If a student does not automatically see the Vernier DataQuest application, make sure the temperature sensor is completely plugged into the handheld and that a New Document was created.

The temperature sensor runs from the TI-Nspire handheld’s battery. Ensure that the handhelds are charged sufficiently to run the sensor.

3. How many temperature readings will the system collect?

**Answer:** The system will collect an initial (time = 0) reading and two temperatures per second for 25 seconds or 51 temperature readings.
4. Divide the room in half. Call one side group A, and the other side group B. Explain the procedure to everyone.
   • Group A will start to collect data, then immediately rub their fingers on the base of the metal part of the sensor. Rub hard to create friction and move fingers toward the tip for a time of about 10 s. Stay at the tip for about 2 s, then, still rubbing, move the fingers back toward the base for about 10 s.
   • Group B will start to collect data, then immediately rub their fingers on the tip of the metal part of the sensor. Rub hard to create friction and move the fingers toward the base for a time of about 10 s. Stay at the base for about 2 s, then, still rubbing, move the fingers back toward the tip for about 10 s.
   • Answer any questions, and then have the students predict what they think the data plot will look like. Key points to consider are the start temperature and the maximum temperature, but let them decide.

   **Teacher Tip:** It is important that the students predict what they think will happen. This not only promotes higher order thinking skills but also motivates them to continue with the activity to find out if they are right or not. Discussing the results is also a necessary component.

5. Consider key points in the actual data and encourage discussion about what the initial temperature should have been, and why the maximum temperature did not reach body temperature.

6. The students should share only within their group at this time. Their task is to try to explain the shape of their data plot.

7. Encourage discussion so they can make individual or group predictions about the other group’s data.

**Ti-Nspire Navigator Opportunity: Class Capture**
See Note 2 at the end of this lesson.

8. There might be several explanations. The reason for the difference between the groups is that the thermistor (the actual sensor) is embedded inside the metal rod near the tip. The tip is therefore more sensitive than the base. The metal rod does conduct heat, so the temperature starts to rise when near the tip. The metal rod also takes time to cool down, so once the tip is heated, the temperature does not drop right away. The sensor takes some time to react to temperature changes.
Tech Tip: The temperature sensor has an operational range of –40°C to 135°C. Its response rate depends on the environment. For a 90% change in reading, it takes about 10 s in water while stirring and 400 s in still air. This can make an interesting discussion for students studying heat and heat transfer.

9. Students can be very creative in suggesting uses for the temperature sensor. This can be a motivational moment to foreshadow future activities you might have planned for the students.

Wrap Up
This activity provides students with an opportunity to think, talk, and work with experimental design issues while learning some basic concepts about heat and how the temperature sensor works. It can be a short, fun activity to lead to more detailed activities about interpreting data plots, or it can be about understanding the technology and heat concepts a little better.

Assessment
An opportunity to assess students’ understanding of experimental set-up and the use of the temperature sensor is a short challenge. Ask them how hot they could get the temperature sensor using only their hands. Have them change the experiment set-up to something appropriate and be ready to start in a designated amount of time (2–4 minutes). With TI-Nspire Navigator, you can tell students you will display their work as they go.

TI-Nspire Navigator
Note 1
Question 1, Class Capture: These can be a useful tool to monitor student progress and detect difficulties early. Do not display screen shots unless you want the class to look at and talk about them; they can be distracting.
Note 2

Question 7, Class Capture: Here is an ideal place to display screen captures to focus student attention and discussion. Screen captures can be displayed with or without student names. Decide whether you want to praise someone’s work, or just display some representative work anonymously.

This activity promotes the following Common Core State Standards Mathematical Practices:
2. Reason abstractly and quantitatively
3. Construct viable arguments and critique the reasoning of others
5. Use appropriate tools strategically
7. Look for and make use of structure

And the following Constructivist 5-E’s Processes:
• Engagement
• Exploration
• Explanation
• Elaboration
This page intentionally left blank
How do drinks cool?

When you have a drink which is very hot, you have probably noticed that it quickly cools off to a temperature that you consider tolerable. Your drink then remains in a drinkable temperature range for quite a while until it eventually cools off too much as it approaches room temperature. When you think about how this drink cools, you are thinking about math and science. In this activity, you will explore how the temperature changes as a function of time. Because watching an entire cup of hot chocolate or coffee cool will take a long time, we will conduct our experiment by heating a temperature sensor and watching it cool. Begin by making a prediction of how the temperature will change as a function of time and sketching a graph of the prediction to the right. Begin your prediction graph at the instant the sensor is pulled from the water cup. Be sure to label your axes.

Write a sentence to explain why you think the graph will look like your prediction.

Objectives:

• Understand how objects cool by recording temperature as a function of time for a sensor as it cools.
• Model the cooling data with the appropriate mathematical function.

Materials:

• Vernier EasyTemp® USB temperature sensor or Vernier Go!® Temp USB temperature sensor with interface (Vernier EasyLink® USB sensor interface or TI-Nspire Lab Cradle)
• Cup of hot water with a temperature of 45º–55ºC or a hair drier to heat the temperature sensor.
Data Collection:

1. Open a new document on the TI-Nspire™ handheld. Connect the temperature sensor directly or with the interface. You will use the default settings.

2. Place the temperature sensor in the cup of hot water and watch for the readings to become steady indicating that the sensor has reached the temperature of the water.

3. Remove the sensor from the cup of hot water, wipe it off so that evaporation is not a factor and let it sit on the edge of the table without touching anything to cool. Begin the data collection immediately by pressing the green arrow in the lower left corner of the screen ( ).

4. Once the data is collected, send the data file to each group member's handheld.

Analysis:

1. Compare your data with your prediction. If they are different, explain why you think data does not match your prediction exactly and sketch the graph of the collected data on the same set of axes, labeling each relationship.

2. Why is the room temperature important in this activity?

3. Click on the graph to select a data point. Move the tracing cursor to find the starting temperature and then use your graph or other methods to determine the temperature of the room in °C. The room temperature should be lower than your lowest temperature recorded. Record them below

<table>
<thead>
<tr>
<th>Starting Temperature (°C)</th>
<th>Room Temperature (°C)</th>
<th>Difference in Temperatures (°C)</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

4. You may recognize that the data appears to be exponential. You will model this data with an equation in the form \( y = a \cdot b^x + c \). Use what you know about transformations and the data points in the table above to find values for \( a \) and \( c \). Note that \( a \) is not the starting temperature. Explain why \( a \) is different value in the table. Record the values for \( a \) and \( c \) in the table to the right.

<table>
<thead>
<tr>
<th>( a )</th>
<th>( c )</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>
5. You will guess a value for $b$. Does the graph show exponential growth or decay? Based
upon this, what are the possible values for $b$?

6. Select **MENU > Analyze > Model**. Type in the model $y = a \cdot b^x + c$ (be sure to enter
the multiplication sign between $a$ and $b$) and then enter the values for $a$ and $c$ along with
your estimate for $b$. The spin increment will allow you to adjust the values in the
increments you choose by the value entered. To obtain a good fit, you will need to
adjust the value of $b$ possibly $a$ or $c$. Adjust the values using the up and down arrows in
the details box to the left of the graph. You can also click the value of $b$ and enter a
specific value of your choice. Once the model fits the data, record the equation.

7. What is the physical representation of each parameter $a$, $b$ and $c$?

8. An exponential regression can also be used to find the equation but the exponential
regression is in the form $y = a \cdot b^x$ with no vertical shift value of $c$ from above. How
could the data be transformed so that the regression model can be used on the curve?

9. Since the temperature levels off at room temperature rather
than zero, the exponential curve is shifted upward by room
temperature. Subtracting room temperature from all of the
temperature values will allow the data to be analyzed with an
exponential regression. Select **Menu > Data > New Calculated Column**. Name the new column *Adj Temp*. The
Expression must be typed in precisely with Temperature –
Room Temperature value.
10. To see the graph of the Adjusted Temp as a function of time, click on the Temperature label along the dependent axis of the graph and change it to Adj Temp. Or you may select it from the Graph Menu.

11. Select Menu > Analyze > Curve Fit > Exponential. Record the value of the exponential regression.

12. Compare the exponential regression value with the value of the model you developed. Write an equation for the original data set using the exponential regression.

13. How would the graph change if the experiment were performed outside on a very cold day?

14. How would the graph change if the hot water had a higher initial temperature?

15. Write a short paragraph to summarize what you learned in this activity.
Math and Science Objectives

- Students will first predict and then examine the relationship for temperature as a function of time for an object that is cooling.
- Students will model mathematically the relationship with the exponential equation in the form \( y = a \cdot b^x + c \).
- Students will relate each of the parameters in the equation to a physical quantity.
- Students will draw conclusions about cooling objects and make predictions about how changes in the data collection will affect the results.
- Students will use appropriate tools strategically. (CCSS Mathematical Practice)

Vocabulary

- temperature
- initial temperature
- exponential equation

About the Lesson

- Making predictions prior to data collection is an important step in helping students to connect real world phenomena to mathematics.
- Students will heat a temperature probe either in hot water or with a hair drier and then watch it cool. They will find the mathematical equation for the data by creating their own model first and then by transforming the data so that they can run an exponential regression.
- As a result, students will:
  - Develop a conceptual understanding of how objects cool.
  - Make a real-world connection about exponential functions and transformations.

Materials and Materials Notes

- TI-Nspire handheld or TI-Nspire computer software
- Vernier EasyTemp® USB temperature sensor or Vernier Go!® Temp USB temperature sensor with interface (Vernier EasyLink® USB sensor interface or TI-Nspire Lab Cradle)

TI-Nspire™ Technology Skills:

- Collect temperature data with the Vernier DataQuest™ app

Tech and Troubleshooting Tips:

1. The temperature sensor can be heated using hot water or a hair drier. If students use the hot water, they should wipe the sensor immediately after removing it from the water so that evaporation is not a factor in the cooling. The hair drier simply requires heating the sensor and collecting data once the drier is turned off.
2. As the temperature sensor cools, check to see that fans or air conditioners are not blowing directly on the sensor.

Lesson Files:

Student Activity
Cool_It_S Student.pdf
Cool_It_S Student.doc
• Cup of hot water with a temperature of 45º–55ºC or a hair drier to heat the temperature sensor.

• Using EasyTemp with a computer requires the use the mini-standard USB adaptor to plug the temperature sensor into a computer with TI-Nspire Teacher or Student Software. Using the TI-Nspire Cradle with the standard temperature sensor requires a USB cable to connect to the teacher computer.

• If you do not have the adapter, you may want to collect data with the student handheld and transfer to the computer using TI-Nspire Navigator™ System or Teacher Software.

Discussion Points and Possible Answers

Teacher Tip: Making predictions is very important to helping students to connect the physical world to the mathematical world. Ask the students to make a prediction prior to collecting data and sketch it. You may then want to ask them to compare their predictions to those of other students in the class as you walk around and look at the sketches. Once the data is collected, come back to those predictions and discuss any errors. In this activity, students often show the temperature curve leveling off at a temperature of zero rather than room temperature.

Data Collection

• To collect data with a temperature sensor, first turn on the TI-Nspire and choose New Document. Then, plug in the EasyTemp sensor and the Vernier DataQuest app will automatically launch. The handheld shows a meter which will change as the temperature varies. You are using the default setting which collects data for 180 seconds.

To begin the data collection, click the green Start Collection arrow in the lower left corner of the screen.

• Once collection begins, the handheld will show the graph of temperature as a function of time.

• A sample graph is shown to the right.
Analysis
1. Compare your data with your prediction. If they are different, explain why you think the data does not match your prediction exactly, and sketch the graph of the collected data on the same set of axes, labeling each relationship.

   **Sample answer:** Some graphs will match the prediction and some will not. The most common error is that students don’t realize that the temperature levels off at room temperature, which is higher than zero.

2. Why is the room temperature important in this activity?

   **Sample answer:** The graph is asymptotic to the room temperature.

3. Click on the graph to select a data point. Move the tracing cursor to find the starting temperature and then use your graph or other methods to determine the temperature of the room in °C. The room temperature should be lower than your lowest temperature recorded. Record them below.

   **Sample answers:**

<table>
<thead>
<tr>
<th>Starting Temperature (°C)</th>
<th>51.1</th>
</tr>
</thead>
<tbody>
<tr>
<td>Room Temperature (°C)</td>
<td>23.0</td>
</tr>
<tr>
<td>Difference in Temperatures (°C)</td>
<td>28.1</td>
</tr>
</tbody>
</table>

4. You may recognize that the data appears to be exponential. You will model this data with an equation in the form \( y = a \cdot b^x + c \). Use what you know about transformations and the data points in the table above to find values for \( a \) and \( c \). Note that \( a \) is not the starting temperature. Explain why \( a \) is different value in the table. Record the values for \( a \) and \( c \) in the table to the right.

   **Sample answer:** The value of \( a \) is the difference between the starting temperature and the final temperature.

   \[
   \begin{array}{|c|c|}
   \hline
   a & 28.1 \\
   \hline
   c & 24.0 \\
   \hline
   \end{array}
   \]

5. You will guess a value for \( b \). Does the graph show exponential growth or decay? Based upon this, what are the possible values for \( b \)?

   **Sample answer:** The graph shows an exponential decay so the value of \( b \) must be between 0 and 1.
6. Select **MENU** > **Analyze** > **Model**. Type in the model \( y = a \cdot b^x + c \) (be sure to enter the multiplication sign between \( a \) and \( b \)) and then enter the values for \( a \) and \( c \) along with your estimate for \( b \). The spin increment will allow you to adjust the values in the increments you choose by the value entered. To obtain a good fit, you will need to adjust the value of \( b \) possibly \( a \) or \( c \). Adjust the values using the up and down arrows in the details box to the left of the graph. You can also click the value of \( b \) and enter a specific value of your choice. Once the model fits the data, record the equation.

**Equation for Sample Data:** \( y = 28.1 \cdot (0.992)^x + 24.0 \)

**Tech Tip:** Students often become confused when they choose **Model** because a default equation appears. They should just type their model over the given one. If they have errors, they can go to the **Analyze** menu and remove the model and then re-enter it. One common error is to omit the multiplication sign between \( a \) and \( b \).

7. What is the physical representation of each parameter \( a \), \( b \) and \( c \)?

**Sample answer:** The parameter \( a \) represents the difference between the starting temperature and room temperature. The parameter \( b \) represents the percentage of temperature that the probe retains each second. The parameter \( c \) represents the temperature of the room.

8. An exponential regression can also be used to find the equation but the exponential regression is in the form \( y = a \cdot b^x \) with no vertical shift value of \( c \) from above. How could the data be transformed so that the regression model can be used on the curve?

**Sample answer:** If the room temperature is subtracted from all of the temperature values, the graph will be shifted down so that it has a horizontal asymptote of zero and we can run the exponential regression.
9. Since the temperature levels off at room temperature rather than zero, the exponential curve is shifted upward by room temperature. Subtracting room temperature from all of the temperature values will allow the data to be analyzed with an exponential regression. Select **Menu > Data > New Calculated Column**. Name the new column **Adj Temp**. The Expression must be typed in precisely with Temperature – Room Temperature value.

**Tech Tip:** Arrow down on the right side to access the Expression.

10. To see the graph of the Adjusted Temp as a function of time, click on the **Temperature** label along the dependent axis of the graph and change it to **Adj Temp**. Or you may select it from the **Graph Menu**.

11. **Menu > Analyze > Curve Fit > Exponential**. Record the value of the exponential regression.

**Sample Data Solution:** \(a = 50.0\) and \(b = 0.997\), so \(y = 50(0.997)^x\).

12. Compare the exponential regression value with the value of the model you developed. Write an equation for the original data set using the exponential regression.

**Solution for Sample Data:** The equation \(y = 50(0.997)^x + 24\) is obtained by adding the room temperature to the exponential regression.

13. How would the graph change if the experiment were performed outside on a very cold day?

**Sample answer:** The final temperature would be lower so the horizontal asymptote will be lower and the graph may be a little steeper since the difference between the initial and final temperatures will be greater. The value for \(a\) would be larger.
14. How would the graph change if the hot water had a higher initial temperature?

   **Sample answer:** The initial temperature and the value of a would be greater.

15. Write a short paragraph to summarize what you learned in this activity.
Activity Overview

In this activity you will match your motion to a given graph of position-versus-time. You will apply the mathematical concepts of slope and y-intercept to a real-world situation.

Materials

- TI-Nspire™ handheld or computer software
- Calculator-Based Ranger 2™ data collection device with USB CBR 2-to-calculator cable

Note: If the CBR 2 is used with a computer, a mini-standard USB adaptor to plug the CBR 2 into the computer is needed.

Part 1—Step-by-step setup

To utilize the built-in, easy-to-use Motion Match activity, first turn on the TI-Nspire handheld and choose New Document. Then, plug in the CBR 2 and the Vernier DataQuest™ app for TI-Nspire will automatically launch.

Hold the CBR 2 so that it points toward a smooth surface like the wall or door. Move forward and backward to observe the reading changes on the meter.

1. How far are you from the wall? _________

Record all the digits that are given, as well as the units.

You will set up an experiment for 10 seconds. Press Menu > Experiment > Collection Setup. Change the duration to 10 seconds.
Now, set up the graph. Press Menu > View. There are three views. The first view displayed was Meter. Choose the Graph view for additional menu options.

Press Menu > Analyze > Motion Match > New Position Match.

2. What physical quantity is the dependent variable?
   ______
   A. velocity in meters/second
   B. position in meters
   C. time in seconds

3. What variable is plotted on the x-axis?
   __________

Draw your Position Match on the graph to the right.

4. What is the domain? Include units. _________

5. What is the range? Include units. __________

6. Record your observations about the graph by answering the following questions:
   a. What is the y-intercept?

   b. What does the y-intercept represent physically?

   c. At approximately what distance from the wall should the motion detector be located to match the initial position in the motion graph?

   d. The slope is the rate of change of position with respect to time. Between what times does the graph depict the slowest motion?
7. Press the **Start Collection** arrow in the lower-left corner of the screen. Point the CBR 2 at a wall and move back and forth until your graph matches the Position Match graph as closely as possible. If you are not pleased with your first attempt, press **Start Collection** again to repeat. You may want to review the information that you wrote about the graph to assist you. When you are satisfied with your match, sketch the graph you created on top of the given graph.

8. Describe the parts of your graph that were difficult to match and how you made adjustments, based on your graph of your walk, to make a better match in your next attempt.

Now, look at the graph shown at the right.

9. Describe how you would need to walk in order to match that graph with your motion. Be sure to include information about the y-intercept, position at various times, velocity, and direction. For what times does the graph depict the slowest motion and the fastest motion?

10. Describe the graph with the round dots that was created when **Start Collection** was pressed. Contrast the graph of position-versus-time that should have been created with what actually happened. Write at least two complete sentences. Example: *From 2 seconds to 3.5 seconds, the person moved too slowly to reach the original position – one meter from the wall.*

Part 2—Extend and Explore

Press **Menu > Analyze > Motion Match > New Position Match**. Press **Start Collection** and walk to match the graph. A trial can be saved by pressing the Store Data Set icon next to **Start**.

11. Discuss your new match with a classmate.
Math and Science Objectives

• Students will examine graphs of position-versus-time and match them with their motion to demonstrate their understanding of the graph.
• Students will explain how velocity and starting position relate to slope and y-intercept.
• Students will use appropriate tools strategically. (CCSS Mathematical Practice)

Vocabulary

• speed
• velocity
• initial position

About the Lesson

• In this lesson, students will examine a graph of position-versus-time and collect data by moving in front of a Calculator Based Ranger 2™ data collection device to match their motion to the given graph.
• As a result, students will:
  • Develop a conceptual understanding of how their motion affects the slope and position values on the graph.
  • Make a real-world connection between position, time, and velocity.

Materials and Materials Notes

• CBR 2 with USB CBR 2-to-calculator cable.
• Using the CBR 2 with a computer requires the use the mini-standard USB adaptor to plug the CBR 2 into a computer with TI-Nspire™ Teacher or Student Software. This adapter will convert the CBR 2 USB cable to a standard USB connection so that it can be connected to the computer.
• Alternately, use the legacy CBR™ with the TI-Nspire Lab Cradle. You will need the MDC-BTD cord to connect a motion detector to the TI-Nspire Lab Cradle. With the TI-Nspire Lab Cradle, you can connect multiple motion detectors to extend your exploration.

TI-Nspire™ Technology Skills:

• Collect motion data with the Vernier DataQuest™ app for TI-Nspire.

Tech and Troubleshooting Tips:

1. Flip the motion detector open.
   Set the switch to normal.
2. Check that the four AA batteries in the motion detector are good.
3. Unplug and plug the CBR 2 back in.
4. When using an older CBR or motion detector with the TI-Nspire™ Lab Cradle, you may need to launch the Vernier DataQuest™ app. Then press Menu > Experiment > Advanced Setup > Configure Sensor > TI-Nspire Lab Cradle: dig1 > Motion Detector.

Lesson Files:

Student Activity
Match_Me_Student.pdf
Match_Me_Student.doc
Discussion Points and Possible Answers

Part 1—Step-by-step setup

To utilize the built-in, easy-to-use Motion Match activity, first turn on the TI-Nspire™ handheld and choose New Document. Then, plug in the CBR 2 and the Vernier DataQuest™ app will automatically launch.

Hold the CBR 2 so that it points toward a smooth surface like a wall or door. Move forward and backward to observe the reading changes on the meter.

**Tech Tip:** The Vernier DataQuest app is user-friendly. It should launch when the CBR 2 is connected. To begin the data collection, click the green Start Collection arrow in the lower-left corner of the screen.

1. How far are you from the wall? Record all the digits that are given, as well as the units.

   **Sample answer:** Answers will vary. The meter in the above screen shows 0.289 m from the wall or closest object.

   **Teacher Tip:** When the CBR 2 is first connected, it begins clicking and displays a measurement. Have the students move the CBR 2 by pointing it at different objects. Ask them what the motion detector is doing. It should be measuring the distance from the CBR 2 to the object directly in front of it. Be aware that it reads the distance to the closest item in its path, so students should keep an open area between the wall and the target object or person.

You will set up an experiment for 10 seconds. Press Menu > Experiment > Collection Setup.
Change the duration to 10 seconds.

Now, set up the graph. Press Menu > View. There are three views. The first view displayed was Meter. Choose the Graph view for additional menu options.

Select Menu > Analyze > Motion Match > New Position Match.

2. What physical quantity is the dependent variable?
   A. velocity in meters/second
   B. position in meters
   C. time in seconds

   **Answer:** B. position in meters

3. What variable is plotted on the x-axis?

   **Sample answer:** The time in seconds, the independent variable, is plotted on the x-axis.

Draw your Position Match on the graph to the right.

   **Answer:** Student graphs will vary because the Vernier DataQuest app randomly generates new graphs.
4. What is the domain? Include units.

   **Sample answer:** The domain is from 0 to 10 seconds.

5. What is the range? Include units.

   **Sample answer:** The range is from 0 to 2 meters (This answer could vary).

6. Record your observations about the graph by answering the following questions.

   a. What is the $y$-intercept?

      **Sample answer:** Numerical values may vary but the answer should be in meters.

   b. What does the $y$-intercept represent physically?

      **Sample answer:** The $y$-intercept represents the starting position of the target object or person, sometimes referred to as the initial position. It indicates how near the target should be to the wall before beginning to move.

   c. At approximately what distance from the wall should the motion detector be located to match the initial position in the motion graph?

      **Sample answer:** Answers will vary depending on the motion graph generated, but the answer should be in meters.

   d. The slope is the rate of change of position with respect to time. Between what times does the graph depict the slowest motion?

      **Sample answer:** Answers will vary depending on the motion graph generated. The slope of each line segment is the velocity and provides information on how fast the target object or person is moving and in what direction. Some students may say that velocity is speed. This is a great opportunity to explain the difference between speed and velocity. Speed indicates how fast the target is moving, but it does not include direction. Since speed has magnitude only, it is referred to as a scalar quantity. Speed is always positive. Velocity is called a vector quantity and is defined as the change in position divided by the change in time. It includes both the
magnitude and direction. Velocity can be positive or negative for a person moving back and forth along a line. Velocity is positive when the target moves away from the motion detector, increasing the distance, and negative when the target moves toward the motion detector, decreasing the distance between the detector and itself.

**Teacher Tip:** It is important for students to make a prediction before simply pressing the **Start** button. Making predictions and testing those predictions supports higher level thinking.

7. Press the **Start Collection** arrow in the lower-left corner of the screen. Point the CBR 2 at a wall and move back and forth until your graph matches the Position Match graph as closely as possible. If you are not pleased with your first attempt, press **Start Collection** again to repeat. You may want to review the information that you wrote about the graph to assist you. When you are satisfied with your match, sketch the graph you created on top of the given graph.

**Tech Tip:** If the students are not satisfied with their results, they can repeat the data collection by clicking the **Start Collection** arrow again. This will overwrite the previous trial.

8. Describe the parts of your graph that were difficult to match and how you made adjustments, based on your graph of your walk, to make a better match in your next attempt.

**Sample answer:** Answers will vary.

Now, look at the graph shown at the right.

9. Describe how you would need to walk in order to match that graph with your motion. Be sure to include information about the y-intercept, position at various times, velocity, and direction. For what times does the graph depict the slowest motion and the fastest motion?

**Sample answer:** The walker begins one meter from the wall and moves toward the wall at a constant velocity for about 1.7 seconds. The walker gets about 0.2 meters from the
wall and then begins walking away from the wall at about the same rate for another 1.7 seconds, arriving back at 1.0 meters from the wall. The walker then begins to slowly move toward the wall until a total time of 5 seconds has elapsed. The slopes of the first two sections appear to indicate the same speed, but the first of these velocities is negative, while the second is positive. The walker moved slowest during the time period from 3.4 to 5 seconds.

10. Describe the graph with the round dots at the right that was created when Start Collection was pressed. Contrast the graph of position-versus-time that should have been created with what actually happened. Write at least two complete sentences.

Example: From 2 seconds to approximately 3.5 seconds, the person moved too slowly to reach the original position – one meter from the wall.

**Sample answer:** Answers will vary but may include the following information: The walker began a little too close to the wall, so the y-intercept value is smaller than it should be. The walker was moving too slowly in the second section of the graph between 1.7 and 3.4 seconds. The walker was moving at about the right velocity for the third section of the graph, but the final position was a little closer to the wall than it should have been.

**Teacher Tip:** If time permits, you should have each student match a graph without coaching. You may want to have them save the document and send it in via TI-Nspire™ Navigator™ system as an individual evaluation. When students can match the graphs on their own, you are more assured that they understand the meaning of the y-intercept and slope as they relate to motion graphs.

**Part 2—Extend and Explore**

Press Menu > Analyze > Motion Match > New Position Match. Press Start Collection and walk to match the graph. A trial can be saved by pressing the Store Data Set icon next to Start.

11. Discuss your new match with a classmate.

**Sample answer:** Answers will vary depending upon the graph generated.
Teacher Extension

You can create your own matches for students if you want to be sure that they can match a graph with specific criteria. Follow these steps.

1. Open a new TI-Nspire document and then connect the CBR 2 data collection device.

2. You will set up an experiment for 10 seconds. Press Menu > Experiment > Collection Setup. Change the duration to 10 seconds.

3. Now, set up the graph. Press Menu > View. Choose the Graph view. Then press Menu > Graph > Show Graph > Graph 1.

4. To draw your own graph to be matched, press Menu > Analyze > Draw Prediction > Draw.
5. A pencil appears on the grid. Move the pencil to a point just off the vertical axis on the left side of the grid, and click to set the initial position. Use the pencil to draw the path that you want students to match. Click at each point to set the end point of a segment. Use the [Esc] key to exit the Draw mode when you have completed the match.

6. To create a TI-Nspire document with multiple matches, insert a new problem for each match. To insert a new problem, press [doc+] and select Insert > Problem. Follow the directions for creating a graph to be matched. If you want to create a velocity match rather than a position match, choose to view Graph 2 rather than Graph 1 (Menu > Graph > Show Graph > Graph 2.)
**Activity Overview**

This activity will introduce the CBR 2™ and the Vernier DataQuest™ application. You will collect and analyze linear data.

**Materials**

- CBR 2
- USB Connection Cable for CBR 2

**Step 1:**

Connect the CBR 2 to the handheld with the USB cable. A Vernier DataQuest page will automatically open and the CBR 2 will begin measuring the position of the closest object.

**Step 2:**

Work in groups of two. One person will operate the TI-Nspire™ and point the CBR 2 toward the other partner, the "walker." The walker should be standing approximately two meters from the motion detector. The walker will walk slowly toward the motion detector at a constant velocity.

**Step 3:**

Before collecting the data, make a prediction of what the graph of position versus time should look like. Sketch your prediction on the grid to the right.

**Step 4:**

The calculator operator should click the green Start button in the lower left corner of the screen. The walker should walk SLOWLY toward the CBR 2 at a constant velocity to close the gap in approximately 5 seconds. Don’t go too fast or you will run out of room and need to try again. You must walk at the same velocity the entire time.
Step 5:

Graphs for position versus time and velocity versus time are created and displayed on the same screen. Repeat as necessary until you generate a graph for position versus time that is roughly linear. How does the graph compare with your prediction?

Step 6:

To display only the position versus time graph, press Menu > Graph Settings > Show Graph > Graph 1.

Sketch the actual graph of your position versus time graph on the grid shown to the right.

Step 7:

Manual Analysis of Data

a. How can you estimate the average velocity of the walker?

b. What was the position of the walker at time $t = 0$ seconds? At time $t = 5$ seconds?

c. Show your work to calculate the slope of the graph using your positions at time $t = 0$ seconds and $t = 5$ seconds.

d. What does the slope of the graph represent physically?

e. Why is the velocity negative?
f. Linear functions are usually written in the form $f(x) = mx + b$. Determine the $y$-intercept of your line and write an equation that you think will model the data.

g. What does the $y$-intercept represent?

Step 8:
Press Menu > Analyze > Model. Select $mx + b$ to create a linear model by clicking OK. Type your values calculated manually from above in the fields for $m$ and $b$ and click OK.

Step 9:
The model can be adjusted by clicking the slider arrows on the left side of the screen or by changing the values of $m$ and $b$ manually. See the sample shown to the right. If you made adjustments, record the new values below.

Step 10:
To analyze the data with a regression, a linear curve fit can be performed within the Vernier DataQuest™ application. Press Menu > Analyze > Curve Fit > Linear. This will give the equation of the linear regression model. You will have to scroll down the dialog box to see the values of $m$ and $b$ for the linear model. Record the values for $m$ and $b$ below.
Step 11:

Click OK to see the graphical results of the regression. How does your linear regression compare with the equation you found in Step 9? How do the values for $m$ and $b$ compare?

Discussions/Explorations

1. As you may have gathered from your practice trials, the CBR 2 collects data measuring how far an object is located from the sensor. By walking in front of the CBR 2, collect a set of data which appears linear and has a positive slope. Provide a detailed description of your walk. Be sure to discuss the real-world connections for the slope and $y$-intercept of the model.

2. By walking in front of the CBR 2, collect a set of data that appears linear and has a slope that is approximately zero. Provide a detailed description of your walk, including the connection between slope and $y$-intercept and the physical actions.

3. By walking in front of the CBR 2, collect a set of data that represents a piecewise function with two parts, both of which are linear—one with a positive slope and one with a negative slope. Provide a detailed description of your walk, including the connections between slope and $y$-intercept and the physical actions.
Walk a Line

TI PROFESSIONAL DEVELOPMENT

Math and Science Objectives

- Students will find the slope and \( y \)-intercept of a linear equation to model position versus time data.
- Students will explain the relationship between a position-time graph and the physical motion used to create it.
- Students will model with mathematics. (CCSS Mathematical Practice)

Vocabulary

- linear equation
- position
- speed
- velocity
- average velocity

About the Lesson

- In this lesson, students collect data by moving at a constant velocity in front of a CBR 2™.
- As a result, students will:
  - Develop a linear model for a scatter plot of position versus time data
  - Make a real-world connection between a linear equation used to model the data and the physical motion involved in the data collection process

Materials

- CBR 2 with USB CBR 2–to–calculator cable.
- Using the CBR 2 with a computer requires the use of the mini-standard USB adaptor to plug the CBR 2 into a computer with TI-Nspire Teacher or Student Software. This adapter will convert the CBR 2™ USB cable to a standard USB connection so that it can be connected to the computer.
- Use the legacy CBR with the TI-Nspire™ Lab Cradle. You will need the MDC-BTD cord to connect a motion detector to the TI-Nspire Lab Cradle. With the Lab Cradle, you can even connect multiple motion detectors to extend your exploration.

TI-Nspire™ Technology Skills:

- Collect motion data with the Vernier DataQuest™ app.
- Run a linear regression in the Vernier DataQuest app.

Tech Tips:

1. Flip the motion detector open. Set the switch to normal.
2. Check that the four AA batteries in the motion detector are good.
3. Unplug and plug the CBR 2 back in.
4. When using an older CBR or motion detector with the Lab Cradle, you may need to launch Vernier LabQuest™. Then select Menu > Experiment > Advanced Setup > Configure Sensor > TI-Nspire Lab Cradle: dig1 > Motion Detector.

Lesson Files:

Student Activity
Walk_a_Line_Student.pdf
Walk_a_Line_Student.doc
Walk a Line

TI PROFESSIONAL DEVELOPMENT

TI-Nspire™ Navigator™ System
- Use Class Capture to monitor student progress and compare students’ mathematical models.
- Use Live Presenter so that a student may demonstrate various steps in the modeling process.
- Share data via File Transfer, if desired.

Discussion Points and Possible Answers

Tech Tip: The Vernier DataQuest application is user-friendly. It should launch when the CBR 2™ is connected. To begin the data collection, click the green Play button (Play) in the lower-left corner of the screen.

Step 1:
Connect the CBR 2 to the handheld with the USB cable. A Vernier DataQuest page will automatically open and the CBR 2 will begin measuring the position of the closest object.

Teacher Tip: When the CBR 2 is first connected, it begins clicking and recording measurements. Have the students move the CBR 2 and point it at different objects. Ask them what the motion detector is doing. It should be measuring the distance from the CBR 2 to the object directly in front of it. We call this the position of the object with respect to the CBR 2. Be aware that it reads the position of the closest object in its path, so students should have an open area between the CBR 2 and the student whose position they will measure.

Step 2:
Work in groups of two. One person will operate the TI-Nspire handheld and point the CBR 2 toward the other partner, the “walker.” The walker should be standing approximately two meters from the motion detector. The walker will walk slowly toward the motion detector at a constant velocity.

Step 3:
Before collecting the data, make a prediction of what the graph of position versus time should look like. Sketch your prediction on the grid to the right.

Answer: Predictions will vary.
Teacher Tip: It is important for students to make a prediction before simply pressing the Play button. Making predictions and testing those predictions supports higher-level thinking.

Step 4:
The calculator operator should click the green Start button 🟢 in the lower left corner of the screen. The walker should walk SLOWLY toward the CBR 2 at a constant velocity to close the gap in approximately 5 seconds. Don’t go too fast or you will run out of room and need to try again. You must walk at the same velocity the entire time.

Teacher Tip: Students often cannot get the timing right at the beginning of this activity. You may want to suggest that the recording partner press the enter key to begin data collection after the walker starts walking. This gives students a better opportunity to collect linear data for the entire collection time period. You may also want to remind students that they must walk slowly at a constant velocity.

Step 5:
Graphs for position versus time and velocity versus time are created and displayed on the same screen. Repeat as necessary until you generate a graph for position versus time that is roughly linear. How does the graph compare with your prediction?

Sample answer: Comparisons can include function type (linear, quadratic, etc.), y-intercept, and whether the graph is increasing or decreasing.

Tech Tip: If the students are not satisfied with their results, they can repeat the data collection by clicking the Play button again. This will overwrite the previous trial.

Step 6:
To display only the position versus time graph, press Menu > Graph Settings > Show Graph > Graph 1.

Sketch the actual graph of your position versus time graph on the grid shown to the right.

Sample answer: A sample graph is shown to the right. Since students are all walking toward the CBR 2, all graphs should show a negative slope.

Step 7:
Manual Analysis of Data

a. How can you estimate the average velocity of the walker?

   **Answer:** Find the change in the position (final – initial) and divide that change in position by the elapsed time.

b. What was the position of the walker at time \( t = 0 \) seconds? At time \( t = 5 \) seconds?

   **Sample answer:** At time \( t = 0 \), the position was 2 meters. At time \( t = 5 \), the position was 0.579 meters. Answers for \( t = 5 \) will vary but should be a positive value less than 5 given in meters.

c. Show your work to calculate the approximate slope of your line using your positions at time \( t = 0 \) seconds and \( t = 5 \) seconds.

   **Sample answer:**
   
   \[
   \frac{0.579 - 2}{5 - 0} = \frac{-1.421}{5} = -0.2842
   \]

   Answers will vary, but the slope should be negative.

d. What does the slope of the graph represent physically?

   **Answer:** The slope represents the velocity of the walker.

   **Teacher Tip:** Some students may answer “speed.” This is a great opportunity to explain the difference between speed and velocity. Speed indicates how fast the walker is moving but does not include direction. Since speed has magnitude only, it is referred to as a scalar quantity. Speed is always positive. Velocity is called a vector quantity. It includes both speed and direction. Velocity can be positive or negative for a person moving back and forth along a line. Velocity is positive when the walker moves away from the motion detector, increasing the position, and negative when the walker moves toward the motion detector, decreasing the position.

e. Why is the velocity negative?

   **Answer:** The velocity is negative because the position between the walker and the CBR 2 is decreasing.
f. Linear functions are usually written in the form \( f(x) = mx + b \). Determine the \( y \)-intercept of your line and write an equation that you think will model the data.

**Sample answer:** The \( y \)-intercept is 2; \( y = -0.2842x + 2 \). Equations will vary but should have \( b = 2 \) and \( y \) = the slope from part c in Step 7.

g. What does the \( y \)-intercept represent?

**Answer:** The \( y \)-intercept represents the initial or starting position—the distance, in meters, of the walker from the motion detector at time \( t = 0 \) seconds.

**Teacher Tip:** Students should determine an equation by hand first to practice finding slope and to help make the connections between the physical actions and the mathematical equation. Students will better understand the meaning and physical representations of the slope and \( y \)-intercept if they write their own model rather than simply run a linear regression.

Step 8:

Press **Menu > Analyze > Model.** Select \( mx + b \) to create a linear model and click **OK**. Type your values calculated manually from above in the fields for \( m \) and \( b \) and click **OK**.

**TI-Nspire™ Navigator™ Opportunity: Live Presenter**
See Note 1 at the end of this lesson.

Step 9:

The model can be adjusted by clicking the slider arrows on the left side of the screen or by changing the values of \( m \) and \( b \) manually. See the sample shown at the right. If you made adjustments, record the new values below.

**Sample answer:** \( m = -0.3, b = 2 \); \( y = -0.3x + 2 \)
Step 10:
To analyze the data with a regression, a linear curve fit can be performed within the Vernier DataQuest™ application. Press Menu > Analyze > Curve Fit > Linear. This will give the equation of the linear regression model. You will have to scroll down the dialog box to see the values of \( m \) and \( b \) for the linear model. Record the values for \( m \) and \( b \) below.

**Sample Answer:** \( m = -0.264077227; \) \( b = 1.870927278 \)

Step 11:
Click **OK** to see the graphical results of the regression. How does your linear regression compare with the equation you found in Step 9? How do the values for \( m \) and \( b \) compare?

**Sample answer:** The linear regression is similar to the equation from Step 9 but not exactly the same. The value of \( m \) in the linear regression is slightly greater (less negative) than in Step 9. The value of \( b \) is less than in Step 9. Answers will vary.

**Teacher Tip:** The regression equation should be similar to the students’ equations. In some ways a student’s equation may appear to be a better fit because the regression equation may not go through the actual starting position.

**Discussions/Explorations**

1. As you may have gathered from your practice trials, the CBR 2 collects data measuring how far an object is located from the sensor. By walking in front of the CBR 2, collect a set of data that appears linear and has a positive slope. Provide a detailed description of your walk. Be sure to discuss the real-world connections for the slope and \( y \)-intercept of the model.

   **Sample answer:** The walker stands close to the CBR 2 and slowly walks away at a steady rate. The \( y \)-intercept is the walker’s distance from the CBR 2 at time \( t = 0 \) seconds. The slope is the walker’s average velocity.

2. By walking in front of the CBR 2, collect a set of data that appears linear and has a slope that is approximately zero. Provide a detailed description of your walk, including the connection between slope and \( y \)-intercept and the physical actions.

   **Answer:** The walker stands still in front of the CBR 2 and does not move for the entire experiment. The \( y \)-intercept is the walker’s distance from the CBR 2. Since there is no movement toward or away from the CBR 2, the slope is 0.
Walk a Line

3. By walking in front of the CBR 2, collect a set of data that represents a piecewise function with two parts, both of which are linear—one with a positive slope and one with a negative slope. Provide a detailed description of your walk, including the connections between slope and y-intercept and the physical actions.

**Sample answer:** The walker starts close to the CBR 2 and slowly walks away at a steady velocity and then changes direction and heads back toward the CBR 2 at a steady velocity. This could be reversed so that the walker started walking toward the CBR 2 and then walked away. The y-intercept is the walker’s distance from the CBR 2 at time \( t = 0 \) seconds. The slopes are the walker’s average velocities—positive when walking away from the CBR 2 and negative when walking toward it. During the change in direction, the graph will not be linear.

**Wrap Up**

Upon completion of the discussion, the teacher should ensure that students understand:

- That the y-intercept of a graph of position versus time shows starting position
- That the slope of a position-versus-time graph shows velocity
- How negative, zero, and positive slopes relate to motion in a graph of position versus time

**Assessment**

Explain why the y-intercept on a position-versus-time graph can never be negative.

**TI-Nspire™ Navigator™**

**Note 1**

**Step 8, Live Presenter:** You may wish to use Live Presenter here to allow students to share how well their equations fit the data points.
This page intentionally left blank
Open the TI-Nspire™ document *Nailing_Density_PD.tns*

You will determine the mass and volume of five nails. The mass and volume of each nail will be graphed. By analyzing the graph you will discover a physical property of the nails.

Move to pages 1.2–1.5.

Read the introduction describing mass, volume, and density.

Move to page 1.6.

Answer the question on page 1.6.

Move to page 1.7.

Answer the question on page 1.7.

Move to page 1.8.

Answer the question on page 1.8.
Move to page 1.9.

Answer the question on page 1.9.

Move to page 1.10.

Answer the question on page 1.10.

Move to pages 1.11–1.12.

Read the objectives of the experiment and the list of materials.

Move to pages 1.13–1.19.

Procedure:

1. Obtain five different nails.

2. Add enough water to the graduated cylinder to cover the tallest nail. Read the initial volume to the nearest 0.1 mL and record under volw for 0 nails on page 1.15.

3. Measure the mass of the first nail to 0.01 g and record under massn for 1 nail.

4. Gently let the nail 1 slide head first into the tilted graduate. Measure the new volume under volw for 1 nail.

5. Repeat this procedure for the four remaining nails accumulating the nails in the graduated cylinder.

6. Calculate the total mass of nails by adding each to the previous total using cell notation (in cell C2 enter =C1+B2). Repeat for the four remaining nails.

7. Calculate the volume of each nail by subtracting the previous water volume from the current (in cell E2 enter =D2-D1). Repeat for the remaining four nails.
8. Calculate the density of the nails by dividing the mass of the nail by its volume (enter = massn/voln in the formula bar under dens).

9. On the Data & Statistics page that follows (page 1.18), explore some graphs by clicking near an axis and choosing the variable you wish to plot.

10. Plot massn vs. voln and determine the best fit line for the nails’ volume and mass relationship. Select Menu > Analyze > Regression > Show Linear(mx + b).

11. Plot masst vs. volw and again find the best line. Cycle between the last two graphs to see the similarities and differences.

Move to page 1.20.

Answer the question on page 1.20.

Move to page 1.21.

Answer the question on page 1.21.

Move to page 1.22.

Answer the question on page 1.22.
Nailing Density (PD)
Student Activity

Move to page 1.23.

Answer the question on page 1.23.

Move to page 1.24.

Answer the question on page 1.24.

Move to page 1.25.

Answer the question on page 1.25.

Move to page 1.26.

Answer the question on page 1.26.

Move to page 1.27.

Answer the question on page 1.27.
Nailing Density (PD)
Student Activity

Move to page 1.28.
Answer the question on page 1.28.

Move to page 1.29.
Answer the question on page 1.29.

Move to page 1.30.
Answer the question on page 1.30.

Move to page 1.31.
Answer the question on page 1.31.

Move to page 1.32.
Answer the question on page 1.32.
Move to page 1.33.

Answer the question on page 1.33.

Move to page 1.34.

Answer the question on page 1.34.

Move to pages 1.35–1.36.

Extension:

Obtain the following information:

1. Slope and vertical and horizontal axes intercepts from mass \( n \) vs. vol \( n \) from the best fit line
2. Slope and vertical and horizontal axes intercepts from mass \( t \) vs. vol \( w \) from the best fit line
3. Mean value of dens (insert a Calculator page and use the Statistics menu)

Answer the following questions:

1. What do the intercepts of each graph mean?
2. What do the slopes of each graph mean?
3. How to the slopes compare to each other and to the mean density calculated from the dens?
4. What are the statistical implications of these results?
5. What gives you the best result for density?
Science Objectives
- Determine the relationship between mass and volume.
- Mathematically describe the relationship between mass and volume.
- Relate the slope of a line to a physical property (density).

Math Objectives
- Generate a linear least-squares line from mass and volume data.
- Analyze a linear mathematical relationship.

Materials Needed
- Five (5) different-size nails of the same material
- 0.01 g balance
- 10- or 50-mL graduated cylinder (depending on the size of the nails)

Vocabulary
- mass
- volume
- density

About the Lesson
- The student determines the masses and volumes of five nails. The mass and volume of each nail is graphed. By analyzing the graph the student will discover a physical property of the nails.
- As a result, students will:
  - Determine the relationship between mass and volume.
  - Mathematically describe the relationship between mass and volume.
  - Generate a linear least-squares line from mass and volume data.
  - Relate the slope of a line to a physical property (density).

TI-Nspire™ Navigator™ System
- Class Capture to monitor student progress
- Live Presenter allows students to show their graphs to the class

Tech Tips:
- Make sure the font size on your TI-Nspire handhelds is set to Medium.

Lesson Materials:
- Nailing_Density_PD.pdf
- Nailing_Density_PD.doc
- Nailing_Density_PD.tns

Visit www.sciencenspired.com/ for lesson updates and tech tip videos. (optional)
Discussion Points and Possible Answers

Move to page 1.6.

**Answer:** water displacement

Move to page 1.7.

**Answer:** neither

Move to page 1.8.

**Answer:** Neither a pound of feathers nor a pound of lead is heavier—their masses both are equal to one pound. However, the lead has a much greater density since the volume of one pound of lead would be much less than the volume of pound of feathers.

Move to page 1.9.

**Answer:** mass per unit volume
Move to page 1.10.

Answer: \( \frac{L}{g} \)

Move to page 1.20.

Answer: \( y = 7.52x - 161.8 \)

Sample Data:

<table>
<thead>
<tr>
<th>Samples</th>
<th>Nails</th>
</tr>
</thead>
<tbody>
<tr>
<td>27.0</td>
<td>0</td>
</tr>
<tr>
<td>27.5</td>
<td>4.3</td>
</tr>
<tr>
<td>28.5</td>
<td>11.36</td>
</tr>
<tr>
<td>29.5</td>
<td>19.09</td>
</tr>
<tr>
<td>30.8</td>
<td>28.73</td>
</tr>
<tr>
<td>32.8</td>
<td>43.86</td>
</tr>
</tbody>
</table>

Move to page 1.21.

Answer: \( \frac{6.07}{g} \frac{g}{mL} \)

Move to page 1.22.

Answer: \( \frac{g}{mL} \)

Move to page 1.23.

Answer: The volume for zero nails is not zero. The volume for zero nails is the initial volume of water in the graduated cylinder.
Move to page 1.24.

**Answer:** \( m = D \cdot V \)

Move to page 1.25.

**Answer:** \( m = 7.52 \)

Move to page 1.26.

**Sample answer:** The equations are the same since mass is graphed on the y-axis and volume on the x-axis and the relationship is linear.

Move to page 1.27.

**Answer:** the density of the nail

Move to page 1.28.

**Answer:** \( \frac{g}{mL} \)
Move to page 1.29.

**Answer:** Because of experimental errors in the mass and volume of the nails

Move to page 1.30.

**Answer:** iron and steel

Move to page 1.31.

**Answer:** The mass increases.

Move to page 1.32.

**Answer:** The density is unchanged.

Move to page 1.33.

**Answer:** extensive property
Sample answer: The density of a substance is a constant independent of mass and volume that only changes only with temperature. Density is an intensive property that is characteristic of a substance. Density can be used to identify a substance.

Pages 1.35-1.36

Extension

Answers: (For the sample data)

masn vs. voln: slope = 7.31 \( \frac{g}{mL} \), y-intercept = 0.30 g, x-intercept = −0.03 mL

masst vs. volw: slope = 7.52 \( \frac{g}{mL} \), y-intercept = −202.9 g, x-intercept = 27.0 mL

Mean of dens: 7.67 \( \frac{g}{mL} \)

1. The intercepts for the masn vs. voln should be zero. For the masst vs. volw graph the y-intercept is −(initial volume) · (slope) and the x-intercept is initial volume.

2. The slopes are the density of the nails.

3. 7.31 < 7.52 < 7.67 \( \frac{g}{mL} \)

4. The experimental errors for individual nails have a greater effect on the masn vs. voln graph and on the mean of dens.

5. The best result for density is from the masst vs. volw graph.

TI-Nspire Navigator Opportunity: Class Capture can be used to monitor students.

Wrap Up

Give examples of how density can be used to identify unknown metals.

Assessment

Formative and summative assessment questions are embedded in the TI-Nspire™ document. The questions will be graded when the documents are collected. The Slide Show can be utilized to give students immediate feedback on their assessment.
Open the TI-Nspire™ document

*Why_Bigger_is_Not_Necessarily_Better_Simulation.tns.*

In this activity, you will investigate one consequence of an increase in volume of an object, which will be used to represent a single cell.

Move to page 1.2.

Did you know that the biggest cell on the planet is an ostrich egg? In contrast, most cells are FAR smaller. For example, red blood cells are only 7 or 8 MILLIONTHS of a meter in diameter, and the biggest bacterial cells are about 1/10th the size of red blood cells! Why are most cells so small? In Biology, whether you're considering tiny structures like cells, or huge animals like elephants and whales, surface area plays a key role in function and survival.

As you perform this experiment and graph the data you collect, think about how the surface area and volume of a cell affect how rapidly it can exchange materials with its environment. Also, think about the mathematical relationships that are occurring as the size of your “cell” changes. The underlying question is, “What happens to the ratio of surface area to volume as the volume increases?”

1. Follow the directions within the simulation TI-Nspire document on your handheld.

Move to pages 1.5 through 1.12.

Q1. What is the SA/V ratio when the radius is 1?

Q2. What is the SA/V ratio when the radius is 3?

Q3. What is the SA/V ratio when the radius is 5?

Q4. What is the SA/V ratio when the radius is 10?
Q5. As the radius of the sphere (cell) increased, what happened to the surface area AND the volume of the sphere (cell)?
   A. It increased.      B. It decreased.      C. It stayed the same.

Q6. If the sphere were a model for a cell, what would the "surface area" represent?
   A. The nucleus      B. The plasma membrane      C. A ribosome      D. A single cilium

Q7. As the radius of a sphere (cell) ________, the SA/V ratio of that sphere (cell) ________.
   A. increases; increases   B. decreases; decreases   C. increases; decreases

Open Why_Bigger_Is_Not_Necessarily_Better_Data_Collection.tns with Mathematical analysis.

Move to page 1.2.

- When asked if you want to save the simulation document, click No.

2. Work through the data collection activity in pairs. One person needs to be the “balloon inflater”, and other needs to be the "measurer".

3. Inflate the balloon to six different sizes, measuring the circumference of the balloon to the nearest centimeter.

4. In the spreadsheet on Page 1.5, enter these circumferences into rows 1-6 of Column A. After entering the circumference measurement, also enter a decimal point.

5. What does the graph of volume as a function of radius look like?
   What does the graph of surface area as a function of radius look like?

6. Use your knowledge about the formulas for surface area and volume to predict what the graph of the ratio surface area to volume as a function of radius will look like. Sketch your prediction in the space to the right and write a sentence to explain your prediction.
Move to pages 1.8 through 1.17.

Q8. As your balloon got bigger, what happened to the surface area?
   A. It got bigger.   B. It got smaller.   C. It stayed the same.

Q9. As your balloon got bigger, what happened to the volume?
   A. It got bigger.   B. It got smaller.   C. It stayed the same.

Q10. As your balloon got bigger, what happened to the SA/V ratio?
     A. It got bigger.   B. It got smaller.   C. It stayed the same.

Q11. If you know the circumference of a circle or a sphere, how can you calculate the radius?
     A. Multiply the circumference by \(2\pi\)
     B. Divide the circumference by \(2\pi\)
     C. Multiply the circumference by \(\pi r^2\)
     D. Divide the circumference by \(2\pi r\)

Q12. Measurements for ______ are expressed as units\(^2\), while measurements for ______ are expressed as units\(^3\).
     A. volume; surface area   B. surface area; volume   C. surface area; diameter   D. volume; radius

Q13. The formula for the SA of a sphere is \(4\pi r^2\). The formula for the volume of a sphere is \((4/3)\pi r^3\).
     Plug these individual formulas into the fraction: SA/V. Then simplify the resulting fraction.

Q14. Two people are 6'3" tall. One weighs 170 pounds, while the other weighs 270 pounds. Which of these two people has a greater SA / V ratio?
     A. The one weighing 170 pounds   B. The one weighing 270 pounds

**Mathematics Extension:**
Next, you'll be graphing some of the data from the spreadsheet, so you can learn more about the relationship between the surface area and the volume of the balloon.

1. Move back in your document to Page 1.7, a Data & Statistics page. Click on the horizontal axis, and select **volume** for the independent variable.
2. Click on the vertical axis, and select **sa_to_vol** for the dependent variable. How does the plot compare with the prediction that you made earlier? Sketch the graph of surface area to volume as a function of radius in the space to the right.
3. Once you have plotted the data, determine an equation for the ratio of surface area to volume as a function of radius. Select Menu > Analyze > Plot Function. Enter the equation for the ratio as a function of the radius. You must use x for the radius in the equation. Does the function that you entered match the data? If not, make adjustments. Record the equation that matches your data.

4. What type of regression would match up with your data? Select Menu > Analyze > Regression and choose the appropriate model from the list. Record your equation and explain why it is appropriate.

Q15. In really hot weather, which of the two people from the previous question would have a tougher time cooling off by getting rid of body heat?
A. The one weighing 170 pounds   B. The one weighing 270 pounds

Q16. Mammals that live in the desert tend to be "lanky" with large, thin ears. Those that live in the arctic tend to be "round" shaped with very small, hair-covered ears. Why?
A. Managing body temperature is critical to survival in both environments.
B. It helps both be better camouflaged.
C. It helps them avoid predators.

Q17. Write a summary about the mathematics and science concepts explored in this activity. Be sure to explain why bigger is not necessarily better.
Science Objectives
- Students will determine the relationship between the surface area and the volume of a sphere.
- Students will use an understanding of surface area and volume to explain cellular membrane dynamics.
- Students will use a graph to interpret and analyze a biological principle.
- Students will analyze data numerically, graphically, and symbolically.
- Students will apply the relationships between the radius of a sphere and its circumference, surface area, and volume.

Vocabulary
- radius
- circumference
- surface area
- volume
- cell membrane

About the Lesson
- This lesson involves examining the relationship between surface area and volume.
- As a result, students will:
  - Use two separate TI-Nspire documents—the first for simulation, the second for data collection.
  - Draw conclusions based on the simulation and their own data collection about the Surface Area to Volume relationship and why biological cells must remain small.

TI-Nspire™ Navigator™ System
- Use Class Capture to monitor student progress.
- Use Live Presenter to allow students to show their graphs to the class.

Activity Materials
- Latex balloons
- Tape measure (or meter sticks and string)
Discussion Points and Possible Answers (Simulation)

Move to page 1.4.

Q1. What is the SA/V ratio when the radius is 1?

**Answer:** 3

Q2. What is the SA/V ratio when the radius is 3?

**Answer:** 1

Q3. What is the SA/V ratio when the radius is 5?

**Answer:** 0.6

Q4. What is the SA/V ratio when the radius is 10?

**Answer:** 0.3

Q5. As the radius of the sphere (cell) increased, what happened to the surface area AND the volume of the sphere (cell)?

**Answer:** They increased

Q6. If the sphere were a model for a cell, what would the “surface area” represent?

**Answer:** The plasma membrane
Q7. As the radius of a sphere (cell) ________, the SA/V ratio of that sphere (cell) ________.
   
   **Answer:** increases; decreases

**Discussion Points and Possible Answers (Collection)**

Q8. As your balloon got bigger, what happened to the surface area?
   
   **Answer:** It got bigger.

Q9. As your balloon got bigger, what happened to the volume?
   
   **Answer:** It got bigger.

Q10. As your balloon got bigger, what happened to the SA/V ratio?
    
   **Answer:** It got smaller.

Q11. If you know the circumference of a circle or a sphere, how can you calculate the radius?
    
   **Answer:** Divide the circumference by $2\pi$.

Q12. Measurements for ________ are expressed as units², while measurements for ________ are expressed as units³.
    
   **Answer:** surface area; volume

Q13. The formula for the SA of a sphere is $4\pi r^2$. The formula for the volume of a sphere is $(4/3)\pi r^3$. Plug these individual formulas into the fraction: $\text{SA}/\text{V}$. Then simplify the resulting fraction.
    
   **Answer:** $3/r$

Q14. Two people are 6'3" tall. One weighs 170 pounds, while the other weighs 270 pounds. Which of these two people has a greater SA/V ratio?
    
   **Answer:** The one weighing 170 pounds

**Mathematics Extension:**
Next, you’ll be graphing some of the data from the spreadsheet, so you can infer the relationship between the surface area and the volume of the balloon.
1. Move back in your document to Page 1.7, a Data & Statistics page. Click on the horizontal axis, and select volume for the independent variable.

2. Click on the vertical axis, and select sa_to_vol for your dependent variable. How does the plot compare with the prediction that you made earlier? Sketch the graph of surface area to volume as a function of radius in the space to the right.

   **Sample Answer:** See sample data to the right.

3. Once you have plotted the data, determine an equation for the ratio of surface area to volume as a function of radius. Select Menu > Analyze > Plot Function. Enter the equation for the ratio as a function of the radius. You must use x for the radius in the equation. Does the function that you entered match the data? If not, make adjustments. Record the equation that matches your data.

   **Sample Answer:** Since $SA = 4\pi r^2$ and $V = \frac{4}{3} \pi r^3$, the ratio is $\frac{4\pi r^2}{\frac{4}{3} \pi r^3}$, the ratio is $\frac{3}{r}$.

4. What type of regression would match up with your data? Select Menu > Analyze > Regression and choose the appropriate model from the list. Record your equation and explain why it is appropriate.

   **Sample Answer:** A power regression gives the equation $y = 3 \cdot x^{-1}$.

Q15. In really hot weather, which of the two people from the previous question would have a tougher time cooling off by getting rid of body heat?

   **Answer:** The one weighing 270 pounds

Q16. Mammals that live in the desert tend to be "lanky" with large, thin ears. Those that live in the arctic tend to be "round" shaped with very small, hair-covered ears. Why?

   **Answer:** Managing body temperature is critical to survival in both environments.

---

**TI-Nspire™ Navigator™ Opportunity, Class Capture**

Class Capture can be used to monitor students’ progress.
Wrap Up
Be sure to discuss the “reality” that is not inherent in this activity. That is, very few cells are actually “spherical”. It is true that most animal cells are of a round-ish shape, but they tend to be flattened out, and often have projections from the membrane surface. This serves to dramatically increase surface area while having a negligible effect on the volume of the cell.

Assessment
Formative assessment will consist of questions embedded in the TI-Nspire document. The questions will be graded when the document is collected. The Slide Show can be utilized to give students immediate feedback on their assessment.
This page intentionally left blank
That’s the Way the Ball Bounces: Height and Time for a Bouncing Ball

Picture a bouncing ball. Between impacts with the floor, the ball rises and slows, then descends and speeds up. For any particular bounce, if the ball’s height is plotted as a function of time, the resulting graph has a parabolic shape. In other words, the relationship between height and time for a single bounce of a ball is quadratic. This relationship is expressed mathematically as

\[ y = ax^2 + bx + c \]

where \( y \) represents the ball’s height at any given time \( x \). Another form of a quadratic equation is

\[ y = a(x - h)^2 + k \]

where \( h \) is the \( x \)-coordinate of the vertex, \( k \) is the \( y \)-coordinate of the vertex, and \( a \) is a parameter. This way of writing a quadratic is called the vertex form.

In this activity, you will record the motion of a bouncing ball using a Motion Detector. You will then analyze the collected data and model the variations in the ball’s height as a function of time during one bounce using both the general and vertex forms of the quadratic equation.

**OBJECTIVES**

- Record height versus time data for a bouncing ball.
- Model a single bounce using both the general and vertex forms of the parabola.


**DataQuest 10**

**MATERIALS**

- TI-Nspire handheld or computer and TI-Nspire software
- CBR 2 or Go! Motion or Motion Detector and data-collection interface
- ball (racquetball or basketball size)

**PROCEDURE**

1. If your Motion Detector has a switch, set it to Normal. Connect the Motion Detector to the data-collection interface. Connect the interface to the TI-Nspire handheld or computer. (If you are using a CBR 2 or Go! Motion, you do not need a data-collection interface.)

2. Position the Motion Detector about 1.5 m above the floor, so that the disc is pointing straight downward.

3. Choose New Experiment from the Experiment menu. For this experiment, the default data-collection parameters for a Motion Detector will be used (Rate: 20 samples per second; Duration: 5 seconds). The number of points collected should be 101.

4. DataQuest needs to be set up so positions above the floor will be read as positive Position. That is, the Motion Detector will read distance above the floor. Choose Set Up Sensors ➤ Zero from the Experiment menu. Then choose Set Up Sensors ➤ Reverse from the Experiment menu.

5. Click the Graph View tab ( ). Choose Show Graph ➤ Graph 1 from the Graph menu. Only the Position vs. Time Graph will be displayed.

6. Practice dropping the ball so that it bounces straight up and down beneath the Motion Detector. Minimize the ball’s sideways travel. Dropping the ball from about waist high works well. The ball must never get closer than 15 cm from the detector. Be sure to pull your hands away from the ball after you drop it so the Motion Detector does not detect your hands.

7. Start data collection ( ).

8. When data collection is complete, a graph of position versus time will be displayed. Examine the graph; it should contain a series of parabolic regions. Check with your teacher if you are not sure whether you need to repeat the data collection. To repeat data collection, repeat Step 7.
The Way the Ball Bounces

DATA TABLE

<table>
<thead>
<tr>
<th>Vertex</th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>x-coordinate</td>
<td>y-coordinate</td>
<td></td>
</tr>
<tr>
<td>Values calculated from vertex form</td>
<td>Values from regression</td>
<td></td>
</tr>
</tbody>
</table>

<p>| | | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>a</td>
<td></td>
<td></td>
</tr>
<tr>
<td>b</td>
<td></td>
<td></td>
</tr>
<tr>
<td>c</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

ANALYSIS

1. Select the data corresponding to the ball’s position between two bounces.
   a. Select just one parabolic portion of the data.
   b. Choose Strike Data ► Outside Selected Region from the Data menu. DataQuest will remove data outside the region you just marked. A new graph showing only the parabolic portion of the data will be displayed. Choose Autoscale Now from the Graph menu.

2. Click any data point and use ► and ◄ to trace across the graph to determine the x- and y-coordinates of the vertex of the parabola (in this case, the maximum point on the curve). Record them in the first data table.

   Answer Analysis Question 1.

3. Now fit the vertex form of a quadratic model \( y = a(x - h)^2 + k \) to your data. Since you have values for the parameters \( h \) and \( k \) of your model, you can try plotting the model using a guess for the \( a \) parameter. First, enter your model equation for graphing.
   a. Insert a Graphs page.
   b. Insert the Sensor Console in order to input the graph from DataQuest. Verify that your data appears and then close the Sensor Console.
   c. Choose Zoom – Data from the Window/Zoom menu to view all of your data.
   d. Choose Function from the Graph Type menu.
   e. Enter your model equation into the Entry Line replacing \( h \) and \( k \) with the values you determined earlier. Enter 1 as the initial value for the parameter \( a \).
      \[ fI(x) = a^*(x-h)^2+k \]
   f. Experiment with the movable parabola to find the best value for \( a \), \( h \) and \( k \) by grasping the parabola to translate and dragging the ‘arms’ to change its curvature and direction.

When you have found the best value for the parameter \( a \), use your optimized value for \( a \) and the values of \( h \) and \( k \) you determined earlier to complete the vertex form of the equation. Record the equation as your answer to Analysis Question 2.
4. It is also possible to express any quadratic function in the standard form of \( y = ax^2 + bx + c \), where the coefficient \( a \) is the same as the coefficient you just found for the vertex form, and \( b \) and \( c \) are other parameters related to the \( h \) and \( k \) you already know. To determine the coefficients \( b \) and \( c \), expand the vertex form of your equation and collect like terms. Record the corresponding values of \( a \), \( b \), and \( c \) in the middle column of the second data table, rounded to the nearest tenth.

5. Another way to determine the parameters is to use DataQuest to perform a quadratic regression on your data to determine the best-fitting parabola to your data.
   a. Return to your DataQuest page.
   b. Choose Curve Fit \( \rightarrow \) Quadratic from the \( \text{GR} \) Analyze menu.
   c. Record the \( a \), \( b \) and \( c \) parameters, in the third column of the second data table.
   d. Select OK. Then, answer Analysis Questions 3–5.

**ANALYSIS QUESTIONS**

1. In this activity, the ball bounced straight up and down beneath the detector, yet the plot you see might seem to depict a ball that is moving sideways as it bounces up and down. Explain why the graph looks the way it does.

2. Record the vertex form of the parabola from Analysis Step 3.

3. Are the values of \( a \), \( b \), and \( c \) in the quadratic regression equation consistent with the values you determined in Analysis Step 4?

4. Describe how the parameter \( a \) affects the graph of \( y = a(x - h)^2 + k \). Specifically, how does the magnitude of \( a \) and the sign of \( a \) change the graph?

5. Suppose you had chosen the parabolic section for the bounce just to the right of the one you actually used in this activity. Describe how the parameters \( h \) and \( k \) would change, if at all, if this different parabolic section were to be fit with the equation \( y = a(x - h)^2 + k \).

**EXTENSION**

How does the value of \( a \) vary from one bounce to the next? Collect another run of data, and determine a new value of the parameter \( a \) using any method you like. Explain why the values of \( a \) are in close agreement for both bounces. What does \( a \) measure?

**CALCULUS EXTENSION**

Take the second derivative of the modeling equation. What is the physical significance of this value?
TEACHER INFORMATION

That’s the Way the Ball Bounces: Height and Time for a Bouncing Ball

1. The student pages with complete instructions for data collection using DataQuest (TI-Nspire Technology), EasyData (TI-83/84 Plus calculators), DataMate (other TI calculators), or Logger Pro software can be found on the CD that accompanies this book. See Appendix A for more information.

2. The four different Motion Detectors that can be used when collecting data are: Vernier Motion Detector, CBR, CBR 2, or Go! Motion.

3. A basketball works well for this activity. Avoid using a soft or felt-covered ball such as a tennis ball as the surface prevents good detection by the Motion Detector.

4. The Motion Detector cord must not get between the ball and the detector during data collection.

5. The activity is best done by a group of three students: one to hold the detector, another to release the ball, and a third to operate the calculator.

6. Hold the ball from the sides, and release it by quickly moving hands outward and out of the detection cone of the Motion Detector.

SAMPLE RESULTS

Sample data with model of parabola

Sample data with quadratic fit
Activity 10

DATA TABLE

<table>
<thead>
<tr>
<th>x-coordinate</th>
<th>y-coordinate</th>
</tr>
</thead>
<tbody>
<tr>
<td>0.725</td>
<td>0.765</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Parameters</th>
<th>Values calculated from vertex form</th>
<th>Values from regression</th>
</tr>
</thead>
<tbody>
<tr>
<td>a</td>
<td>-4.59</td>
<td>-4.59</td>
</tr>
<tr>
<td>b</td>
<td>6.7</td>
<td>6.68</td>
</tr>
<tr>
<td>c</td>
<td>-1.68</td>
<td>-1.66</td>
</tr>
</tbody>
</table>

ANSWERS TO ANALYSIS QUESTIONS

1. The graph we are using is vertical distance vs. time, not vertical distance vs. horizontal distance. That is, the horizontal axis is not horizontal distance, so the appearance of the graph has nothing to do with a side-ways moving ball.

2. Vertex model equation: \( y = -4.59(x - 0.73)^2 + 0.77 \).

3. The parameters of the standard form quadratic as determined by calculator regression and by the vertex fit are similar.

4. The magnitude of \( a \) determines how sharply curved the parabola is, while the sign of \( a \) determines whether the parabola is open upward (positive \( a \)) or downward (negative \( a \)).

5. Since the vertex of the new parabola would be to the right of the one originally used, the time value \( h \) would be larger. The \( y \)-coordinate of the vertex would be smaller than before, as the ball doesn’t bounce as high each time.
How do balls bounce and rebound?

When you drop a basketball, it does not rebound to the same height from which you dropped it. But how high does it bounce? The rebound height of a basketball can be used to determine whether the ball is inflated to the correct pressure. You will sometimes see basketball referees drop the ball from a certain height to see if it rebounds correctly prior to officiating a game. In this activity, you will explore how the height of a ball varies as a function of bounce number.

Before you begin, predict the graph of height as a function of bounce number. Sketch your prediction to the right. Be sure to label the axes.

Write a sentence to explain why you think the graph will look like your prediction.

Objectives:

- Understand how balls bounce by collecting position data for a bouncing ball and recording the height as a function of bounce number.
- Model the data with the appropriate mathematical function.

Materials:

- TI-Nspire™ handheld or computer software
- Calculator-Based Ranger 2™ data collection device (CBR 2™)
- Ball (Basketballs, racquetballs or kick balls work well. Avoid tennis balls or other fuzzy balls.)
Data Collection:

1. Open a new document on the TI-Nspire™ handheld. Set the switch on the CBR 2 to normal and connect it to the handheld with the USB square-end long cable.

2. Find a good location to drop the ball. It should bounce straight up and down without going off to the side. Practice a few times before setting up the CBR 2.

3. You cannot place the motion detector on the floor and bounce the ball on it, but you can reverse the positions so that the data will appear as though it was collected with the floor as the zero height. Set the CBR 2 to a fixed height approximately 1.5 meters above the ground. Select Menu > Experiment > Set Up Sensors > Zero. Then select Menu > Experiment > Set Up Sensors > Reverse.

4. To show only the position versus time graph, click the Graph View tab (▁▁). Select Menu > Graph > Show Graph > Graph 1.

5. Hold the ball at least 15 cm below the CBR 2 and start data collection (①) just before dropping the ball. You want the CBR 2 to record the initial height of the ball as well as the bounce heights.

6. The position versus time graph should contain a series of at least five parabolas. If it does not, try again. Show your graph to your teacher before proceeding to the next section of the activity. Once your graph is approved, send the document to your other group members.

Data:

Click on the graph to select a data point. Move the tracing cursor to find the starting height. Record it in the data table as the Maximum Height for Bounce Number 0. Then move the cursor to each successive maximum height and record the height in the table below.
Analysis:

1. Enter the Bounce Number and Bounce Height (round to 2 decimal places) data into the table below.

2. Divide each bounce height by the previous bounce height for each set in your data table. For example, divide the height of bounce 1 by the height of bounce 0. Write the ratio as a decimal value in the right column of the table.

<table>
<thead>
<tr>
<th>Bounce Number</th>
<th>Bounce Height (m)</th>
<th>Ratio of Bounce Heights</th>
</tr>
</thead>
<tbody>
<tr>
<td>0</td>
<td></td>
<td></td>
</tr>
<tr>
<td>1</td>
<td></td>
<td></td>
</tr>
<tr>
<td>2</td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

3. Examine the data in the table. Is the relationship linear? How can you tell from the differences in the Maximum Height values?

4. Is the data quadratic? How can you tell from the differences in heights?

5. What do you notice about the ratios shown in the right column of the table?

6. Find the average of these values.

7. How could you use the average value and the initial height to find the height of bounce 1 using mathematics?

8. How would you then be able to predict the height of bounce 2?
9. Write the estimation of height 2, $H_2$ as a function of the initial height, $H_0$. Now do the same for $H_5$, the height of the 5th bounce.

10. This type of function is an exponential function. It has the form $y = a \times b^x, y = a *$
Math and Science Objectives

- Students will first predict and then examine the relationship for maximum bounce height as a function of bounce number for a ball bouncing under a motion detector.
- Students will model mathematically the relationship with the exponential equation in the form $y = ax^b$.
- Students will relate each of the parameters in the equation to a physical quantity.
- Students will draw conclusions about bouncing balls and the loss of energy in the bounce.
- Students will use appropriate tools strategically. (CCSS Mathematical Practice)

Vocabulary

- position
- initial value
- exponential equation

About the Lesson

- Making predictions prior to data collection is an important step in helping students to connect real-world phenomena to mathematics.
- Students will drop a ball under a motion detector to collect position as a function of time. They will find the maximum height for each bounce and record it in a data table.
- Students will develop the mathematical equation for the data by creating their own model of an exponential function.
- As a result, students will:
  - Develop a conceptual understanding of exponential functions
  - Make a real-world connection about exponential functions and transformations.

Materials and Materials Notes

- TI-Nspire™ handheld or computer software
- Calculator-Based Ranger 2™ data collection device (CBR 2)
- Ball (Basketballs, racquetballs or kick balls work well. Avoid tennis balls or other fuzzy balls.)

Tech and Troubleshooting Tips:

1. The CBR 2™ needs to be set to zero position with the floor and reversed. Once this setting is made, students must keep the CBR 2 at that same distance from the floor.
2. Have students look for a good location prior to setting up the CBR 2. Find a floor spot where the ball will bounce vertically up and down without moving horizontally.
3. Some students have the misconception that the graph represents a picture of the motion rather than the function of position versus time. Allowing the ball to move side to side contributes to this misconception.
How Does It Bounce?  
TI Professional Development

- Using the CBR 2 USB cable with a computer requires the use of the mini-standard USB adaptor to plug the motion detector into a computer with TI-Nspire™ Teacher or Student Software. The TI-Nspire Lab Cradle also can be used with the Vernier Go!® Motion USB motion detector, which connects directly to the computer.
- If you do not have the adaptor, you may want to collect data with the student handheld and transfer it to the computer using the TI-Nspire™ CX Navigator™ System.

Discussion Points and Possible Answers

**Teacher Tip:** Making predictions is very important in helping students connect the physical world to the mathematical world. Ask students to make a prediction and sketch it prior to collecting data. You then may want to ask them to compare their predictions to those of other students in the class as you walk around and look at the sketches. Once the data is collected, come back to those predictions and discuss any errors. In this activity, students should show height decreasing with bounce number, but may not know how. Many may make a linear graph as a prediction. Stress that a prediction is just that. It should never be corrected for points, but instead be used as a place for students to correct their own thinking and conceptual understanding.

Data Collection

**Teacher Tip:** Before collecting data, students should find a good spot that allows the ball to bounce straight up and down. Suggestions are: table, tile or wood floor, concrete or carpet that is not plush.

To collect data with a CBR 2, first turn on the TI-Nspire and choose **New Document**. Plug in the CBR 2 sensor and the Vernier DataQuest™ application will launch automatically. The handheld shows a meter which will change as the position varies. You are using the default setting which collects data for 5 seconds.

**Teacher Tip:** Be sure the CBR 2 switch is set to **normal** as shown in the student handout. You may want to remind students to zero and reverse the data collection. Some also may need assistance in changing the view to show only the position graph.
Once collection begins, the handheld will show the graph of position as a function of time. A sample graph is shown to the right.

**Teacher and Technology Tips:**
You may want to remind students to show you their graphs prior to proceeding. The graphs need to look like the one shown to the right, with at least 5 parabolic sections.

Some students may have trouble collecting the data. If so, you could have another group send them a data file, or you use the TI-Nspire CX Navigator System to find one good set of data, collect it, and send it out the entire class.

Each student should have a set of data to analyze on his or her handheld.

**Analysis:**

1. Enter the Bounce Number and Bounce Height (round to 2 decimal places) data into the table below.

2. Divide each bounce height by the previous bounce height for each set in your data table. For example, divide the height of bounce 1 by the height of bounce 0. Write the ratio as a decimal value in the right column of the table.

**Sample data:**

<table>
<thead>
<tr>
<th>Bounce Number</th>
<th>Bounce Height (m)</th>
<th>Ratio of Bounce Heights</th>
</tr>
</thead>
<tbody>
<tr>
<td>0</td>
<td>0.97</td>
<td></td>
</tr>
<tr>
<td>1</td>
<td>0.77</td>
<td>0.79</td>
</tr>
<tr>
<td>2</td>
<td>0.60</td>
<td>0.78</td>
</tr>
<tr>
<td>3</td>
<td>0.48</td>
<td>0.80</td>
</tr>
<tr>
<td>4</td>
<td>0.39</td>
<td>0.81</td>
</tr>
<tr>
<td>5</td>
<td>0.31</td>
<td>0.80</td>
</tr>
</tbody>
</table>
3. Examine the data in the table. Is the relationship linear? How can you tell from the differences in the Maximum Height values?

**Sample answer:** The data is not linear. Linear data would have a constant difference between the bounce heights. The difference in this table is decreasing.

4. Is the data quadratic? How can you tell from the differences in heights?

**Sample answer:** The data is not quadratic. If the data set were quadratic, the second difference would be a constant and it is not in this case.

5. What do you notice about the ratios in right column of the table?

**Sample answer:** The ratios in the sample data are all close to 0.80.

6. Find the average of these values.

**Sample answer:** For the sample data, the average is 0.80.

7. How could you use the average value and the initial height to find the height of bounce 1 using mathematics?

**Sample answer:** Multiply 0.80 by the initial height to estimate the height of the first bounce.

8. How would you then be able to predict the height of bounce 2?

**Sample answer:** Multiply 0.80 by the first height to estimate the height of the second bounce.

9. Write the estimation of height 2, \( H_2 \) as a function of the initial height, \( H_0 \). Now do the same for \( H_5 \), the height of the 5th bounce.

**Sample answer:** \( H_2 = H_0 \times (0.8)^2; \ H_5 = H_0 \times (0.8)^5 \)
10. This type of function is an exponential function. It has the form \( y = a \times b^n, y = a \times b^{-x} \).

where \( b \) is the percentage of the return written as a decimal. What is the value of \( a \)?

Hint: think about the height for bounce zero. Explain your reasoning.

**Sample answer:** The value for \( a \) is the starting height before the ball was dropped.

11. Write an equation for height as a function of bounce number, \( n \), for this set of data.

**Sample answer:** \( H_n = 0.97 \times (0.8)^n \),

12. To check your model, create a graph of maximum height as a function of bounce number on the handheld. First, you must enter the data into the Lists & Spreadsheet application by adding a new page to your document. Name the first column *Number* and the second column *Height*. Enter the values from your data table above into the columns on the handheld.

13. Add another new page and choose Data & Statistics. Click on the horizontal axis, and select *Number* for your independent variable. Click on the vertical axis, and select *Height* for your dependent variable.

14. Sketch the graph to the right.

15. How does it compare with the prediction that you made prior to the data collection?

**Sample answer:** Answers will vary.

16. Check to see how the equation you found matches the data. Select Menu > Analyze > Plot Function. Enter the equation for the maximum height as a function of the bounce number. You must use \( x \) for the bounce number in the equation.

**Teacher Tip:** Some students may need to make some slight adjustments, but the equation should fit the data well.
17. Does the function that you entered match the data? If not, make adjustments. Record the equation that matches your data and any needed adjustments.

   **Sample answer:** Answers will vary.

18. An exponential equation has the form \( y = a \times b^n \). Explain what \( a \) and \( b \) represent in this equation.

   **Sample answer:** The value of \( a \) represents the initial height of the ball from the floor. The value of \( b \) represents the percentage of the height retained each bounce.

19. Use your model to predict the height of the next bounce. Show your work.

   **Sample answer:**
   \[
   H_n = 0.97 \times (0.8)^n; \quad H_6 = 0.97 \times (0.8)^6; \quad H_6 = 0.97 \times (0.8)^6 = 0.97 \times 0.26 \\
   = 0.25; \quad 0.25 \text{ m}
   \]

20. Why do you think the ball does not bounce as high as the previous bounce?

   **Sample answer:** Energy is lost each time the ball bounces.

21. In science, you learn about kinetic and potential energy. How do the concepts of energy relate to this bouncing ball? Is mechanical energy conserved?

   **Sample answer:** Mechanical energy is the sum of kinetic and potential energies. The ball begins with potential energy only. As the ball falls, the potential energy is converted to kinetic energy. When the ball strikes the ground, its potential energy with respect to the ground is zero because all of the energy is now kinetic. When the ball makes contact with the ground, the kinetic energy is converted to heat energy and therefore mechanical energy, but not total energy, is lost.

22. Summarize what you learned in this activity.

   **Sample answer:** Answers will vary.
Under Pressure: Inverse Relationship

Let’s take a sample of air in a closed container, and keep it at room temperature. If you change the volume of the container, what will happen to the air pressure inside? You can feel this by squeezing a small balloon in your hand. As the balloon gets smaller, you have to push harder. That is, as the volume decreases, the pressure increases. Two quantities that change in this way could be inversely related. If pressure and volume are inversely related, even if both quantities change, then their product stays the same.

Suppose that \( x \) and \( y \) represent the quantities that are inversely related. Then

\[
x y = k, \quad \text{or} \quad y = \frac{k}{x}
\]

where \( k \) is a constant in both equations. Maybe you can think of some other quantities that also behave this way. For air and other gases, this relation has a name: Boyle’s law.

In this activity, you will use a pressure sensor to investigate the relationship between pressure and volume for air contained within a closed syringe.

OBJECTIVES

- Record pressure versus volume data for a sample of air.
- Fit an inverse function model to the data.
- Re-plot the data using linearization.

MATERIALS

TI-Nspire handheld or computer and TI-Nspire software
data-collection interface
Vernier Pressure Sensor with included syringe
**PROCEDURE**

1. Prepare the Pressure Sensor and syringe for data collection.
   a. Connect the Pressure Sensor to the data-collection interface. Connect the interface to the TI-Nspire handheld or computer.
   b. With the syringe disconnected from the Pressure Sensor, move the piston of the syringe until the leading edge of the inside black ring is positioned at the 10.0 mL mark.
   c. Attach the syringe to the Pressure Sensor. The air in the syringe/Pressure Sensor system is now sealed, so that as you move the piston, the air volume and pressure both change.

2. To obtain the best data possible, you will need to correct the volume readings from the syringe. Look at the syringe; its scale reports its own internal volume. However, that volume is not the total volume of trapped air in your system since there is a little bit of space in the tubing inside the pressure sensor.

   To account for the extra volume in the system, you will need to add a small and constant volume to your syringe readings. The correction is 0.8 mL. For example, with the 0.8 mL correction and a 5.0 mL syringe volume, the total volume would be 5.8 mL. It is the total volume that you will need for the analysis.

3. Set up DataQuest for data collection.
   a. Choose New Experiment from the Experiment menu.
   b. Choose Collection Mode ► Events with Entry from the Experiment menu.
   c. Enter Volume as the Name and mL as the Units. Select OK.

4. You are now ready to collect pressure and volume data. It is best for one person to handle the gas syringe and for another to operate DataQuest.
   a. Start data collection ( ).
   b. Move the piston so the front edge of the inside black ring is positioned at the 5 mL line on the syringe. Hold the piston firmly in this position until the pressure value displayed on the screen stabilizes.
   c. Click the Keep button ( ). (The person holding the syringe can relax after the Keep button has been clicked.) Enter 5.8, the total gas volume (in mL). Remember, you are adding the constant volume to the apparent volume of the syringe. Select OK to store this data pair.
   d. To collect another data pair, move the piston to 7.0 mL. When the pressure reading stabilizes, click the Keep button ( ), enter the total volume, remembering to add the correction to the syringe volume, and then select OK.
   e. After the second point is collected, select Autoscale Now from the Graph menu.
   f. Continue collecting data using volumes of 10.0, 12.0, 15.0, 17.0, and 20.0 mL. You will not need to repeat the auto-scaling step.
   g. Stop data collection ( ) when you have finished collecting data. A graph of pressure versus volume will be shown.
DATA TABLE

<table>
<thead>
<tr>
<th>Total Volume (x values)</th>
<th>Pressure (y values)</th>
<th>Product (x* y)</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Volume (mL) (x values)</th>
<th>Pressure (kPa) (y values)</th>
</tr>
</thead>
<tbody>
<tr>
<td>2.5</td>
<td></td>
</tr>
<tr>
<td>17.8</td>
<td></td>
</tr>
<tr>
<td>520</td>
<td></td>
</tr>
<tr>
<td>0.0012</td>
<td></td>
</tr>
</tbody>
</table>

ANALYSIS

1. Click any data point and use ► and ◄ to examine the data pairs on the graph. As you move across the graph, the volume (x) and pressure (y) values of each data point are displayed. Record the pressure and volume data values in your data table.

2. To test Boyle’s law you can plot the inverse function \( y = \frac{k}{x} \) with your data. You will see this equation with the data, and can then adjust the value for \( k \) to improve the fit.
   a. Insert a Graphs page.
   b. Insert the Sensor Console in order to input the graph from DataQuest. Verify that your data appears and then close the Sensor Console.
   c. Choose Zoom – Data from the \( \text{Window/Zoom} \) menu to view all of your data.
   d. Choose Function from the \( \text{Graph Type} \) menu.
   e. Enter your model equation into the Entry Line:
      \[ fI(x) = \frac{k}{x} \]
   f. Choose Insert Slider from the \( \text{Actions} \) menu and place the slider box onto a clear portion of the graph.
   g. Change the variable in the slider box to \( k \).
   h. Change the range of the slider. To do this, click the maximum value on the slider range and enter 1500, and enter 500 for the minimum value.
   i. Adjust the slider to change value of \( k \) until the model fits the data and then answer Analysis Question 1.
3. Find the products of the data coordinates and record them in the third column of the Data Table. Then, answer Analysis Question 2.

4. The modeling equation you have determined in this activity can be used to predict syringe pressure values for given volumes. The second data table lists a number of volumes. Fill in the corresponding pressures and then answer Analysis Questions 3 and 4.

Another way to see if two quantities are inversely related is to plot the one quantity versus the inverse of the other. For this pressure activity, that would be pressure versus the inverse of the volume. If the new plot shows a line of proportionality, then the original data is inversely related. You can see this by noting the simple rearrangement of the equation \( y = \frac{k}{x} \) as \( y = k \times \left( \frac{1}{x} \right) \). Written this way, you can see that \( y \) is proportional to the quantity \((1/x)\). The process of graphing calculated quantities to obtain a straight-line graph is sometimes called linearization.

To see if your data are inversely related using this test, you need to use a new column containing the inverse of the volume data. DataQuest can be set up to calculate the inverse of the volume data.

a. Return to your DataQuest page.
b. Choose New Calculated Column from the Data menu.
c. Enter Inverse Vol as the Name, \( 1/V \) as the Short Name, and \( 1/mL \) as the Units.
d. Enter \( 1/Volume \) as the Expression. Note: The term “Volume” must exactly match the name of the column. If you are unsure how it was entered, the available column names can be found below the Expression entry box.
e. Select OK.
f. Click the Graph View tab (\. Plot the modified graph by choosing Select X-axis Columns ► Inverse Vol from the \_\_ Graph menu.
g. Choose Curve Fit ► Proportional from the \_\_ Analyze menu

Answer Analysis Question 5.

**ANALYSIS QUESTIONS**

1. Use the value for \( k \) to record the model equation that gives the best fit to the data.

2. Notice that the values in the third column of the first data table are closely related to the value of \( k \) you found. Explain why this is so.

3. Could the volume ever be zero? Why or why not? What would be the corresponding pressure?

4. Complete the following statement:
   As the volume of a gas sample decreases, its pressure ________________.

5. Based on your graph of pressure versus inverse volume, are pressure and volume inversely proportional?
EXTENSIONS

1. An alternate way to find a model for the data you collected involves a process known as regression analysis. DataQuest will select the best parameters for the power function $y = ax^b$.

   **Note:** Before performing this extension, remove the proportional curve fit by choosing Remove Fit: Proportional from the Analyze menu. Change the graph back to pressure vs. volume choosing Volume for the X-axis.

   a. Next, choose Curve Fit ► Power from the Analyze menu.
   b. Select OK to view the graph.

   Does the power law model provide a good fit to your pressure vs. volume data? How many parameters are adjusted to achieve a good fit compared to your inverse model?

2. It is possible to deduce the internal volume of the sensor rather than using the supplied values. If you assume Boyle’s law, you can determine the internal volume from the $y$-intercept value. For example, if the internal volume of the sensor is $d$, then the total volume of air in the system is $V + d$. From Boyle’s law, we have $P*(V + d) = k$, which can be rearranged to $V = k*(1/P) – d$. From the form of this equation, we can see that the $y$-intercept of a $V$ (y-axis) versus $1/P$ (x-axis) graph is the negative of the internal volume.

   Note that this is not the same graph setup as used in the activity. Collect a new data set, but do not correct the volumes; just enter the syringe volume directly. Create a graph of $V$ versus $1/P$. Fit a straight line to the data, and from the $y$-intercept determine the internal volume of your particular sensor. For comparison to your results, the internal volume of the Vernier Gas Pressure Sensor is about 0.8 mL.
This page intentionally left blank
1. The student pages with complete instructions for data collection using DataQuest (TI-Nspire Technology), EasyData (TI-83/84 Plus calculators), DataMate (other TI calculators), or Logger Pro software can be found on the CD that accompanies this book. See Appendix A for more information.

2. When connecting an EasyLink to a TI-84 Plus calculator using USB, the EasyData application automatically launches when the calculator is turned on and at the home screen.

3. Don’t use any extra tubing in attaching the syringe to the sensor. Attach the syringe directly to the Gas Pressure Sensor. Using any extra plastic tubing will degrade the results because of additional volume not counted in the syringe volume.

4. When using EasyData or DataMate, the product of the pressure and volume values, determined in Step 5 of the Analysis, can also be calculated directly using list calculations. You may choose to have students do the analysis that way.

SAMPLE RESULTS

Inverse model on pressure vs. volume graph  Proportional model on pressure vs. inverse volume
DATA TABLE

Sample Data; actual data may vary.

<table>
<thead>
<tr>
<th>Volume (x values)</th>
<th>Pressure (y values)</th>
<th>Product (x*y)</th>
</tr>
</thead>
<tbody>
<tr>
<td>5.8</td>
<td>189.2</td>
<td>1097.4</td>
</tr>
<tr>
<td>7.8</td>
<td>143.8</td>
<td>1121.6</td>
</tr>
<tr>
<td>10.8</td>
<td>100.7</td>
<td>1087.6</td>
</tr>
<tr>
<td>12.8</td>
<td>84.6</td>
<td>1082.9</td>
</tr>
<tr>
<td>15.8</td>
<td>68.6</td>
<td>1083.9</td>
</tr>
<tr>
<td>17.8</td>
<td>61</td>
<td>1085.8</td>
</tr>
<tr>
<td>20.8</td>
<td>52</td>
<td>1081.6</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Volume (mL) (x values)</th>
<th>Pressure (kPa) (y values)</th>
</tr>
</thead>
<tbody>
<tr>
<td>2.5</td>
<td>444</td>
</tr>
<tr>
<td>17.8</td>
<td>62.4</td>
</tr>
<tr>
<td>520</td>
<td>2.14</td>
</tr>
<tr>
<td>0.0012</td>
<td>925000</td>
</tr>
</tbody>
</table>

ANSWERS TO ANALYSIS QUESTIONS

1. The adjusted model equation $y = \frac{1110}{x}$ gave an excellent fit to the experimental data.

2. The products are all near 1110. This is as expected, since the model equation $y = \frac{1110}{x}$ can be rearranged to $xy = 1110$.

3. From the model, the volume cannot ever be zero because that would imply an infinite pressure.

4. As the volume of a gas sample decreases, its pressure increases.

5. Based on the graph of pressure vs. inverse volume, the data are indeed inversely proportional. The graph of pressure vs. inverse volume is very nearly a straight line.
Boyle’s Law

Open the TI-Nspire document *Boyles_Law.tns*.

In this activity, you will use a Gas Pressure Sensor to measure the pressure of an air sample inside a syringe. Using graphs, you will apply your results to real-world examples.

What is the mathematical relation between volume and pressure for a confined gas? To answer this question, you will perform an experiment with air in a syringe connected to a Gas Pressure Sensor. When the volume of the syringe is changed by moving the piston, the change in the pressure will be measured. It is assumed that temperature and moles of gas will be constant throughout the experiment. Pressure and volume data pairs will be collected during this experiment and then analyzed. Using the data and the graph, the type of mathematical relationship between pressure and volume of the confined gas can be determined. Historically, this relationship was first established by Robert Boyle in 1662 and has since been known as Boyle’s law.

**Move to page 1.6.**

Q1. As volume increases, pressure:
A. increases         B. decreases               C. remains the same

1. With the syringe disconnected from the Gas Pressure Sensor, move the piston of the syringe until the front edge of the inside black ring (indicated by the arrow in the picture to the right) is positioned at the 10.0 mL mark.
2. Turn on your TI-Nspire handheld, and close any documents that are open.
3. Attach the syringe to the probe as shown to the right. (Do not twist too tightly—the syringe just needs to be secure.)
4. Plug the pressure probe into the EasyLink™, and plug the EasyLink into the USB port in the top of the handheld. The DataQuest APP should open automatically.
   - What is the default unit for collection with this sensor?
5. Select **MENU > Experiment > Collection Mode > Events with Entry.**
6. Type in **volume** for Name, press **tab**, and type **mL** for Units. Press **enter**.
7. Click the green start arrow to initiate data collection.

   Time to collect pressure and volume data. It is best for one person to take care of the syringe and for another to operate the handheld.
8. To collect your first data reading, click on the "camera" icon in the lower left of the screen (“Keep current reading”). Enter a value of 10, since you set the syringe at 10 mL earlier. Click on OK, or press enter.

9. Depress and hold the plunger to the 9 mL mark. When the pressure value on the left side of the screen has stabilized, keep this reading, type in 9, and press enter.

10. Continue this procedure, collecting data at 8, 7, 6, and 5 mL. After you have collected data for 5 mL, click on the stop button in the lower left corner of your TI-Nspire screen.
   - Your pressure/volume graph should now be displayed.

11. Explore the various regression models to determine the best mathematical relationship for your data set.

12. Based on the graph of pressure vs. volume, decide what kind of relationship exists between these two variables—direct or inverse.
   - While on the DataQuest app page, select MENU > Analyze > CurveFit > Power.
   - Scroll down to see the curve fit statistics for the equation in the form \( y = Ax^B \), where \( x \) is volume, \( y \) is Pressure, \( A \) is a proportionality constant, and \( B \) is the exponent of \( x \) (Volume).

   Note: The relationship between pressure and volume can be determined from the value and sign of the exponent, \( B \).
   - If the mathematical relationship has been correctly determined, the regression line should closely fit the points on the graph (that is, pass through or near all of the plotted points).

   Move to page 2.3.

Q2. Which variable is considered to remain constant during a Boyle’s Law Experiment?

   A. pressure  B. volume  C. temperature  D. all of these

13. To linearize the data and confirm that an inverse relationship exists between pressure and volume, plot a graph of pressure vs. reciprocal of volume (1/Volume) in DataQuest:
   - Select MENU > Data > New Calculated Column.
   - Type InverseV for Name.
   - Short Name: 1/V
   - Units: 1/mL
   - Expression: 1/Volume
   - Click OK, or press enter.
   - Select MENU > Graph > Select X-axis > InverseV.
14. Calculate the regression line \( y = mx + b \) where \( x \) is 1/volume, \( y \) is pressure, \( m \) is a proportionality constant, and \( b \) is the \( y \)-intercept. On the DataQuest page, select **MENU > Analyze > Curve Fit > Linear**.

Q3. When a quantity of gas is compressed, the pressure of the gas is expected to _______.
   A. decrease  B. remain the same  C. increase  D. double

Q4. The expected mathematical relationship between pressure and volume is __________.
   A. direct  B. inverse  C. indirect  D. impossible to determine

**Move to page 3.2.**

Q5. If the volume is doubled from 5 to 10 mL, what does the data show happens to the pressure?
   A. increases  B. decreases  C. doubles  D. cut in half

Q6. If the volume is halved from 20 to 10 mL, what does the data show happens to the pressure?
   A. increases  B. decreases  C. doubles  D. cut in half

Q7. Based on the data, what would be expected to happen to the pressure if the volume in the syringe were increased from 10 to 40 mL?
   A. increase  B. decrease  C. quadruple  D. cut to 1/4th

Q8. From the answers to the above three questions and from the shape of the curve of the plot, of pressure vs. volume, what is the relationship between the pressure and volume of a confined gas?
   A. inverse  B. direct  C. quadratic  D. impossible to determine

Q9. Based on the data, what would be expected to happen to the pressure if the volume in the syringe were increased from 10 to 40 mL?
   A. increase  B. decrease  C. quadruple  D. cut to 1/4th
Q10. What two experimental factors are assumed to be constant during this experiment? (select two)
   A. pressure  B. volume  C. moles of the gas  D. temperature


Q12. Which of the following produced a constant value?
   A. pressure x volume  B. pressure/volume  C. volume/pressure  D. none of these

Q13. Summarize what you have learned about the relationship between pressure and volume.

Move to page 4.1.

Extension: Effect of Temperature on Boyle’s Law
Follow the instructions on Pages 4.1-4.3 for the simulation, and then answer the following questions from Pages 4.4 and 4.5:

Q14. When the temperature is doubled, how does the pressure change?
   A. The pressure doubles.  B. The pressure is reduced by \(\frac{1}{2}\).
   C. The pressure is 4X larger.  D. The pressure does not change.

Q15. At a higher temperature, the relationship between pressure and volume is a(an) ______ relationship.
   A. direct  B. inverse  C. quadratic  D. impossible to determine
Science Objectives
• Use a Gas Pressure Sensor and a gas syringe to measure the pressure of an air sample at several different volumes.
• Determine the relationship between gas pressure and volume.
• Use the results to predict the pressure at other volumes.

Math Objectives
• Mathematically describe the relationship between gas pressure and volume.
• Evaluate an inverse mathematical relationship.
• Generate and analyze a power regression model.
• Linearize an inverse relation.

Materials Needed
• Vernier® EasyLink™
• Vernier Gas Pressure Sensor
• 20 ml syringe

Vocabulary
• pressure
• volume
• inverse

About the Lesson
• This activity makes use of the Gas Pressure Sensor in an inquiry activity that enables the student to understand Boyle’s Law through experimentation and data collection.
• As a result, students will:
  • Built a mathematical model to show the inverse relationship between gas pressure and gas volume.
  • Analyze that mathematical model, and make predictions from the model through interpolation and extrapolation.
  • Apply Boyle’s Law to the real-life situation of human respiration.

TI-Nspire™ Navigator™ System
• Screen Capture to monitor student progress.
• Live Presenter allows students to show their graphs to the class.
Activity Overview

- Please print the student worksheet and make available to students before beginning the lab. Lab background information as well as lab procedures are included only in the student worksheet. Always remember to review any safety precautions thoroughly with your students prior to starting the lab.
- Students may answer the questions posed in the .tns file and submit for grading with TI-Nspire Navigator (optional) or students may answer directly on the student worksheet.
- Ensure that students collect data on the 5 known substances and look at the graph before they actual measure the absorbance of the unknown solution. This will allow them to make predictions and to look at the graph of the data first.

Discussion Points and Possible Answers

Pre-lab Information and Questions.
Have students read the background information on pages 1.2 – 1.5. Then, they should answer the pre-lab question on page 1.6.

Q1. As volume increases, pressure ________.

**Answer:** decreases

Lab Procedure.
The lab procedure is in the student worksheet and is not duplicated here. Please refer to the student handout.

**Boyles Law Lab.tns**
Have students move to pages 2.3 – 2.5 and answer the questions in the .tns file or on the worksheet.

Q2. Which variable is considered to remain constant during a Boyle’s Law experiment?

**Answer:** temperature

Q3. When a quantity of gas is compressed, the pressure of the gas is expected to ________.

**Answer:** increase
Q4. The expected mathematical relationship between pressure and volume is __________.

**Answer:** inverse

Q5. If the volume is doubled from 5 to 10 mL, what does the data show happens to the pressure?

**Answer:** cut in half

Q6. If the volume is halved from 20 to 10 mL, what does the data show happens to the pressure?

**Answer:** is cut by one-third

Q7. Based on the data, what would be expected to happen to the pressure if the volume in the syringe were increased from 10 to 40 mL?

**Answer:** doubles

Q8. From the answers to the above three questions and from the shape of the curve of the plot, of pressure vs. volume, what is the relationship between the pressure and volume of a confined gas?

**Answer:** inverse

Q9. Based on the data, what would be expected to happen to the pressure if the volume in the syringe were increased from 10 to 40 mL?

**Answer:** cut into one-fourth

Q10. What two experimental factors are assumed to be constant during this experiment?

(select two)

**Answer:** moles of gas and temperature


**Answer:** \( P = \frac{k}{V} \)

Q12. Which of the following produced a constant value?

**Answer:** pressure times volume
Q13. Summarize what you have learned about the relationship between pressure and volume.

**Answer:** Answers will vary. Students should indicate the inverse relationship between pressure and volume.

Q14. When the temperature is doubled, how does the pressure change?

**Answer:** The pressure doubles.

Q15. At a higher temperature, the relationship between pressure and volume is a(an) ________ relationship.

**Answer:** inverse (same as before)

---

**Wrap Up**

Use Boyle’s Law to offer a practical application such as human breathing.

**Assessment**

Formative assessment will consist of questions embedded in the pre-lab TI-Nspire document. Summative assessment questions are found in the lab and post-lab TI-Nspire document. The questions will be graded when the TI-Nspire documents are retrieved. The Slide Show can be utilized to give students immediate feedback on their assessment.

**TI-Nspire Navigator Notes**

**Note 1 Screen Capture**

Screen Capture can be used to monitor students.
Body mass index (BMI) is a calculation related to a person's height and body weight. Percent body fat is the percentage of a person's weight that is body fat. This calculation can be made using the person's height and weight.

What is BMI and what does it tell you about your health?

Move to page 1.2.

Input data about your lifestyle, age, height, and weight. Observe your BMI and percent body fat.

Move to page 1.3.

When your weight increases what happens to your BMI and percent body fat?
- BMI increases and body fat decreases.
- BMI decreases and body fat decreases.
- BMI increases and the body fat increases.
- BMI decreases and percent body fat increases.

Move to page 1.4.

Does your age make a difference in your BMI or percent body fat?
- Yes
- No
If a male is the same height and weight as a female,
  o the male has more body fat.
  o the female has more body fat.
  o the male and female have the same body fat.

Move to page 2.3.

- Set the height to your height.
- Set the weight to 100 lb and observe the percent body fat.
- Insert a Lists & Spreadsheet page after the BMI calculator. Title the columns appropriately.
- Change the weight to 110, 120, 130, 140, 150, and 160, and enter weight and percent body fat into the spreadsheet.

Move to page 2.5.

What is the independent variable in the simulation?

Move to page 2.6.

What is the dependent variable in the simulation?

Move to page 2.7.

- Add your partner’s percent body fat to the spreadsheet on page 2.4.
- Add a Data & Statistics page and plot your data appropriately.
- Create a moveable line on the graph and fit the line to your data.

Move to page 2.9.

What is the equation of the line that fits the data for your height?

Move to page 2.10.

What is the slope of your graph?
Move to page 2.11.

What is the $y$-intercept in your graph?

Move to page 2.12.

What does the slope represent in your graph?
- weight
- percent body fat
- ratio of weight to percent body fat
- ratio of percent body fat to weight

Move to page 2.13.

If the slope of a graph is 0.28, this means
- for every 0.28 lb there is 1% body fat.
- for every 0.28% body fat there is 1 lb.
- that there is 0.28 lb.
- that there is 0.28% body fat.

Move to page 2.14.

If you and your partner have different initial body fat percentages, what generalization can you make about body fat percentage, weight and height?
This page intentionally left blank
Science Objectives
- Students will explore the body mass index (BMI) as it relates to weight, height, and age.
- Students will compare weight to percent body fat

Vocabulary
- body mass index
- percent body fat

About the Lesson
- This lesson involves students exploring the BMI calculator.
  - As a result, students will...
    - be able to determine the relationship between their height, weight, and percent body fat.
    - plot percent body fat versus weight and determine the conversion for their weight to percent body fat.

TI-Nspire™ Navigator™ System
- Send a TI-Nspire document to students.
- Quick Poll to determine if age affects BMI.
- Make a student the Live Presenter and have him or her operate the BMI calculator as the teacher explains how to read the screen.

TI-Nspire™ Technology Skills:
- Download a TI-Nspire™ document
- Open a document
- Move between pages
- Grab and drag a point

Tech Tips:
- Make sure the font size on your TI-Nspire handhelds is set to Medium.
- You can hide the entry line by pressing $\text{ctrl} + \text{G}$.

Lesson Files:
Student Activity
- Body_Mass_Index_Student.pdf
- Body_Mass_Index_Student.doc

TI-Nspire Document
- Body_Mass_Index.tns

Visit www.sciencenspired.com for lesson updates and tech tip videos.
Discussion Points and Possible Answers

**Tech Tip:** Students can create a spreadsheet after the BMI calculator and alternate between the two pages to enter the weight and percent body fat.

Move to page 1.2.

Input data about your lifestyle, age, height, and weight. Observe your BMI and percent body fat.

**Move to page 1.3.**

When your weight increases what happens to your BMI and body fat?

**Answer:** BMI increases and the body fat percentage increases.

**Move to page 1.4.**

Does your age make a difference in your BMI or body fat percentage?

**Answer:** No

**Move to page 1.5.**

If a male is the same height and weight as a female,

**Answer:** The female has more body fat.

**Move to page 2.3.**

- Set the height to your height.
- Set the weight to 100 lb and observe the percent body fat.
- Insert a Lists & Spreadsheet page after the BMI calculator. Title the columns appropriately.
- Change the weight to 110, 120, 130, 140, 150, and 160, and enter weight and percent body fat into the spreadsheet.
Students will add a spreadsheet and record the weight and percent body fat. Title the columns weight and body_fat.

Move to page 2.5.

What is the independent variable in the simulation?

**Answer:** weight

Move to page 2.6.

What is the dependent variable in the simulation?

**Answer:** percent body fat

Move to page 2.7.

Add your partner’s percent body fat to the spreadsheet on page 2.4.

Add a Data & Statistics page and plot percent body fat versus weight.

Move to page 2.9.

What is the equation of the line that fits the data for your height?
Sample answer: Answers will vary depending on the student’s height. For a student 6 feet tall, the equation might be $y = 0.19x - 9.3$.

Move to page 2.10.

What was the slope of your graph?

Sample answer: Answers will vary depending on the student’s height. For a student 6 feet tall, the slope might be 0.19.

Move to page 2.11.

What is the $y$-intercept in your graph?

Sample answer: Answers will vary depending on the student’s height. For a student 6 feet tall, the $y$-intercept might be $-9.3$.

Move to page 2.12.

What does the slope represent in your graph?

Answer: ratio of percent body fat to weight

Move to page 2.13.

If the slope of a graph is 0.28 this means

Answer: for every 0.28% body fat there is 1 lb.

Move to page 2.14.

If you and your partner have different initial body fat percentages, what generalization can you make about body fat percentage, weight and height?

Answer: The taller a person is the heavier they can be and have a lower body fat percent.
Teacher Tip: After they have worked through the activity, talk to students about the importance of the slope being a conversion factor between body fat percent and weight. Each student’s slope will be based on his or her height. The taller the student, the smaller the ratio of the percent body fat weight.

**TI-Nspire Navigator Opportunity: Live Presenter**

See Note 1 at the end of this lesson.

**Wrap Up**

Students should gain an understanding that the taller a student is, the heavier that student can be and have a lower percent body fat. Also, the taller the student is, the smaller the ratio between percent body fat and weight.

**TI-Nspire Navigator**

**Note 1**

Page 2.14, *Live Presenter*

Make a student the Live Presenter and discuss the different slopes for two different people and why they are different.
This page intentionally left blank
Activity Overview

In this activity, you will explore basic features of the TI-Nspire™ Teacher Software. You will explore the Welcome Screen, add pages with Calculator and Graphs applications, and explore the menus and submenus of each application. You will explore the five tabs within the Documents Toolbox, as well as the options available in the Documents toolbar and the Status bar.

Materials

- TI-Nspire Teacher Software or TI-Nspire™ Navigator™ Teacher Software

Step 1:

Open the TI-Nspire Teacher Software. The Welcome Screen displays an icon for each of the eight applications: Calculator, Graphs, Geometry, Lists & Spreadsheet, Data & Statistics, Notes, Vernier DataQuest™, and Question. To see a brief description of each application, hover the cursor over each icon.

The Welcome Screen also allows you to view content, manage handhelds, transfer documents, and open documents. To see a description of each option, hover the cursor over each icon. To view the Welcome Screen at any time, go to Help > Welcome Screen.

To create a new document with a Calculator application as the first page, click .

Step 2:

The Calculator application allows you to enter and evaluate mathematical expressions as well as create functions and programs.

In most cases, each application has a unique menu of commands and tools. To view the Calculator menu, go to the Documents Toolbox and select the Document Tools tab. Each item in the Calculator menu has a submenu. Explore the various menus and submenus by entering and evaluating your own expressions.

Note: To access the Calculator menu on the handheld, press menu.
Step 3:

The Utilities tab contains Math Templates, Symbols, Catalog, Math Operators, and Libraries panes. Only one pane is displayed at a time, and the Math Templates pane is the default pane. Explore each of the other panes by clicking them.

To insert a Math Template into the Calculator application, double-click it. Explore various Math Templates by evaluating your own expressions involving fractions, exponents, square roots, logarithms, and absolute value expressions.

**Note:** When evaluating expressions, the Calculator application displays rational expressions by default. To display a decimal approximation, press `CTRL + Enter`.

Step 4:

The Insert menu allows you to insert problems and pages, along with each of the eight applications. A problem can contain multiple pages, and variables that are linked within a problem are linked across pages.

Insert a Graphs application by selecting `Insert > Graphs`.

The Graphs application allows you to graph and analyze relations and functions. Explore the various menus and submenus available in the Graphs application.
Step 5:
Graph the function \( f(x) = x \) by typing \( x \) into the function entry line and pressing Enter.

Rotate the line by hovering the cursor over the upper-right corner of the graph. When the rotational cursor, \( \circ \), appears, rotate the line by clicking and dragging it.

Translate the line by hovering the cursor over the line near the origin. When the translational cursor, \( \uparrow \), appears, translate the line up and down by clicking and dragging it.

Step 6:
Since you have inserted a Calculator application and a Graphs application, your TI-Nspire™ document now has two pages. The Page Sorter view allows you to view thumbnail images of all pages in the current TI-Nspire document.

Access the Page Sorter by going to the Documents Toolbox and clicking the Page Sorter tab. Pages can be rearranged by grabbing and moving them. Right-clicking allows for pages to be cut, copied, and pasted.

Note: To access Page Sorter in the handheld, press \( \text{ctrl} \uparrow \). To right-click in the handheld, press \( \text{ctrl} \text{menu} \).
Step 7:

The Documents toolbar allows you to create, open, and save a TI-Nspire document. Commands such as Undo, Redo, Cut, Copy, and Paste are also available. Explore these options by hovering the cursor over each icon. Pages, problems, and applications can be inserted and variables can be stored.

Take a Screen Capture of the current page by selecting **Take Screen Capture > Capture Page**. This Screen Capture can be saved as an image.

Page layouts allow multiple applications to appear on one screen. Explore the various page layouts that are available by clicking **Page Layout**. Fill color, line color, text size, and text color also can be changed.

Step 8:

The Status Bar allows the user to access Settings, change the Document View from Handheld mode to Computer mode, and adjust the zoom of the SideScreen. Change the Document View to Computer mode by clicking **Computer mode**.

Change the Document View back to Handheld mode by clicking **Handheld mode**. Increase the zoom of the SideScreen to 200% by selecting 200% in the Zoom menu. The Boldness feature is enabled when using a PublishView™ document.
Step 9:
To access the TI-SmartView™ emulator for TI-Nspire, go to the Documents Toolbox and select the TI-SmartView tab.

TI-SmartView emulator has three available views: Handheld only, Keypad + SideScreen, and Handheld + Side Screen. Explore each of these views.

The TI-SmartView emulator has three available keypads: TI-Nspire™ CX, TI-Nspire™ with Touchpad, and TI-Nspire™ with Clickpad. Each keypad has three available views: Normal, High Contrast, and Outline. Click the Keypad menu and explore each keypad and view.

Step 10:
The Vernier DataQuest™ app can be used to collect, view, and analyze real-world data. Insert a page with the Vernier DataQuest app by selecting Insert > Vernier DataQuest™.

Though no data will be collected during this activity, the data meter will automatically launch when a Vernier sensor is connected to the computer’s USB port.

Step 11:
View the Document Settings by going to File > Settings > Document Settings. The Document Settings also can be viewed by going to the Status Bar and double-clicking Settings.
Step 12:

Documents can be transferred between the computer and connected handhelds using the Content Explorer in the Documents Workspace. Explore the Content Explorer by clicking the Content Explorer tab.

To transfer a TI-Nspire document from the computer to the connected handheld, locate the document in the Computer panel. Click, drag, and drop it into the desired handheld or folder in the Connected Handhelds panel.

To transfer a TI-Nspire document from the connected handheld to the computer, locate the document in the Connected Handhelds panel. Click, drag, and drop it into the desired folder in the Computer panel.
Evaporation and Intermolecular Attractions

In this experiment, Temperature Probes are placed in various liquids. Evaporation occurs when the probe is removed from the liquid’s container. This evaporation is an endothermic process that results in a temperature decrease. The magnitude of a temperature decrease is, like viscosity and boiling temperature, related to the strength of intermolecular forces of attraction. In this experiment, you will study temperature changes caused by the evaporation of several liquids and relate the temperature changes to the strength of intermolecular forces of attraction. You will use the results to predict, and then measure, the temperature change for several other liquids.

You will encounter two types of organic compounds in this experiment—alkanes and alcohols. The two alkanes are pentane, C₅H₁₂, and hexane, C₆H₁₄. In addition to carbon and hydrogen atoms, alcohols also contain the -OH functional group. Methanol, CH₃OH, and ethanol, C₂H₅OH, are two of the alcohols that we will use in this experiment. You will examine the molecular structure of alkanes and alcohols for the presence and relative strength of two intermolecular forces—hydrogen bonding and dispersion forces.

OBJECTIVES

In this experiment, you will

- Study temperature changes caused by the evaporation of several liquids.
- Relate the temperature changes to the strength of intermolecular forces of attraction.

MATERIALS

| TI-Nspire handheld or computer and TI-Nspire software | methanol (methyl alcohol) |
| data-collection interface | ethanol (ethyl alcohol) |
| 2 Temperature Probes | 1-propanol |
| 6 pieces of filter paper (2.5 cm x 2.5 cm) | 1-butanol |
| 2 small rubber bands | n-pentane |
| masking tape | n-hexane |
PRE-LAB QUESTIONS

Prior to doing the experiment, complete the Pre-Lab table. The name and formula are given for each compound. Draw a structural formula for a molecule of each compound. Then determine the molecular weight of each of the molecules. Dispersion forces exist between any two molecules, and generally increase as the molecular weight of the molecule increases. Next, examine each molecule for the presence of hydrogen bonding. Before hydrogen bonding can occur, a hydrogen atom must be bonded directly to an N, O, or F atom within the molecule. Tell whether or not each molecule has hydrogen-bonding capability.

<table>
<thead>
<tr>
<th>Substance</th>
<th>Formula</th>
<th>Structural formulas</th>
<th>Molecular weight</th>
<th>Hydrogen bond (yes or no)</th>
</tr>
</thead>
<tbody>
<tr>
<td>ethanol</td>
<td>C₂H₅OH</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1-propanol</td>
<td>C₃H₇OH</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1-butanol</td>
<td>C₄H₉OH</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>n-pentane</td>
<td>C₅H₁₂</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>methanol</td>
<td>CH₃OH</td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>n-hexane</td>
<td>C₆H₁₄</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

PROCEDURE

1. Obtain and wear goggles! **CAUTION:** The compounds used in this experiment are flammable and poisonous. Avoid inhaling their vapors. Avoid contacting them with your skin or clothing. Be sure there are no open flames in the lab during this experiment. Notify your teacher immediately if an accident occurs.

2. Connect the Temperature Probes to the data-collection interface. Connect the interface to the TI-Nspire handheld or computer.

3. Choose New Experiment from the Experiment menu. Choose Collection Setup from the Experiment menu. Enter 240 as the experiment duration in seconds (4 minutes). The number of points collected should be 481. Select OK.

4. Wrap Probe 1 and Probe 2 with square pieces of filter paper secured by small rubber bands as shown in Figure 1. Roll the filter paper around the probe tip in the shape of a cylinder. **Hint:** First slip the rubber band on the probe, wrap the paper around the probe, and then finally slip the rubber band over the paper. The paper should be even with the probe end.

5. Stand Probe 1 in the ethanol container and Probe 2 in the 1-propanol container. Make sure the containers do not tip over.

6. Prepare 2 pieces of masking tape, each about 10 cm long, to be used to tape the probes in position during Step 7.
7. After the probes have been in the liquids for at least 30 seconds, start data collection ( ). A live graph of temperature vs. time for both Probe 1 and Probe 2 is being plotted on the screen. Live readings are also displayed. Monitor the temperature for 15 seconds to establish the initial temperature of each liquid. Then simultaneously remove the probes from the liquids and tape them so the probe tips extend 5 cm over the edge of the table top as shown in Figure 1. Note: avoid moving near the sensors as air movement can affect your results.

8. Data collection will stop after 240 seconds. Click any data point and use ► and ◄ to examine the data pairs on the displayed graph. Based on your data, determine the maximum temperature, $t_1$, and minimum temperature, $t_2$ for both probes. Record $t_1$ and $t_2$ for each probe in the data table.

9. For each liquid, subtract the minimum temperature from the maximum temperature to determine $\Delta t$, the temperature change during evaporation.

10. Based on the $\Delta t$ values you obtained for these two substances, plus information in the Pre-Lab exercise, predict the size of the $\Delta t$ value for 1-butanol. Compare its hydrogen-bonding capability and molecular weight to those of ethanol and 1-propanol. Record your predicted $\Delta t$, then explain how you arrived at this answer in the space provided. Do the same for n-pentane. It is not important that you predict the exact $\Delta t$ value; simply estimate a logical value that is higher, lower, or between the previous $\Delta t$ values.

11. Test your prediction in Step 10. Click on the Store Latest Data Set button ( ). Repeat Steps 5–9 using 1-butanol with Probe 1 and n-pentane with Probe 2.

12. Based on the $\Delta t$ values you have obtained for all four substances, plus information in the Pre-Lab exercise, predict the $\Delta t$ values for methanol and n-hexane. Compare the hydrogen-bonding capability and molecular weight of methanol and n-hexane to those of the previous four liquids. Record your predicted $\Delta t$, then explain how you arrived at this answer in the space provided.

13. Test your prediction in Step 12. Click on the Store Latest Data Set button ( ). Repeat Steps 5–9, using methanol with Probe 1 and n-hexane with Probe 2.
DATA

<table>
<thead>
<tr>
<th>Substance</th>
<th>$t_1$ (°C)</th>
<th>$t_2$ (°C)</th>
<th>$\Delta t (t_1 - t_2)$ (°C)</th>
<th>Predicted $\Delta t$ (°C)</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td>ethanol</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1-propanol</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>1-butanol</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>n-pentane</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>methanol</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>n-hexane</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

PROCESSING THE DATA

Plot a graph of $\Delta t$ values of the four alcohols versus their respective molecular weights. Plot molecular weight on the horizontal axis and $\Delta t$ on the vertical axis.

a. Insert a new problem in the document, then Insert a new DataQuest App into problem 2. Click on the Table View tab ($\Box$) to view the Table.

b. Double click on the $X$ column to access the column options. Enter Molecular Weight for the Name, Weight for the short name, and amu for the units. Change the Display Precision to 0 decimal places. Select OK.

c. Double click on the $Y$ column to access the column options. Enter $\Delta T$ for the column name. Enter °C as the units. Select OK.

d. Using the data recorded in the tables, enter the values in the DataQuest Table.

e. Click on the Graph View tab ($\Box$) to view the graph.

QUESTIONS

1. Two of the liquids, n-pentane and 1-butanol, had nearly the same molecular weights, but significantly different $\Delta t$ values. Explain the difference in $\Delta t$ values of these substances, based on their intermolecular forces.

2. Which of the alcohols studied has the strongest intermolecular forces of attraction? The weakest intermolecular forces? Explain using the results of this experiment.

3. Which of the alkanes studied has the stronger intermolecular forces of attraction? The weaker intermolecular forces? Explain using the results of this experiment.
Tic, Toc: Pendulum Motion

Pendulum motion has long fascinated people. Galileo studied pendulum motion by watching a swinging chandelier and timing it with his pulse. In 1851 Jean Foucault demonstrated that the earth rotates by using a long pendulum which swung in the same plane while the earth rotated beneath it.

As long as the swing is not too wide, the pendulum approximates simple harmonic motion and produces a sinusoidal pattern. In this activity, you will use a Motion Detector to plot the position versus time graph for a simple pendulum. You will time the motion to calculate the period, and use a ruler to measure the maximum displacement. You will then use the data to model the motion with the cosine function $y = A\cos(B(x - C)) + D$ to mimic the position versus time graph.

OBJECTIVES

- Record the horizontal position versus time for a swinging pendulum.
- Determine the period of the pendulum motion.
- Model the position data using a cosine function.

MATERIALS

- TI-Nspire handheld or computer and TI-Nspire software
- CBR 2 or Go! Motion or Motion Detector and data-collection interface
- pendulum bob
- string
- meter stick
- stopwatch
**PROCEDURE**

1. Hang the pendulum bob from about 50 cm of string from a rigid support. Arrange the support so the bottom of the pendulum bob clears the table by several centimeters. Position the Motion Detector about 40 cm away from the bob, pointing at the bob. Elevate the detector slightly so that it does not respond to the table or the rigid support.

2. If your Motion Detector has a switch, set it to Normal. Connect the Motion Detector to the data-collection interface. Connect the interface to the TI-Nspire handheld.

3. Choose New Experiment from the Experiment menu. For this experiment, the default data-collection parameters for a Motion Detector will be used (Rate: 20 samples per second; Duration: 5 seconds). The number of points collected should be 101.

4. Click the Graph View tab (\(\mathcal{G}\)). Choose Show Graph ► Graph 1 from the Graph menu. Only the position vs. time graph will be displayed.

5. Measure the distance from the bob to the Motion Detector; this distance must be greater than 25-30 cm. Record this distance \(D\), in meters, in your data table. (Should this measurement be from the center or leading edge? Think about how the detector works!)

6. Place the meter stick under the bob, along the line between the detector and the bob. Arrange the stick so that the zero point is under the bob when it is hanging still. Determine how far you will pull back the bob before releasing it. This distance should be less than 20 cm. Record this value, in meters, as the amplitude \(A\) in your data table.

7. Use the stopwatch to measure the period of the pendulum. The period is the time taken by the pendulum to complete one back and forth cycle. Use the amplitude of motion you determined in the previous step. Measure the time for ten complete cycles, and record this time in your data table.

   Take care to count carefully: One way to do this is to start the stopwatch when the bob is farthest from the Motion Detector, and count one cycle when it returns to that spot. Keep the stopwatch running until ten cycles are completed.

8. Practice swinging the ball by pulling it back the distance you recorded above, and then releasing it so that the ball swings in a line directly away from the Motion Detector.

9. With the ball swinging properly, start data collection (\(\mathcal{G}\)). Data collection will run for five seconds.

10. When data collection is complete, a graph of position versus time will be displayed. Examine the graph, which should be sinusoidal. Check with your teacher if you are not sure whether you need to repeat the data collection. To repeat data collection, repeat Step 9.

11. If the graph is acceptable, save the file, and then send this file to your lab partner(s).
DATA TABLE

<table>
<thead>
<tr>
<th>A (m)</th>
<th>D (m)</th>
<th>C (s)</th>
<th>Time for ten cycles (s)</th>
<th>Period (s)</th>
<th>B</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td>(see 2b below)</td>
<td></td>
<td>(see 3 below)</td>
<td>(see 4 below)</td>
</tr>
</tbody>
</table>

ANALYSIS

1. Be sure your TI-Nspire software is set to perform angle calculations in Radians.

2. As part of your analysis, you will compare the Motion Detector data to the cosine model of \( y = A \cos(B(x - C)) + D \). Your setup measurements will allow you to determine the parameters \( A \), \( B \), and \( D \). You can determine \( C \) from your graph of the Motion Detector data.
   a. Click any data point and use ► and ◄ to examine the data points on the graph.
   b. Since the cosine function starts at a maximum value when its argument is zero, you can use the location of a maximum to determine the value of \( C \), which represents the horizontal shift of the data. Trace across your data to any maximum and read the time (x) value. Record this value as \( C \) in your data table.

3. During the procedure, you measured the time for ten complete cycles of the pendulum. Use this value to find the period (T) of the motion, which is the time for one complete cycle. Enter this value in your data table.

4. The sinusoidal model has a parameter \( B \) (called the angular frequency) that represents the number of cycles the function makes during the natural period of the cosine function. Find \( B \) by taking \( 2\pi \) (the natural period of the cosine function) divided by the period of the pendulum (the time for one cycle). Record the value in your data table.

5. Display a graph of the Motion Detector data and the model equation. After entering the model equation, you’ll enter the values of the four parameters found in your data table.
   a. Choose Model from the Analyze menu.
   b. Enter \( A \cos(B(x-C))+D \) as the equation for your model. Select OK.
   c. In the A field, enter the amplitude of your bob motion.
   d. In the B field, enter the angular frequency.
   e. In the C field, enter the horizontal time shift value.
   f. In the D field, enter the value for the offset of the cosine function from the distance axis.
   g. Select OK to view the model on your graph and answer Analysis Questions 1–4.
ANALYSIS QUESTIONS

1. How well does your model equation fit your data? If your fit is acceptable, write the model equation below, and suggest explanations for any discrepancies. If the fit of the model is not acceptable, deduce which of your parameters is producing the problem. Make changes as necessary to the parameters, and discuss why the changes were necessary. Write out the equation that produced a good fit. When you’re done, select OK to close the curve fit dialog box.

2. How would the parameters $A$, $B$, $C$, and $D$ change if you were to use the sine function $y = A \sin (B(x–C))+D$ instead of the cosine function? Predict the values below and explain your reasoning for each.

3. Test your predictions by storing any changed values in the four parameters using the same method you used above. Also using the same method as above, change the model equation to a sine function. Redisplay the graph to compare the data and sine model. How well does the sine model fit the data? Explain any discrepancies.

4. Give a physical interpretation of each of the parameters $A$, $B$, $C$, and $D$ from the model $y = A \cos (B(x–C))+D$ in terms of the pendulum.

SCIENCE EXTENSION

1. Would it serve any purpose to replace the $B$ in the equation above with its equivalent expression $(2\pi / T)$ where $T$ represents the time for 1 period in seconds?

2. It is reported that the period of a pendulum can be predicted by the equation $T = \frac{2\pi}{\sqrt{g}}$. Using your pendulum, see if this statement is accurate.

3. Replace the string pendulum with a mass hanging on a spring. Place the motion detector on the floor underneath the string and set it into a vertical oscillation. Observe the resulting motion graph. Develop a similar mathematical model with the physical explanation of each variable.

CALCULUS EXTENSION

Once you have an equation for the position versus time graph of the pendulum motion, take the derivative of the equation. This represents the velocity of the pendulum at any time $t$. How does the velocity versus time graph compare with the position versus time graph? When during the pendulum motion is the velocity zero? When is the velocity a maximum?

The derivative of velocity is acceleration. Take the second derivative of the position equation. Describe the position and velocity when the acceleration is a maximum. Do the same when the acceleration is zero.

Give a general description of the pendulum’s position, velocity, and acceleration when the bob is passing through the at-rest position and when it is farthest from the detector.
1. The student pages with complete instructions for data collection using DataQuest (TI-Nspire Technology), EasyData (TI-83/84 Plus calculators), DataMate (other TI calculators), or Logger Pro software can be found on the CD that accompanies this book. See Appendix A for more information.

2. The four different Motion Detectors that can be used to collect data are: Vernier Motion Detector, CBR, CBR 2, or Go! Motion.

3. This activity has the student measure the amplitude, period, and offset distance for a pendulum using a meter stick and a stopwatch. Although these values could be obtained from the Motion Detector graph, independent measurements show the student that the Motion Detector is using the same distance and time standards as conventional instruments.

4. Avoid using a soft or felt-covered ball for the pendulum bob, as the ultrasonic waves from the motion detector tend to be absorbed by these surfaces. A ball with a hole drilled through its center works well as a pendulum bob. Other objects such as a large fishing bobber or an empty soft drink can also work well.

**SAMPLE RESULTS**

**DATA TABLE**

<p>| | |</p>
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>A (m)</td>
<td>0.15</td>
</tr>
<tr>
<td>B</td>
<td>2.73</td>
</tr>
<tr>
<td>C (s)</td>
<td>0.475</td>
</tr>
<tr>
<td>D (m)</td>
<td>0.505</td>
</tr>
<tr>
<td>Time for ten cycles (s)</td>
<td>23</td>
</tr>
<tr>
<td>Period (s)</td>
<td>2.3</td>
</tr>
</tbody>
</table>
**Activity 22**

**ANSWERS TO ANALYSIS QUESTIONS**

1. The model fits the experimental data well. \( y = 0.15 \times \cos(2.73 \times (x - 0.475)) + 0.505 \).

2. The values of \( A \), \( B \), and \( D \) would not change. The value of \( C \) would change because the horizontal shifts needed to fit a sine and cosine curve are different. Students may use a trial and error method to find the new value of \( C \). Some students may reason that the sine curve is the cosine curve shifted right by one-fourth of the period. They may calculate one-fourth of the period and subtract it from the current value of \( C \) to find the new value of \( C \). In this case, \( 0.475 - (0.475/4) = 0.356 \). This would be a good method to share in a post-activity discussion for those students who do not discover it.

3. The new sine model fits as well as the cosine model, as long as the appropriate adjustment is made in the \( C \) parameter.

4. \( A \) is the distance that the pendulum swings to either side of the stationary point. \( B \) is the number of cycles in the natural period of the function. \( C \) is the amount of time that passed between the start of the program and the time the pendulum was a maximum distance from the detector. \( D \) is the stationary point of the pendulum or the position of the pendulum when it is at rest.
Lights Out!
Periodic Phenomena

A rocking chair moving back and forth, a ringing telephone, and water dripping from a leaky faucet are all examples of *periodic* phenomena. That means that the phenomenon repeats itself every so often. The *period* is the time required to complete one cycle of the phenomenon. The number of times the cycle occurs per unit time is known as the *frequency*.

In the following activities, you will use a Light Sensor to collect data for two different types of periodic phenomena. You will then analyze this data to find the period and the frequency of the observed behavior.

**OBJECTIVES**

- Record light intensity versus time data for both fast and slow variations of intensity.
- Describe the intensity variations using the concepts of period and frequency.

**MATERIALS**

- TI-Nspire handheld or computer and TI-Nspire software
- Light Sensor
- fluorescent light
- data-collection interface

**PROCEDURE I – LONG PERIOD**

In this part you will point a light sensor towards a light source such as a window or an overhead lamp. To start, cover the end of the sensor with your thumb. When data collection starts, begin alternately lifting your thumb from the sensor and re-covering it. Light intensity readings will be displayed on the screen after data collection is complete.

1. Set up the Light Sensor for data collection.
   a. If you are using the Vernier Light Sensor, set it to 0–6000 lux.
   b. Connect the Light Sensor to the data-collection interface. Connect the interface to the TI-Nspire handheld or computer.

2. Choose New Experiment from the Experiment menu. For this experiment, the default data-collection parameters for a light sensor will be used (Rate: 20 samples per second; Duration: 10 seconds). The number of points collected should be 201.
3. Once you begin data collection, you will cover and uncover the end of the light sensor using your thumb at roughly a one-covering-per-second rate. For example, you might count “one one thousand two one thousand...” and move your thumb so you cover the sensor on the start of each “thousand.”

   a. Hold the sensor in your hand with your thumb ready to cover the tip. Point the sensor toward a window or other light source.
   b. Start data collection (Q).
   c. Move your thumb as described above. Data collection will run for 10 seconds.
   d. The data should show intensity levels, which start at a large value, and then alternate between this value and zero in a regular pattern. The time interval between cycles should be fairly uniform. If the data is not satisfactory, repeat this step.

**DATA TABLE I**

<table>
<thead>
<tr>
<th></th>
<th>frequency (s⁻¹)</th>
</tr>
</thead>
<tbody>
<tr>
<td>A (s)</td>
<td></td>
</tr>
<tr>
<td>B (s)</td>
<td>frequency * 60</td>
</tr>
<tr>
<td>average ΔT (s)</td>
<td></td>
</tr>
<tr>
<td>number of cycles</td>
<td></td>
</tr>
</tbody>
</table>

**ANALYSIS I**

1. Begin your analysis by answering Analysis I – Analysis Question 1.

2. The function you see graphed is periodic. Determine the period of your cover-uncover function. To do this, click any point on the graph and use ► and ◄ to move to the first time corresponding to a transition from a plateau to zero or near zero intensity. Record this value in Data Table I as A.

3. Move to the last spot on your graph where the function has again gone from a plateau to a near-zero value. Count the number of cycles you traverse as you trace. Record the number of cycles in your data table. (The number of cycles corresponds to the number of times you covered and uncovered the sensor during the time interval.) Record the time of the new location in Data Table I as B.

4. Find the average period ΔT during the A to B time interval by dividing the time difference B – A by the number of cycles during this interval. Record this value, rounded to the nearest 0.05 seconds, in Data Table I.

5. While the period represents the number of seconds per cycle, the frequency is the number of cycles per second. Find the frequency of the cover-uncover motion by taking the reciprocal of the period you just determined. Record this value in Data Table I as the frequency.

6. Multiply the frequency you just determined by 60, and record the value in Data Table I and then answer Analysis I – Analysis Question 2.
ANALYSIS I – ANALYSIS QUESTIONS

1. For this intensity plot, what do the plateaus represent? What do the minimum value regions represent?

2. What does the value you calculated in Step 6 represent?

EXTENSION I

What would happen to the graph if you repeated the cover/uncover cycle twice a second instead of the once a second rate you used before? Predict what would happen to your period and frequency values. Collect another set of data with the faster cover/uncover rate to check your prediction.

PROCEDURE II – SHORT PERIOD

In this part you will point the light sensor at a single fluorescent light and record its intensity for a very short period of time. The resulting plot of intensity versus time is interesting because it shows that fluorescent lights do not stay on continuously but rather flicker off and on very rapidly. Since the human eye cannot distinguish between flashes that occur more than about 50 times a second, the light appears to be on all the time. The data you collect will be used to determine the period and frequency at which the bulb flickers.

1. Since the rate of flickering of the lights is very fast, you need to first increase the rate of data collection. (Note: This part of the activity cannot be done using an Easy Link or a Go! Link.)
   b. Insert a new DataQuest App.
   c. Choose Collection Setup from the Experiment menu.
   d. Enter 2000 as the rate (samples/second).
   e. Enter 0.05 as experiment duration in seconds. The number of points collected should be 101.
   f. Select OK.

2. Collect data of light intensity versus time for the fluorescent light.
   a. Hold the light sensor near the fluorescent light. Since data collection will run only 1/10th of a second, you must be ready for data collection when you click the Start button.
   b. Start data collection.
   c. When data collection is complete, a graph will be displayed. The data should show intensity levels that alternate between a high and low value in a regular pattern. The time interval between cycles should be relatively constant. If the data is not satisfactory, repeat this step.
**DATA TABLE II**

<table>
<thead>
<tr>
<th>A (s)</th>
<th>frequency (s⁻¹)</th>
</tr>
</thead>
<tbody>
<tr>
<td>B (s)</td>
<td></td>
</tr>
<tr>
<td>average ΔT (s)</td>
<td></td>
</tr>
<tr>
<td>number of cycles</td>
<td></td>
</tr>
</tbody>
</table>

**ANALYSIS II**

1. Begin your analysis by answering Analysis II – Analysis Question 1.

2. Use the technique you used in Part 1 to determine the period and frequency of the pattern from the fluorescent light. Record these values in your data table, this time rounded to the nearest 0.0005 s. Then, answer Analysis II – Analysis Question 2.

**ANALYSIS II – ANALYSIS QUESTIONS**

1. What can you conclude about the flickering of a fluorescent light from the graph? What do the peaks represent? What do the valleys represent?

2. In North America, electric utilities use alternating current at 60 cycles/second, while in most of the world the frequency is 50 cycles/second. Is the frequency of the local current consistent with the measurement of the fluorescent light flicker rate? Note that alternating current flows first in one direction, then the other, so that the fluorescent light is bright *twice* per cycle.

**EXTENSION II**

The fluorescent light bulb intensity versus time data you collected in this activity can be modeled with an absolute value sinusoidal equation of the form:

\[ y = A \cdot \left| \sin(B(x - C)) \right| + D \]

Can you determine appropriate values for \( A, B, C, \) and \( D \) so that this equation properly models the data? How do the frequencies of the above equation and

\[ y = A \sin(B(x - C)) + D \]

compare? Be sure that the program is in radian mode before graphing these functions.
About the Activity

• You have seen a number of sources for TI-Nspire activities. To allow you to make the most relevant use of the remainder of this workshop, you will have time to explore activities that are of particular interest to you for your classroom use.

• Some activities are contained in your workshop binder, some are available online through the TI-Nspire Teacher Software, or you might have found something on your own that you would like to explore. You will share your findings with the whole group.

TI-Nspire™ Navigator™ System

• If you want, you can use the workshop’s TI-Nspire Navigator System to practice enhancing your activity presentation, engage your fellow participants, and share any TI-Nspire documents you found useful. The Teachers Teaching with Technology (T³) instructor will be happy to help you.

Discussion Points

Work through an activity or two in the time provided. While completing the activity, consider:

• How does it add new TI-Nspire skills to your repertoire?
• What are some pedagogical implications of the activity and its technology use?
• What is the content relevance?
• How might it engage and motivate your students?
• You are encouraged to work in small groups and discuss as you go.
• Each group will give a short presentation on an activity and the results of the discussions surrounding it.

Tech Tip: Try using any TI-Nspire documents on both the TI-Nspire Teacher Software and the TI-Nspire handheld. Transfer any documents from one to the other and back again.
This page intentionally left blank
Determining the Concentration of a Solution: Beer’s Law

The primary objective of this experiment is to determine the concentration of an unknown nickel (II) sulfate solution. You will be using a Colorimeter. The wavelength of light used should be one that is absorbed by the solution. The NiSO₄ solution used in this experiment has a deep green color, so you will use the red LED on your Colorimeter. The light striking the detector is reported as absorbance or percent transmittance. A higher concentration of the colored solution absorbs more light (and transmits less) than a solution of lower concentration.

You will prepare five nickel sulfate solutions of known concentration (standard solutions). Each is transferred to a small, rectangular cuvette that is placed into the Colorimeter. The amount of light that penetrates the solution and strikes the photocell is used to compute the absorbance of each solution. When a graph of absorbance vs. concentration is plotted for the standard solutions, a direct relationship should result, as shown in Figure 1. The direct relationship between absorbance and concentration for a solution is known as Beer’s law.

You will determine the concentration of an unknown NiSO₄ solution by measuring its absorbance. By locating the absorbance of the unknown on the vertical axis of the graph, the corresponding concentration can be found on the horizontal axis (follow the arrows in Figure 1). The concentration of the unknown can also be found using the slope of the Beer’s law curve.

OBJECTIVES

In this experiment, you will
- Prepare NiSO₄ standard solution.
- Measure the absorbance value of each standard solution.
- Find the relationship between absorbance and concentration of a solution.
- Determine the concentration of an unknown NiSO₄ solution.

MATERIALS

TI-Nspire handheld or
computer and TI-Nspire software
data-collection interface
Vernier Colorimeter
one cuvette
five 20 x 150 mm test tubes
30 mL of 0.40 M NiSO₄
5 mL of NiSO₄ unknown solution
two 10 mL pipets (or graduated cylinders)
two 100 mL beakers
pipet or pipet bulb
distilled water
test tube rack
stirring rod
tissues (preferably lint-free)
Experiment 21

PROCEDURE

1. Obtain and wear goggles. **CAUTION: Be careful not to ingest any NiSO₄ solution or spill any on your skin. Inform your teacher immediately in the event of an accident.**

2. Add about 30 mL of 0.40 M NiSO₄ stock solution to a 100 mL beaker. Add about 30 mL of distilled water to another 100 mL beaker.

3. Label four clean, dry, test tubes 1–4 (the fifth solution is the beaker of 0.40 M NiSO₄). Pipet 2, 4, 6, and 8 mL of 0.40 M NiSO₄ solution into Test Tubes 1–4, respectively. With a second pipet, deliver 8, 6, 4, and 2 mL of distilled water into Test Tubes 1–4, respectively. Thoroughly mix each solution with a stirring rod. Clean and dry the stirring rod between stirrings. Keep the remaining 0.40 M NiSO₄ in the 100 mL beaker to use in the fifth trial. Volumes and concentrations for the trials are summarized below:

<table>
<thead>
<tr>
<th>Trial number</th>
<th>0.40 M NiSO₄ (mL)</th>
<th>Distilled H₂O (mL)</th>
<th>Concentration (M)</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>2</td>
<td>8</td>
<td>0.08</td>
</tr>
<tr>
<td>2</td>
<td>4</td>
<td>6</td>
<td>0.16</td>
</tr>
<tr>
<td>3</td>
<td>6</td>
<td>4</td>
<td>0.24</td>
</tr>
<tr>
<td>4</td>
<td>8</td>
<td>2</td>
<td>0.32</td>
</tr>
<tr>
<td>5</td>
<td>~10</td>
<td>0</td>
<td>0.40</td>
</tr>
</tbody>
</table>

4. Prepare a blank by filling an empty cuvette 3/4 full with distilled water. To correctly use a cuvette, remember:
   - All cuvettes should be wiped clean and dry on the outside with a tissue.
   - Handle cuvettes only by the top edge of the ribbed sides.
   - All solutions should be free of bubbles.
   - Always position the cuvette so the light passes through the clear sides.

5. Connect the Colorimeter to the data-collection interface. Connect the interface to the TI-Nspire handheld or computer. Choose New Experiment from the Experiment menu.

6. Set up the data-collection mode and change the scale options for the graph.
   a. Choose Collection Mode ► Events with Entry from the Experiment menu.
   b. Enter **Concentration** as the Name and **mol/L** as the Units. Select OK.
   c. Choose Autoscale Settings from the Options menu.
   d. Select Autoscale from Zero as the After Collection setting.
   e. Select OK.

7. Calibrate the Colorimeter.
   a. Place the blank in the cuvette slot of the Colorimeter and close the lid.
   b. Press the < or > buttons on the Colorimeter to set the wavelength to 635 nm (Red). Then calibrate by pressing the CAL button on the Colorimeter. When the LED stops flashing, the calibration is complete.
8. You are now ready to collect absorbance-concentration data for the five standard solutions.
   a. Start data collection.
   b. Empty the water from the cuvette. Using the solution in Test Tube 1, rinse the cuvette twice with ~1 mL amounts and then fill it 3/4 full. Wipe the outside with a tissue and place it in the Colorimeter. Close the lid.
   c. When the value displayed on the screen has stabilized, click the Keep button and enter **0.080** as the concentration in mol/L. Select OK. The absorbance and concentration values have now been saved for the first solution.
   d. Discard the cuvette contents as directed by your instructor. Using the solution in Test Tube 2, rinse the cuvette twice with ~1 mL amounts, and then fill it 3/4 full. Place the cuvette in the Colorimeter and close the lid. Wait for the value displayed on the screen to stabilize and click the Keep button. Enter **0.16** as the concentration in mol/L. Select OK.
   e. Repeat the procedure for Test Tube 3 (0.24 M) and Test Tube 4 (0.32 M), as well as the stock 0.40 M NiSO₄. **Note:** Wait until Step 10 to test the unknown.
   f. Stop data collection.
   g. Click Table View to display the data table. Record the absorbance and concentration data values in your data table.

9. Display a graph of absorbance vs. concentration with a linear regression curve.
   a. Click Graph View.
   b. Choose Curve Fit ► Linear from the Analyze menu. The linear-regression statistics for these two data columns are displayed for the equation in the form
   \[ y = mx + b \]
   where \( x \) is concentration, \( y \) is absorbance, \( m \) is the slope, and \( b \) is the y-intercept. **Note:** One indicator of the quality of your data is the size of \( b \). It is a very small value if the regression line passes through or near the origin. The correlation coefficient, \( r \), indicates how closely the data points match up with (or fit) the regression line. A value of 1.00 indicates a nearly perfect fit. The graph should indicate a direct relationship between absorbance and concentration, a relationship known as Beer’s law. The regression line should closely fit the five data points and pass through (or near) the origin of the graph.

10. Determine the absorbance value of the unknown NiSO₄ solution.
    a. Click Meter View.
    b. Obtain about 5 mL of the unknown NiSO₄ in another clean, dry, test tube. Record the number of the unknown in your data table.
    c. Rinse the cuvette twice with the unknown solution and fill it about 3/4 full. Wipe the outside of the cuvette and place it into the device.
    d. Monitor the absorbance value. When this value has stabilized, record it in your data table.

11. Discard the solutions as directed by your instructor.
Experiment 21

DATA AND CALCULATIONS

<table>
<thead>
<tr>
<th>Trial</th>
<th>Concentration (mol/L)</th>
<th>Absorbance</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>0.080</td>
<td></td>
</tr>
<tr>
<td>2</td>
<td>0.16</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>0.24</td>
<td></td>
</tr>
<tr>
<td>4</td>
<td>0.32</td>
<td></td>
</tr>
<tr>
<td>5</td>
<td>0.40</td>
<td></td>
</tr>
<tr>
<td>6</td>
<td>Unknown number _____</td>
<td></td>
</tr>
</tbody>
</table>

Concentration of unknown (mol/L)

PROCESSING THE DATA

1. To determine the concentration of the unknown NiSO₄ solution, interpolate along the regression line to convert the absorbance value of the unknown to concentration.
   a. Click Graph View.
   b. Choose Interpolate from the Analyze menu.
   c. Select any point on the regression curve. Use ► and ◄ to find the Linear Fit value that is closest to the absorbance reading you obtained in Step 10. The corresponding NiSO₄ concentration, in mol/L, will be displayed.
   d. Record the concentration value in your data table.

2. (optional) Print a graph of absorbance vs. concentration, with a regression line and interpolated unknown concentration displayed.
Determining the Concentration of a Solution: Beer’s Law

1. Editable Microsoft Word versions of the student pages and pre-configured TI-Nspire files can be found on the CD that accompanies this book. See Appendix A for more information.

2. The light source for the nickel (II) sulfate solution is the red LED (635 nm). Since the NiSO₄ is green in color, the nearly monochromatic red light is readily absorbed by the solution.

3. The 0.40 M NiSO₄ solution can be prepared by using 10.51 g of NiSO₄•6H₂O per 100 mL. **HAZARD ALERT:** Toxic; avoid dispersing this substance; dispense with care; Nickel dust is a possible carcinogen. Hazard Code: B—Hazardous.

4. Solutions of Ni(NO₃)₂ also work well, and can be prepared by using 11.63 g of solid Ni(NO₃)₂•6H₂O per 100 mL of solution.

5. Unknowns can be prepared by doing dilutions starting with the 0.40 M NiSO₄ stock solution. For example, to prepare a 0.22 M unknown, use 55 mL of the standard plus 45 mL of water:
   \[(55 \text{ mL} / 100 \text{ mL})(.40 \text{ M}) = 0.22 \text{ M}\]

6. This experiment works well using solutions of green food coloring. A solution with an absorbance similar to 0.40 M NiSO₄ can be prepared by dissolving 8–9 drops of green Schilling Food Coloring in 1 liter of distilled water. Check to see that the absorbance of this stock solution falls in the range of 0.40 to 0.80. Assign this solution a concentration of 100%. Students will follow the same procedure to dilute the stock solution to 80%, 60%, 40%, and 20%. Make the solutions fresh as they can discolor over time.

7. The cuvette must be from 55% to 100% full in order to get a valid absorbance reading. If students fill the cuvette 3/4 full, as described in the procedure, they should easily be in this range. To avoid spilling solution into the cuvette slot, remind students not to fill the cuvette.

8. Since there is some variation in the amount of light absorbed by the cuvette if it is rotated 180°, you should use a water-proof marker to make a reference mark on the top edge of one of the clear sides of all cuvettes. Students are reminded in the procedure to align this mark with the white reference mark at the top of the cuvette slot on the Colorimeter.

9. The use of a single cuvette in the procedure is to eliminate errors introduced by slight variations in the absorbance of different plastic cuvettes. If one cuvette is used throughout the experiment by a student group, this variable is eliminated. The two rinses done prior to adding a new solution can be accomplished very quickly.

10. There are two models of Vernier Colorimeters. The first model (rectangular shape) has three wavelength settings, and the newest model (a rounded shape) has four wavelength settings. The 635 nm wavelength of either model is used in this experiment. The newer model is an auto-ID sensor and supports automatic calibration (pressing the CAL button on the Colorimeter with a blank cuvette in the slot). If you have an older model Colorimeter, see www.vernier.com/til/1665.html for calibration information.
Experiment 21

11. This experiment gives you a good opportunity to discuss the relationship between percent transmittance and absorbance. At the end of the experiment, students can click the Absorbance vertical-axis label of the graph, and choose Transmittance. The graph should now be transmittance vs. concentration. You can also discuss the mathematical relationship between absorbance and percent transmittance, as represented by either of these formulas:

\[ A = \log\left(\frac{100}{\%T}\right) \quad \text{or} \quad A = 2 - \log\%T \]

SAMPLE RESULTS

Absorbance vs. concentration for NiSO₄ with interpolation of the unknown displayed

<table>
<thead>
<tr>
<th>Trial</th>
<th>Concentration (mol / L)</th>
<th>Absorbance</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>0.080</td>
<td>0.14</td>
</tr>
<tr>
<td>2</td>
<td>0.16</td>
<td>0.29</td>
</tr>
<tr>
<td>3</td>
<td>0.24</td>
<td>0.42</td>
</tr>
<tr>
<td>4</td>
<td>0.32</td>
<td>0.58</td>
</tr>
<tr>
<td>5</td>
<td>0.40</td>
<td>0.69</td>
</tr>
<tr>
<td>6</td>
<td>Unknown number 1</td>
<td>0.37</td>
</tr>
</tbody>
</table>

Linear Fit Equation: 

Absorbance = 1.733*Concentration + 0.011

Concentration of the unknown 0.20 mol/L
Stay Tuned: Sound Waveform Models

If you throw a rock into a calm pond, the water around the point of entry begins to move up and down, causing ripples to travel outward. If these ripples come across a small floating object such as a leaf, they will cause the leaf to move up and down on the water. Much like waves in water, sound in air is produced by the vibration of an object. These vibrations produce pressure oscillations in the surrounding air which travel outward like the ripples on the pond. When the pressure waves reach the eardrum, they cause it to vibrate. These vibrations are then translated into nerve impulses and interpreted by your brain as sounds.

These pressure waves are what we usually call sound waves. Most waves are very complex, but the sound from a tuning fork is a single tone that can be described mathematically using a cosine function $y = A \cos(2\pi f(x - C))$. In this activity you will analyze the tone from a tuning fork by collecting data with a microphone.

**OBJECTIVES**

- Record the sound waveform of a tuning fork.
- Analyze the waveform to determine frequency, period and amplitude information.
- Model the waveform using trigonometric functions.

**MATERIALS**

- TI-Nspire handheld or computer and TI-Nspire software
- data-collection interface
- Vernier Microphone
- tuning fork or electronic keyboard
**PROCEDURE**

1. Ensure that the TI-Nspire software is set to perform angle calculations in radians.

2. Connect the Microphone to the data-collection interface. Connect the interface to the TI-Nspire handheld or computer.

3. Choose New Experiment from the Experiment menu to set up DataQuest for data collection. For this experiment, the default data-collection parameters for a Microphone will be used (Rate: 10000 samples per second; Duration: 0.03 seconds). The number of points collected should be 301.

4. To center the waveform on zero, you need to zero the microphone channel. With the room quiet, choose Set Up Sensors ► Zero.

5. If you are using a keyboard, set it to a flute sound. Use middle C as the note. If you are using a tuning fork, strike it against a soft object such as a rubber mallet or the rubber sole of a shoe. **Caution:** Striking it against a hard object can damage it. If you strike it too hard or too softly, the waveform may be rough.

   Produce a sound with a tuning fork or keyboard, hold it close to the Microphone and start data collection (▶).

6. After data collection ends, a graph will appear. The waveform should resemble a sine function. Check with your instructor if you are not sure if you need to repeat data collection. If you need to repeat data collection, repeat Step 5.

**ANALYSIS**

1. Click any data point and use ► and ◄ to examine the data pairs on the displayed graph. Record on the line below the times for the first and last peaks of the waveform. Record the number of complete cycles that occur between your first measured time and the last. Divide the difference, \(\Delta t\), by the number of cycles to determine the period of the waveform. Record the period (T) in your data table.

2. The unit hertz, or Hz, is equivalent to cycles per second. Calculate the frequency of the sound wave in Hz by using the relationship to the right.

   \[ f = \frac{1}{T} \]

   Record the frequency (f) in your data table.

3. Trace across the graph again, and note the maximum and minimum y values for an adjacent peak and trough. Calculate the amplitude of the wave by taking half of the absolute value of the difference between the maximum and minimum y values. Record the amplitude, A, in your data table.

4. Since the cosine function starts at a maximum value when its argument is zero, you can use the location of a maximum to determine the value of C, which represents the horizontal shift of the data. Trace across your data to any maximum and read the time (x) value. Record this value as C in your data table.
5. To compare the model to your data, use the manual fit function.
   a. Choose Model from the Analyze menu.
   b. Enter $A \cos(2\pi f(x - C))$ as the equation for your model. Select OK.
   c. Enter the amplitude of the waveform as the value for $A$.
   d. Enter the frequency as the value for $f$.
   e. Enter the horizontal time offset value as the value for $C$.
   f. Select OK to view the model displayed on the graph and answer Analysis Questions 1 and 2.

6. Most tuning forks are marked with its frequency. Check the tuning fork you used and record its frequency in the data table. If you used a keyboard, note that middle C is approximately 263 Hz.

   Answer Analysis Questions 3–7.

**DATA TABLE**

<table>
<thead>
<tr>
<th>period (s)</th>
<th>T</th>
</tr>
</thead>
<tbody>
<tr>
<td>Frequency (Hz)</td>
<td>$f$</td>
</tr>
<tr>
<td>amplitude</td>
<td>$A$</td>
</tr>
<tr>
<td>time offset (s)</td>
<td>$C$</td>
</tr>
<tr>
<td>frequency (marked)</td>
<td></td>
</tr>
</tbody>
</table>

**ANALYSIS QUESTIONS**

1. How well does your model equation fit the data? If your fit is acceptable, record the model equation, and suggest explanations for any discrepancies. If the fit of the model is not acceptable, deduce which of the parameters is producing the problem. Make changes as necessary to the parameters, and discuss why the changes were necessary. Record the equation that produced a good fit.

2. The frequency of a sound wave is the number of cycles per second. The period is the number of seconds per cycle. Based on these units, explain the relationship between frequency and period.

3. The amplitude of a sound wave increases with the loudness of the sound. Explain how you could alter the value of $A$ if you repeated this investigation.

4. Pitch is associated with the frequency of the tuning fork. A higher pitched tone would have a higher frequency. Explain how your graph would change if you used a tuning fork of higher frequency.

   How would the value of the period change if the frequency were higher? Explain your reasoning clearly.
MATH EXTENSION

1) How would the parameters $A, B$ (remember $B=2\pi f$), and $C$ change if you were to use the sine function instead of the cosine function? Predict the values and explain your reasoning for each.

2) How many different values of $C$ are possible in order to match this graph? Explain your reasoning. Find another value of $C$ that will work and record it. Check this in the equation, and discuss your reasoning.

3) Test your predictions by storing any changed values in the three parameters $A, B,$ and $C$ using the same method you used earlier. Also change the model equation to a sine function using the method you used earlier. Redisplay the graph to compare your data and sine model. How well does your sine model fit the data? Explain any discrepancies.

4) DataQuest can automatically fit a sine function to the waveform data. The format of the fit is a little different than the one you used: $y = A \sin(Bx + C) + D$. You can work out the translation for the new usage of the parameter $C$ and $B$.

Try fitting a sine curve to the waveform data by first cleaning up the graph by removing the model that you created earlier. To do this,

a) First choose Remove Model from the Analyze menu.

b) Then choose Curve Fit ► Sinusoidal from the Analyze menu.

c) Use the parameters $a, b, c,$ and $d$ to write down the fitted equation.

d) Select OK to see the graph.

How do the fit parameters compare to those of your model?
In this activity, you will explore the concept of friction as it applies to different types of shoes. You will collect data using a force sensor and share results with your class. Different groups will use different types of shoes on different surfaces and consider the impact of friction in different situations.

- How many different types of shoes can you name?
- Why are they designed differently?
- What different types of surfaces are they designed for?

Begin this activity by choosing two different types of shoes and obtaining a mass for each as directed by your teacher.

**Problem 1**

**Turn on your Ti-Nspire™ handheld.**

1. Open a new document by pressing `on` and selecting **New Document**. A **Save** message box might appear. Press `enter` to save, or press `tab` and `enter` to not save. Ask your teacher which you should do.

2. Obtain a Dual Range Force Sensor and Vernier EasyLink™ USB sensor interface. Set the switch on the force sensor to the 50 N range. Connect the sensor cable to the EasyLink, and the EasyLink to your Ti-Nspire handheld. Make sure the cables are pushed in securely.

   - What happens to your handheld?

   Note the force reading on the meter display on the screen. Gently pull and push on the hook of the force sensor. What happens to the readings? Note the sensor reading when it is placed flat on a table and again when you hold the sensor with the hook vertically down. Because of these differences, the sensor needs to be zeroed for the position in which it is being used.

3. Hold the sensor **vertically** with the hook down. Select **Menu > Experiment > Set Up Sensors > Zero**.
4. Hang a shoe from the sensor, and note its weight in the table below (or on Scratchpad) (Press [Esc] to exit Scratchpad.) Repeat with the other shoe. Weigh the mass as directed by your teacher, and record the weight.

5. Next, you will pull your shoe across a horizontal surface. With some slack in the string, you will gradually increase your pull until the shoe starts to move uniformly.
   - What do you think the graph of force versus time will look like? Sketch your ideal graph in the screen at the top of the first page of this worksheet.

6. Place the force sensor flat on a horizontal surface as assigned by your teacher and again zero the sensor. Place shoe A on the surface, and loop the string on the shoe so that you can pull the shoe horizontally. Loop the other end of the string over the hook of the force sensor with a little slack in the string.
   Note the information on your handheld screen. The default settings for the force sensor are to collect time-based data at a rate of 50 samples per second for 10 seconds. This is suitable for this experiment.

7. When you are ready to pull the shoe, move your cursor to the Start button and click on it. Slowly take up the slack, and gently increase force until you are pulling the shoe at a slow, constant speed across the surface. Data will collect automatically for 10 seconds, and then stop. Look at the data that is displayed in the graphing window.
   - If you do not think your trial was suitable (too fast, too rough, ran out of time…) then just click the start button again and redo the trial.
   - If your data seems reasonable, press [tab] to highlight the Store button (file cabinet), and press [enter] to store the data (or just click the Store button).

8. Repeat by clicking the Start button and then storing until you have collected at least three good runs with that shoe.
9. Move your cursor, and click on the small window near the top-left of your screen that says “run4” (or “run5” or “run6,” depending on how many you did). Select All, and all of your stored runs will be displayed. You might see an initial peak force.
   • What does this represent?
   • There also will be a section of relatively constant data values representing the dynamic friction of that shoe sliding on that surface. Estimate a reasonable average value for this data.

10. Select Menu > Analyze > Model. A linear model \( m_1 \times x + b_1 \) is the default. Press [enter].

11. Tab through the field cells to make \( m_1 = 0 \), \( b_1 = \) your estimate, and the bottom Spin Increment = 0.05, and again press [enter].

12. In the Graph Details window on the left, use your cursor to scroll down to the Model1 information and click on the up or down arrows to change the value of \( b_1 \). When your model line on the graph best matches the linear portion of the data, note the value of \( b_1 \).
   • What is your best value of dynamic friction for this shoe on this surface (\( b_1 \))?
13. The coefficient of friction between an object and surface (μ) is defined as the force of friction divided by the normal force (the weight of the object). Press \[ \text{Scratchpad} \] to open the Scratchpad and calculate your “shoe μ.”

14. Add a new Lists & Spreadsheet page by Selecting \[ \text{Insert} \] > \[ \text{Lists & Spreadsheet} \]. Label Column A shoe, Column B \( \mu \), and Column C surface. Enter your information for shoe type, the value of the coefficient of friction, and the surface into the spreadsheet and into the table at the end of this worksheet.

**Problem 2**

15. Start a new problem by pressing \[ \text{Insert} \] > \[ \text{Problem} \] > \[ \text{Add Vernier DataQuest} \].

16. Add the extra mass to the shoe according to your teacher’s directions, and repeat steps 5–8 with the same shoe on the same surface to find the coefficient of dynamic friction for the shoe with some weight in it. Don’t forget to use the total weight of the shoe and mass for the final calculation.

17. Enter your values into the table at the end of this activity and into the spreadsheet on page 1.2 of the .tns file. Use the same shoe name with \(-m\) appended to it to indicate the shoe had mass in it. (e.g., boot and boot-m).

**Problems 3 & 4**

18. Start a new problem by selecting \[ \text{Insert} \] > \[ \text{Problem} \] > \[ \text{Add Vernier DataQuest} \]. Repeat steps 3–12 for a different shoe on the same surface. When you are finished, enter your information into the table below and on page 1.2. Gather results from other groups using the same surface and enter that data into your spreadsheet as well.
19. Go to your results spreadsheet on page 1.2. Select MENU > Data > Summary Chart. For X List, choose shoe; for Summary List, choose mu; and for Display On, choose New Page. Click OK. Discuss and compare results with other groups before answering the questions below.

Results Table

<table>
<thead>
<tr>
<th>Shoe</th>
<th>Mu (µ)</th>
<th>Surface</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

Questions:

1. What is the meaning of the coefficient of friction?

2. What are the units of the coefficient of friction? Why?

3. Do all the shoes have the same coefficient of friction on all surfaces? What does this mean?
4. Does adding mass to the shoe change its coefficient of friction? How? Why?

5. Why would you want different types of shoes with different coefficients of friction? Where would you use shoes A or B?

6. Give several pairings of shoe types to the surface on which they are meant to perform best. Are they meant to be sticky (lots of grip) or is sliding important?

7. Can you think of any extreme shoe designs (to be very slippery or sticky)? Can you try them?

8. Research some values of coefficient of friction for your extreme situations. How large and how small can the value of \( \mu \) be? What would that mean?

**Interesting Fact:** the study of friction is called “tribology” and is very important to many industries.
Science Objectives
- Students will set up a data collection experiment.
- Students will zero a sensor.
- Students will collect, evaluate, and interpret data.
- Students will determine the coefficient of dynamic friction.
- Students will consider applications of friction.
- Students will see and discuss some of the variabilities of friction.

Math Objectives
- Students will interpret the data they collect.
- Students will use a zero-slope line to estimate mean values of data.
- Students will use measured values in a formula with units.
- Students will compare results from a table and from a summary bar graph.

Materials & Advance Preparation
- Friction—A Sticky Subject Student Activity sheet
- Dual Range Force Sensor and Vernier EasyLink™ USB sensor interface
- Pieces of string or cord, about 40 cm
- Masses up to 0.5 kg per group (sand, water, rice, or mass set)
- Bags to seal mass as needed

About the Lesson
- This lesson involves students’ investigating friction by measuring the force of friction as a shoe is pulled across a surface.
- As a result, students will:
  - Weigh the shoe and use their data to calculate the coefficient of friction for that case (their “Shoe $\mu$”).
  - Repeat the experiment with added mass in their shoe and again determine the coefficient of dynamic friction.

TI-Nspire™ Navigator™ System
- Use Class Capture to show results from different groups.
Discussion Points and Possible Answers

**Tech Tip:** Ensure that the sensor reads zero before each run. Start with a little slack and pull slowly and evenly until the shoe moves at uniform speed.

Begin the lesson by having students show a variety of different styles of shoes they are wearing. Ask how they differ in use. Consider different sport shoes and the surfaces they are designed to be used on: basketball, soccer, hiking, running, dancing, bowling, curling, etc. Assign half the groups to perform the data collection on a smooth surface such as a tabletop or linoleum-covered floor, and the rest to perform the data collection on a rougher surface such as a carpeted floor or a clean outdoor sidewalk (or grass or packed snow).

1. When opening a new document, the system might give a warning message about saving the previous document. Decide ahead of time what might have been open on the handheld, and whether it should be saved or discarded.

2. What happens to your handheld?

**Answer:** The handheld automatically detects the force sensor and opens the Vernier DataQuest app for TI-Nspire.

**Tech Tip:** If a student does not automatically see the Vernier DataQuest app, make sure the force sensor and the EasyLink™ are completely plugged in and that a New Document was created. Choose New Experiment from the Experiment menu if old sensor information appears.

3. Pushing and pulling will give negative and positive force readings. Make sure students zero the sensor in the orientation that it will be used—vertical or horizontal.

4. The second part of the experiment requires students to add some mass to the shoe. You might decide to use known lab masses, in which case their weight can be calculated by using the expression $m \times g$. If you are using some other convenient material such as sand, water, or rice, students will need to seal it well in a bag. Hang another larger bag from the sensor and put the mass bag in it. Weigh it all, and put it all in the shoe when needed.
5. Have students discuss and make a prediction of what the graph of force versus time will look like before beginning to pull the shoe. Prediction is a valuable learning process as it gives the students ownership of what they do and motivation to follow through to find out how well they did in their predictions. There is no right or wrong prediction; it is the process that is important.

6. Students need to run several trials and look at their data critically before storing or overwriting. Some students might have difficulty pulling the shoe consistently. Adjusting the direction of the shoe helps. This is a time when interesting results might occur, so encourage students to share what they get and ask questions about what they see. Use some of their examples to illustrate static friction, good data, poor data, chatter, etc.

**TI-Nspire Navigator Opportunity: Class Capture**

See Note 1 at the end of this lesson.

7. Students might have a blank run (the last one which was not run) or have stored a poor one. They should look at them all, and then display only the good ones.

8. Help the students understand that the model function with a slope of zero is a horizontal line and represents one method of estimating an average value for the force of friction. This is not a statistical calculation but is good enough in this case because friction is quite variable in this scenario.

9. Students can perform their calculations on the Scratchpad and write the results in the table provided. Exit Scratchpad by pressing shift. The calculation will remain in Scratchpad and can be viewed again just by returning to Scratchpad.

**Tech Tip:** The results will be saved in a spreadsheet on student handhelds. With the wireless TI-Nspire Navigator System, it is possible to collect and aggregate these results and send them back to the students’ handhelds. This is beyond the scope of this workshop.

10. Students will enter all their results from each problem into the spreadsheet they create as page 1.2, and will manually write them in the worksheet results table. At this point everyone will have individual copies of their results. Later, they will add other groups’ results to the spreadsheet for comparison.
11. Plan ahead for how you want the students to add mass to the shoe. Any convenient mass will do; approximately 1 kg is adequate. If the mass changes the shoe contact area or profile by even a small amount, then the coefficient of friction will probably change as well.

**Teacher Tip:** It is unlikely that the second value of the coefficient of friction will be the same as the first because the added mass will likely bend the shoe a little and change the contact area with the surface.

12. As time permits, have students experiment with a completely different type of shoe on the same surface, or share results with other groups using the same surface.

13. Discuss with students why it is important to share data from the same surface type. They may then compare their summary charts with those from different surfaces.

**Teacher Tip:** There likely will be a number of interesting results which can lead to more in-depth discussion of friction: wide variation in the value of shoes’ coefficients of friction, an initial peak for static friction, and highly variable periodic data indicating chatter.

**TI-Nspire Navigator Opportunity:** *Class Capture*

See Note 2 at the end of this lesson.

**Tech Tip:** The default order of the bars in the summary chart is alphabetical. It can be changed to value order or list order by pressing `ctrl` + `menu` and selecting an option from `Sort`. Colors and labels can be added.

**Questions:**

1. What is the meaning of the coefficient of friction?

   **Answer:** The coefficient of friction is a measure of how hard it is to slide an object on a surface. The lower the coefficient of friction, the slipperier the surface.

2. What are the units of the coefficient of friction? Why?
Answer: The coefficient of friction is a dimensionless quantity; it has no units. This is because it is a ratio of two forces and the units divide out, or it is just a comparison number between how hard it is to slide an object compared to the force between the object and surface (normal force).

3. Do all the shoes have the same coefficient of friction on all surfaces? What does this mean?

Sample answer: Different shoes might have different coefficients of friction on the same surface, and the same shoe might have different coefficients on different surfaces. You should choose the shoes for a particular situation based on how much friction you need.

4. Does adding mass to the shoe change its coefficient of friction? How? Why?

Sample answer: Adding mass will likely increase the apparent value of the coefficient of friction for most shoes because it will change the contact area or contact profile with the surface. Very stiff boots, like ski boots, likely would not show this effect.

5. Why would you want different types of shoes with different coefficients of friction? Where would you use shoes A or B?

Sample answer: Shoes are designed to have a certain amount of friction on a particular type of surface. Sometimes you might want your feet to be able to slide easily so you don’t trip; other times you want your footwear to have a really good grip so you don’t slip.

6. Give several pairings of shoe types to the surface in which they are meant to perform best. Are they meant to be sticky (lots of grip) or is sliding important?

Sample answer: You would want relatively low friction for dancing shoes on a wooden floor to slide easily, but you wouldn’t want to wear them playing soccer on a grass field. You want high friction for court shoes to play basketball, but you would probably stumble around if you were to try wearing them while learning some ballroom dance steps.
7. Can you think of any extreme shoe designs (to be very slippery or sticky)? Can you try them?

**Sample answer:** Bowlers wear shoes that have very low friction to let them slide easily on the wood floor of a bowling alley; rock climbers have shoes with very high friction to get a good grip on rock faces.

8. Research some values of coefficient of friction for your extreme situations. How large and how small can the value of $\mu$ be? What would that mean?

**Sample answer:** $\mu$ can be very low—close to zero—in very slippery situations. Some types of polybutylated rubber can have values in the thousands on some surfaces, such as the “sticky hand” toy that you throw at the wall and it slowly flops down the wall but does not slip.

**Wrap Up**
This activity provides students with an opportunity to think, talk, and work with experimental design issues while learning some basic concepts about friction and its applications. Discussions around different situations relating to friction will engage students and provide reinforcement for vocabulary and concept understanding. Note the **Interesting Fact:** the study of friction is called “tribology” and is very important to many industries. This could lead into many student projects or interests.

**Assessment**
Students can self-assess their understanding of their experimental set-up and data quality by sharing in their group and with other groups. Students also should be given the opportunity to show and explain their results to the class, another group, or the teacher.

**TI-Nspire Navigator System**
**Note 1**
**Step 6, Class Capture**
Here is an ideal place to display screen captures to focus student attention and discussion. Screen captures can be displayed with or without student names. Decide whether you want to praise someone’s work, or just display some representative work anonymously.
Note 2

Step 13, Class Capture

Showing the class comparable summary charts from different surfaces is a good focus for discussion.

This activity promotes the following **Common Core State Standards Mathematical Practices:**

2. Reason abstractly and quantitatively
4. Model with mathematics
5. Use appropriate tools strategically
7. Look for and make use of structure

And the following **Constructivist 5-E's Processes:**

- Engagement
- Explorations
- Explanation
- Elaboration
This page intentionally left blank
Blood is a body part that often gets overlooked because it is made, in large part, of liquid. This liquid portion of the blood is called the plasma, while the “solid” portion is made up of the blood cells. Later, you will have an opportunity to research what the different components of the blood do for you. For now, however, you will examine the relationship between the body weight and blood volume of a human. Look at the data table below and discuss with a partner what you observe about the relationship between body weight and blood volume.

Create a new TI-Nspire™ document.

1. Add a Lists & Spreadsheets page.
2. Name Column A weight, and Column B pints.
3. In cell A1, enter the number 60, then continue to enter values in this column—adding 24 to the previous number—until you reach 300.
4. In cell B1, enter the number 5, and increase it by 2 in each succeeding cell until you have reached 25.
   - The weights are in pounds, and the pints are the number of pints of blood in the human body.
   - Double-check to make sure you have the same number of items in each column.

5. According to the data table, what is the relationship between body weight and blood volume?

6. a. What is the change in weight from data point to data point?
   b. Is the ΔX the same between each two consecutive x-values?

7. a. What is the change in blood volume from data point to data point?
   b. Is the ΔY the same between each two consecutive y-values?
8. Now, graph the data by inserting a Data & Statistics page.
9. Select weight as the x-value and pint as the y-value.
10. Use this graph to figure out approximately how much blood YOU have in your body.
   - There is more than one way to do this, so play around until you find a method that works for you.
   - Hint: It might be a good idea to have a "best-fit" line on your graph.
11. Next, insert a Graphs page, graph your data again, and figure out a way to determine your blood volume using this page.
   - After you have finished experimenting with weight and blood volume, move on to the questions that accompany this activity.
12. What is the significance of your answers to #10 and #11?

13. What is the formula for determining the volume of blood if you know your weight?

14. a. Using the regression model (best-fit line) you produced, estimate the volume of blood you have in your body.
   b. How did you make your estimation?

15. How much blood would there be in a person who had a mass of 75 kg? Hint: there are about 2.2 pounds in one kilogram.

16. Estimate the weight in pounds of a person who has 11.5 pints of blood in his body.

17. How much blood would a 7-pound newborn baby have?

18. If this weight/blood volume relationship were true for other animals, too, how many gallons of blood would there be in a horse that had a mass of 500 kg?

19. Estimate the weight of a person who has two gallons of blood in his body.
20. If you decided to donate blood at the blood bank, you would donate one pint. Using your own weight, calculate the percentage of your blood you would be donating.

21. a. If 52% of your blood is water, what is the volume of water circulating in your blood vessels right now?

b. Which of the two main blood components contains the water?

22. Sodium is an abundant ion in the bloodstream. Normally, there are about 2400 milligrams of sodium in one liter of blood. If one liter of blood is about the same volume as two pints of blood, approximately how much sodium do you have flowing through your blood vessels right now? Express your answer in both milligrams and grams.

23. One of the most important functions of the blood is to transport oxygen to all of your cells, and the cells that take care of this for you are called erythrocytes, or red blood cells. Red blood cells are by far the most numerous cells in the blood, averaging about 4.5 x 10^6 cells per microliter (1000 microliter = 1ml; 1000ml = 1L). How many microliters are there in one liter? Using this information, calculate the approximate number of red blood cells you have in your body right now.

24. Leukocytes, or white blood cells, are another type of blood cell in your body. Human blood contains about 7.0 x 10^3 WBC's per microliter. Calculate the approximate number of leukocytes you have in your body right now.

25. White blood cells function mainly in defending you against infections. Explain why the number of white blood cells in a person’s body may tend to fluctuate a lot more than the number of red blood cells does.
Science Objectives

• Students will calculate the volume of blood in their own bodies.
• Students will analyze and quantify some of the components of their blood.

Math Objectives

• Students will use tabular data to accurately generate a scatter plot.
• Students will generate a linear regression model, use the function to perform calculations, and interpolate a value on the regression model.

Materials Needed

• TI-Nspire™ or TI-Nspire™ CAS unit for each student

Vocabulary

• plasma
• erythrocytes
• leukocytes
• milligram
• microliter

About the Lesson

• This lesson involves generating a linear regression model for human blood volume vs. body weight.
• As a result, students will:
  • Algebraically calculate their own blood volume.
  • Interpolate on the regression model to determine their blood volume.

TI-Nspire™ Navigator™ System

• Screen Capture to monitor student progress.
• Live presenter allows students to show their graphs to the class.

TI-Nspire™ Technology Skills:

• Download a TI-Nspire™ document
• Open a document
• Move between pages
• Entering and graphing data using multiple applications
• Tracing, interpolating, predicting

Tech Tips:

• Make sure the font size on your TI-Nspire handhelds is set to Medium.
• You can hide the function entry line by pressing \[\text{Ctrl} \text{G}\].

Lesson Materials:

Student Activity
• The_River_of_Life.pdf
• The_River_of_Life.doc

TI-Nspire document
• The_River_of_Life.tns
Discussion Points and Possible Answers

Create a new TI-Nspire™ document.

1. Add a Lists & Spreadsheets page.
2. Name Column A **weight**, and Column B **pints**.
3. In cell A1, enter the number **60**, then continue to enter values in this column—adding 24 to the previous number—until you reach 300.
4. In cell B1, enter the number **5**, and increase it by 2 in each succeeding cell until you have reached 25.
   - The weights are in pounds, and the pints are the number of pints of blood in the human body.
   - Double-check to make sure you have the same number of items in each column.
5. According to the data table, what is the relationship between body weight and blood volume?

   **Answer:** As body weight increases, blood volume increases.

6. a. What is the change in weight from data point to data point?

   **Answer:** 24 pounds

   b. Is the ΔX the same between each two consecutive x-values?

   **Answer:** Yes

7. a. What is the change in blood volume from data point to data point?

   **Answer:** 2 pints

   b. Is the ΔY the same between each two consecutive y-values?

   **Answer:** Yes
8. Now, graph the data by inserting a Data & Statistics page.
9. Select **weight** as the x-value and **pint** as the y-value.
10. Use this graph to figure out approximately how much blood YOU have in your body.
    - There is more than one way to do this, so play around until you find a method that works for you.
    - Hint: It might be a good idea to have a "best-fit" line on your graph.
11. Next, insert a **Graphs** page, graph your data again, and figure out a way to determine your blood volume using this page.
    After you have finished experimenting with weight and blood volume, move on to the questions that accompany this activity.
12. What is the significance of your answers to #10 and #11?

    **Answer:** It means the graph will be linear.

13. What is the formula for determining the volume of blood if you know your weight?

    **Answer:** Pints = 0.083*weight (y=0.083x)

14. a. Using the regression model (best-fit line) you produced, estimate the volume of blood you have in your body.

    **Answer:** Answers will vary.

    b. How did you make your estimation?

    **Answer:** Several methods: putting their weight into the equation and solving for pints; tracing along the regression line; etc.

15. How much blood would there be in a person who had a mass of 75 kg? Hint: there are about 2.2 pounds in one kilogram.

    **Answer:** 15.6 pints

16. Estimate the weight in pounds of a person who has 11.5 pints of blood in his body.

    **Answer:** 139 pounds
17. How much blood would a 7-pound newborn baby have?

**Answer:** 0.6 pints

18. If this weight/blood volume relationship were true for other animals, too, how many gallons of blood would there be in a horse that had a mass of 500 kg?

**Answer:** 11.4 gallons

19. Estimate the weight of a person who has two gallons of blood in his body.

**Answer:** 193 pounds

20. If you decided to donate blood at the blood bank, you would donate one pint. Using your own weight, calculate the percentage of your blood you would be donating.

**Answer:** Answers will vary. Lower percentage for heavier people.

21. a. If 52% of your blood is water, what is the volume of water circulating in your blood vessels right now?

**Answer:** Answers will vary.

b. Which of the two main blood components contains the water?

**Answer:** Plasma

22. Sodium is an abundant ion in the bloodstream. Normally, there are about 2400 milligrams of sodium in one liter of blood. If one liter of blood is about the same volume as two pints of blood, approximately how much sodium do you have flowing through your blood vessels right now? Express your answer in both milligrams and grams.

**Sample Answers:** Answers will vary.
23. One of the most important functions of the blood is to transport oxygen to all of your cells, and the cells that take care of this for you are called erythrocytes, or red blood cells. Red blood cells are by far the most numerous cells in the blood, averaging about $4.5 \times 10^6$ cells per microliter (1000 microliter = 1ml; 1000ml = 1L). How many microliters are there in one liter? Using this information, calculate the approximate number of red blood cells you have in your body right now.

**Sample Answers:** Answers will vary.

24. Leukocytes, or white blood cells, are another type of blood cell in your body. Human blood contains about $7.0 \times 10^3$ WBC’s per microliter. Calculate the approximate number of leukocytes you have in your body right now.

**Sample Answers:** Answers will vary.

25. White blood cells function mainly in defending you against infections. Explain why the number of white blood cells in a person’s body may tend to fluctuate a lot more than the number of red blood cells does.

**Answer:** WBC numbers tend to increase when a person is sick or injured.

---

**TI-Nspire Navigator Opportunity: Screen Capture**

See Note 1 at the end of the lesson.

---

**Wrap Up**

**Assessment**

Formative assessment will consist of questions embedded in the TI-Nspire document. The questions will be graded when the document is retrieved. The Slide Show can be utilized to give students immediate feedback on their assessment.

---

**TI-Nspire™ Navigator™ Notes**

**Note 1: Screen Capture**

Screen Capture can be used to monitor student progress.
This page intentionally left blank
Titration Curves:
An Application of the Logistic Function

Think about how cold germs spread through a school. One person comes to class with a cold and infects other students. At first, the disease spreads slowly, but as more students catch cold and spread it to other classmates, the disease spreads more rapidly. The rate of infection slows down again when most students are infected and there is no one left at school to infect. The maximum number of students in the school who can contract the disease is the number of students in the school.

A logistic function is often used to model this type of situation. The logistic function is an exponential function, but it contains a ratio and offset which make its behavior interesting. The formula for a logistic function is:

\[ y = \frac{A}{1 + B^{x-c}} + D \]

You can use this logistic function to model an acid-base titration activity. Chemists combine acid and base solutions while monitoring the pH of the mixture to determine the concentrations of one of the reactants in a process called titration. Concentrations are usually made in very small numbers such as 0.000001 or \(1 \times 10^{-6}\). Instead of working with these small numbers, chemists use a logarithmic scale. pH is the \(-\log[H^+]\) where \([H^+]\) is the positive hydrogen ion concentration of a solution. For example, the pH of a solution with a hydrogen ion concentration of \(1 \times 10^{-6}\) is 6. The pH scale runs from 0 to 14. Solutions with a pH of less than 7 are called acids, and solutions with a pH greater than 7 are called bases. Solutions with a pH of 7 are considered neutral.

The change of pH during the titration of an acid with a base produces a titration curve. This curve is not quite a true logistic, but it does have some of the same features as a logistic function. During the first part of the titration, the pH does not change very much because there is enough acid to react with the added base. At the equivalence point, the acid has completely reacted with the base solution. As more base solution is added to the mixture, the pH increases rapidly. Once the solution becomes basic, the pH levels off and approaches the pH of the base being added.

The point at which the most rapid change occurs is called the equivalence point. At this point, knowing the volume and concentration of the acid and the volume of the base added allows the chemist to calculate the concentration of the base using a simple proportion.

In this activity, you will add base to an acid and use a logistic function to model the data and locate the equivalence point.

**OBJECTIVES**

- Record pH versus base volume data for an acid-base titration.
- Manually model the titration curve using a logistic function.
- Describe the role of each parameter in the logistic function.
MATERIALS

- TI-Nspire handheld or computer and TI-Nspire software
- data-collection interface
- pH Sensor
- safety goggles
- distilled water in wash bottle
- 25 mL household vinegar
- 50 mL household ammonia
- 50 mL or 100 mL graduated cylinder, cup, or beaker

PROCEDURE

1. Obtain and wear goggles.

2. Set up DataQuest for data collection.
   a. Choose New Experiment from the Experiment menu.
   b. Choose Collection Mode ➤ Events with Entry from the Experiment menu.
   c. Enter Volume as the Name and mL as the Units. Select OK.

3. Prepare the pH Sensor for data collection.
   a. Connect the pH Sensor to the data-collection interface. Connect the interface to the TI-Nspire handheld or computer.
   b. Loosen the top of the pH storage bottle, and carefully remove the bottle. Slide the top of the bottle up the shaft of the sensor so that the bottle top is out of the way. Do not remove the top from the sensor shaft.
   c. Rinse the tip of the pH sensor with distilled water.
   d. Place the pH sensor in a clean beaker or cup, and support it so that the beaker or cup does not fall.
   e. Add 25 mL of vinegar to the beaker or cup. The vinegar should cover the tip of the sensor.

4. You are now ready to collect data. The data you will collect are the pH of the mixture and the volume of base added to the mixture. In this experiment, the acid used is vinegar and the base is ammonia. It is best if one person adds ammonia while a second person operates DataQuest.
   a. Click the Start button ( ) to prepare to collect data.
   b. Click the Keep button ( ) to record the pH of the vinegar before any ammonia is added.
   c. Since you have added no ammonia, enter 0 and select OK.
   d. Add 5 mL ammonia to the beaker or cup, and gently stir.
   e. Click the Keep button ( ) to record the new pH.
   f. Enter 5 for the total amount of ammonia you have added and select OK.
   g. Repeat this process until you have added a total of 40 mL of ammonia. Remember that the volume of ammonia in the mixture is cumulative, so the volume data point entered increases each time you record the pH and volume. For example, the second ammonia volume data point is 10, the third is 15, and so forth until you reach 40 mL.
   h. Stop data collection ( ) when you are done.
   i. The graph of pH versus volume of ammonia added will be displayed.

5. Click any data point on the graph and use ➤ and ◄ to examine the data. If you want to collect more data using a fresh sample of vinegar, repeat Steps 3c–e and Step 4.

6. When data collection is completed, use additional distilled water to rinse the pH sensor. Replace the storage bottle on the pH sensor.
DATA TABLE

<table>
<thead>
<tr>
<th></th>
<th>A</th>
<th>B</th>
<th>C</th>
<th>D</th>
</tr>
</thead>
</table>

ANALYSIS

1. Click any data point on your graph and use ► and ◄ to read the data point values.
2. Let’s investigate the behavior of the logistic equation so you can choose initial values for the parameters.

\[ y = \frac{A}{1 + B^{x-C}} + D \]

The parameter \( B \) is between zero and one, and the other parameters typically have values between 4 and 10 for this application. If \( x \) is very small so that the exponential \( B^{x-C} \) is then large (remember that \( B \) is less than one), then the first term is very small. The value of \( y \) is then approximately equal to \( D \). Therefore, trace to the extreme left side of your pH vs. volume graph, and find the pH at the smallest \( x \) and record this value in your data table as \( D \). Record this and all values to two significant figures.

3. For large \( x \), or more added ammonia, then the exponential \( B^{x-C} \) becomes small, and the first term is approximately \( A \). Then \( y \) is approximately \( A + D \). Trace over to the extreme right side of the graph, and note the pH there, which is the sum \( A + D \). Use the traced pH value to calculate the value for \( A \), and record it in your data table.

4. For the special position of \( x = C \), then we have \( B^0 = 1 \), so that the first term is \( \frac{1}{2} A \). You can use that to determine a value for \( C \) by finding the \( x \), or the volume of added ammonia, that gives a pH with an approximate value of \( D + \frac{1}{2} A \). Trace across your graph to determine this value, and record the volume as \( C \) in your data table.

5. Enter the logistic equation for plotting against your data.
   a. Choose Model from the Analyze menu.
   b. Enter \( A/(1+B^{(x-C)})+D \) as the equation for your model. Select OK.
   c. Enter your values for the parameters A, C, and D, which you recorded in your data table. Enter 0.5 as the value for B. You will adjust this value in the next step to obtain a good fit. Select OK.

6. Experiment until you find a value for B that provides a good fit for the data. You can adjust the values of the parameter using the up and down arrows in the details box to the left of the graph. You can also click the parameter value and enter a specific value of your choice. Record the best value for B in your data table and answer Analysis Question 1.

ANALYSIS QUESTION

1. Is the logistic equation a good model for the titration data?
EXTENSION

The TI-Nspire program can perform an automatic logistic regression, although the form of the TI-Nspire logistic expression is slightly different from the one used in the model earlier. TI-Nspire uses the form:

\[ y = \frac{c}{1 + ae^{-bx}} + d \]

The key difference between this and the form used earlier is that the exponential function is based on \( e \), rather than a direct exponential on a parameter.

Have the TI-Nspire program fit a logistic equation to the data.

a. Remove the model by selecting Remove Model from the Analyze menu.

b. Choose Curve Fit ► Logistic (d\( \neq 0 \)) from the Analyze menu.

c. Write the values for the parameters \( a, b, c \), and \( d \) in the second column of the Extension Data Table.

Answer Extension Question 1.

d. Press OK to display a graph of the logistic model with your data.

Answer Extension Questions 2–4.

EXTENSION DATA TABLE

<table>
<thead>
<tr>
<th>Algebraic expression</th>
<th>Parameters from TI-Nspire</th>
<th>Parameters as calculated from model</th>
</tr>
</thead>
<tbody>
<tr>
<td>a (in terms of ( B ) and ( C ))</td>
<td></td>
<td></td>
</tr>
<tr>
<td>b (in terms of ( B ))</td>
<td></td>
<td></td>
</tr>
<tr>
<td>c (in terms of ( A ))</td>
<td></td>
<td></td>
</tr>
<tr>
<td>d (in terms of ( D ))</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

EXTENSION QUESTIONS

1. Use the three parameters \( a, b \) and \( c \) to write down the TI-Nspire fit equation.

2. From the graph appearance, how does the TI-Nspire fit compare to yours?

3. How do the TI-Nspire parameters compare to those you determined?

   To answer this question you will need to determine the correlation of \( A, B, \) and \( C \) to \( a, b, \) and \( c \). By comparing corresponding locations in the expressions, fill in the Extension Data Table. You will need to use properties of exponential expressions to find the correspondences. After you find these expressions, insert the values of \( A, B \) and \( C \) from the model to calculate comparison values to those of the calculator.

4. How do the model parameters, when expressed in terms of the TI-Nspire parameters, compare? Should they be similar?
Titration Curves:
An Application of the Logistic Function

1. The student pages with complete instructions for data collection using DataQuest (TI-Nspire Technology), EasyData (TI-83/84 Plus calculators), DataMate (other TI calculators), or Logger Pro software can be found on the CD that accompanies this book. See Appendix A for more information.

2. Before using the pH sensor, rinse the sensor tip in distilled water.

3. At the completion of the activity, use distilled water to rinse the pH electrode. Tightly secure the storage solution bottle on the electrode tip. Refer to the sensor booklet that came with the pH Sensor for detailed storage information.

4. Students should wear safety goggles while handling chemicals.

5. Use real ammonia, and not a cleaning solution that includes ammonia, in the activity.

6. Rinse all containers well at the end of the activity, flushing the waste with lots of water.

7. The $B$ parameter is not well determined by the activity, so that a 10 or 15% change in $B$ will produce a barely visible change in the graph. Do not expect consistent values for this parameter, even if students are working with the same data set. For the same reason, the parameter related to $B$ will likely be quite different in the calculator curve fit, perhaps even by a factor of five.

8. The logistic function is not an optimum model for a titration curve; chemists use a much more complex model for titration. However, the pH data roughly follow the logistic function, so we use the logistic function as a simplified model.

9. You may want to adjust the volume of vinegar used from the suggested volume. Depending on the concentration of the household grade vinegar and ammonia, the optimum volumes will vary. Increasing vinegar volume will shift the titration curve to the right.

10. The Extension of this Activity can be performed with DataQuest (TI-Nspire Technology), EasyData (TI-83/84 Plus calculators), and DataMate (other TI calculators). It cannot be performed with Logger Pro.
Activity 28

SAMPLE RESULTS

![Sample data](image1)

Logistic model on data

DATA TABLE

<table>
<thead>
<tr>
<th></th>
<th>A</th>
<th>B</th>
<th>C</th>
<th>D</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>9.65</td>
<td>0.35</td>
<td>12.35</td>
<td>2.25</td>
</tr>
</tbody>
</table>

ANSWERS TO ANALYSIS QUESTION

1. The logistic model fits the titration data very well.

EXTENSION DATA TABLE

DataQuest, EasyData, and DataMate

<table>
<thead>
<tr>
<th></th>
<th>algebraic expression</th>
<th>parameters from calculator</th>
<th>parameters as calculated from model</th>
</tr>
</thead>
<tbody>
<tr>
<td>a</td>
<td>a = B^C</td>
<td>193084.8</td>
<td>427326.3</td>
</tr>
<tr>
<td>b</td>
<td>b = –ln B</td>
<td>1.01</td>
<td>1.05</td>
</tr>
<tr>
<td>c</td>
<td>c = A</td>
<td>9.43</td>
<td>9.65</td>
</tr>
</tbody>
</table>

ANSWERS TO EXTENSION QUESTIONS

1. Answers will vary.
2. The calculator fit looks to be about the same as my model.
3. The data table is completed as shown above.
4. The parameters from the calculator and the model are similar but not exactly the same. From my experience in adjusting the B parameter in the original model, noting that a significant change in B made for a small change in the observed fit, I’m not surprised to see that the term depending on both B and C (which is B raised to a large power) is not very close to the calculator fit.
Activity Overview:

In this activity you will become familiar with the most commonly used keys on the TI-Nspire™ CX handheld.
This page intentionally left blank
Interactive Math and Science Classrooms...

I.C.E.R
- Interaction
- Communication
- Engagement
- Reasoning & Sense-Making

5Es Learning Cycle for Science
- Engagement
- Exploration
- Explanation
- Elaboration
- Evaluation

CCSS Mathematical Practices
- Make sense of problems & persevere in solving them
- Reason abstractly & quantitatively
- Construct viable arguments & critique others’ reasoning
- Model with mathematics
- Use appropriate tools strategically
- Attend to precision
- Look for & make use of structure
- Look for & express regularity in repeated reasoning

© Texas Instruments
This page intentionally left blank
Open the TI-Nspire document *Periodicity_of_Properties.tns*.

In this activity, you will learn how certain properties of elements tend toward a periodic similarity when the elements are arranged in order of increasing atomic number. You will also note the intervals between similarities and the relationship between similar elements.

Move to page 1.2.

Page 1.2 contains a Periodic Table that you can use. Otherwise, you’ll need a copy of the periodic table.

Move to pages 1.3, 1.4, and 1.5.

Early in the Nineteenth Century, scientists noted similarities between elements and tried to find a pattern or relationship between them.

In 1869, Dimitri Mendeleev of Russia and Lothar Meyer of Germany independently arranged the elements in order of increasing atomic mass and noted that these similarities appeared in predictable intervals. At this time, nothing was known of the structure of atoms, and no reasons could be given for the periodic similarities. In 1913, Henry Moseley determined the nuclear charge (atomic number) of the elements, and pointed out that the fundamental order of arrangement of the elements should be based on increasing atomic numbers (Z) instead of increasing atomic mass. In the next few years, theories of atomic structure founded on the work of Rutherford, Bohr, and many other scientists explained the repeated similarities of behavior within the Periodic Table.

The modern Periodic Law can be stated as follows: When the elements are arranged in order of increasing atomic number, similarities of properties occur periodically.

Move to pages 1.7, 1.8, 1.9, and 1.10.

1. Who is given credit for creating the first Periodic Table?

2. The first Periodic Table was arranged by ________.

3. Who rearranged the Periodic Table into its current order?

4. When the element are arranged in order of increasing atomic number, similarities of properties ________.
1. On page 2.2 observe the following data:
   - atomic number (Z);
   - atomic mass;
   - melting point;
   - boiling point;
   - density;
   - electronegativity;
   - first ionization energy; and
   - atomic radius.

2. The atomic trends in the Lists & Spreadsheets page _________.

3. Move to the Data & Statistics page (page 2.5). The atomic number (Z) is graphed on the x-axis; atomic mass is graphed on the y-axis.

4. Observe the trend, and answer the following questions (from pages 2.6 and 2.7).

5. The relationship between atomic mass and atomic number is _________.

6. The atomic mass increases as the atomic number increases because of the addition of _________.

1. Click on the y-axis, and choose electronegativity.

2. Observe the trend, and answer the following questions (from pages 3.3 through 3.10).

3. There are no electronegativity values for elements 2, 10, 18, 36, and 54 because they are _________.
4. Locate the ‘peaks’ on the graph. The elements that are found on the peaks are part of what group on the Periodic Table?

5. These elements have the highest electronegativity values because they have _______.

6. What elements are found in the ‘valleys’ of the graph?

7. Why would these elements have the lowest electronegativity values?

8. What happens to the electronegativity values as you go down a group?

9. What causes the trend from the previous question?

10. If this graph were turned one quarter turn clockwise, the pattern would mimic ________.

Move to page 4.1.

1. Click on the y-axis, and choose first ionization energy.

2. Observe the trend on page 4.2, and answer the following questions (from pages 4.3 through 4.10) before moving on to the next procedure.

3. The peaks on this graph are elements from what group of elements?

4. This group of elements have the highest first ionization energy because they have the largest _______.

5. The elements found in the valleys on this graph represent what group of elements?

6. This group of elements has the smallest ionization energy because they have the smallest _______.

7. As you move across a period from left to right, the first ionization energy ________.

8. This trend occurs because of increasing __________.

9. As you go down a group, the ionization energy ________.

10. This trend occurs because the electrons are farther from the nucleus causing Zeff to ________.
Move to pages 5.1, 5.2, and 5.3.

1. The relationships observed in this activity were not evident until 1913 because of the work of ________.

2. In 1913, the Periodic Table was rearranged in order of increasing ________.

3. From studying the graphs of various periodic properties versus the atomic number, it can be stated that these properties ________.
Science Objectives

• Students will learn how certain properties of the elements tend toward a periodic similarity when the elements are arranged in order of increasing atomic number.
• Students will note the intervals between similarities and the relationship between similar elements.

Vocabulary

• atomic mass
• atomic number
• ionization energy
• Periodic Law
• periodic table
• Z
• Z_{eff}

About the Lesson

• This lesson involves the periodic trends of certain properties of atoms
• As a result, students will:
  • Graph pertinent data and observe the trends that occur.
  • Answer questions to demonstrate their understanding of the periodic trends.
  • Learn the Periodic Law.

TI-Nspire™ Navigator™ System

• Send Periodicity_of_Properties.tns file to students.
• Use screen capture to monitor student progress.
• Collect and grade Periodicity_of_Properties.tns file
• Use slide show to review student work.

Activity Materials

• TI-Nspire™ Technology
• Periodic Table (paper copy or.tns file)

TI-Nspire™ Technology Skills:

• Download a TI-Nspire document
• Open a document
• Move between pages
• Use a Data & Statistics App

Tech Tips:

• Make sure the font size on your TI-Nspire handhelds is set to Medium.
• You can hide the function entry line by pressing [ctrl G].

Lesson Files:

Student Activity
• Periodicity_of_Properties_Student.pdf
• Periodicity_of_Properties_Student.doc

TI-Nspire document
• Periodicity_of_Properties.tns

Visit www.sciencenspired.com for lesson updates and tech tip videos.
Discussion Points and Possible Answers

Tech Tip: Use screen capture to monitor student progress.

1. Who is given credit for creating the first Periodic Table?

   **Answer:** Dimitri Mendeleyev

2. The first Periodic Table was arranged by ________.

   **Answer:** increasing atomic mass

3. Who rearranged the Periodic Table into its current order?

   **Answer:** Henry Moseley

4. When the element are arranged in order of increasing atomic number, similarities of properties ________.

   **Answer:** occur periodically

5. The atomic trends in the Lists & Spreadsheets page ________.

   **Answer:** repeat in a periodic fashion

©2011 Texas Instruments Incorporated  education.ti.com
6. The relationship between atomic mass and atomic number is \[ \text{__________} \].

   \textbf{Answer:} direct

7. The atomic mass increases as the atomic number increases because of the addition of \[ \text{__________} \].

   \textbf{Answer:} protons and neutrons

8. There are no electronegativity values for elements 2, 10, 18, 36, and 54 because they are \[ \text{__________} \].

   \textbf{Answer:} practically inert

9. Locate the ‘peaks’ on the graph. The elements that are found on the peaks are part of what group on the Periodic Table?

   \textbf{Answer:} halogens

10. These elements have the highest electronegativity values because they have \[ \text{__________} \].

    \textbf{Answer:} greater \( Z_{\text{eff}} \) (effective nuclear charge)

11. What elements are found in the ‘valleys’ of the graph?

    \textbf{Answer:} alkali metals
12. Why would these elements have the lowest electronegativity values?
   
   **Answer:** low $Z_{\text{eff}}$ (effective nuclear charge)

13. What happens to the electronegativity values as you go down a group?
   
   **Answer:** decrease

14. What causes the trend from the previous question?
   
   **Answer:** decreasing $Z_{\text{eff}}$

15. If this graph were turned one quarter turn clockwise, the pattern would mimic ________.
   
   **Answer:** the Periodic Table

16. The peaks on this graph are elements from what group of elements?
   
   **Answer:** noble gases

17. This group of elements have the highest first ionization energy because they have the largest ________.
   
   **Answer:** $Z_{\text{eff}}$
18. The elements found in the valleys on this graph represent what group of elements?

   **Answer:** alkali metals

19. This group of elements has the smallest ionization energy because they have the smallest ________.

   **Answer:** $Z_{\text{eff}}$

20. As you move across a period from left to right, the first ionization energy ________.

   **Answer:** increases

21. This trend occurs because of increasing ________.

   **Answer:** $Z_{\text{eff}}$

22. As you go down a group, the ionization energy ________.

   **Answer:** decreases

23. This trend occurs because the electrons are farther from the nucleus causing $Z_{\text{eff}}$ to ________.

   **Answer:** decrease
Move to page 5.1.

24. The relationships observed in this activity were not evident until 1913 because of the work of ________.

   **Answer:** Moseley

Move to page 5.2.

25. In 1913, the Periodic Table was rearranged in order of increasing ________.

   **Answer:** atomic number

Move to page 5.3.

26. From studying the graphs of various periodic properties versus the atomic number, it can be stated that these properties ________.

   **Answer:** repeat periodically

---

**TI-Nspire Navigator Opportunity**

Use the TI-Nspire Navigator to collect, grade, and save the .tns files to the Portfolio. Use Slide Show to view student responses.

---

**Wrap Up**

Upon completion of the discussion, the teacher should ensure that students are able to understand:

- How to use the TI-Nspire technology.
- How to manipulate data in the Data & Statistics App to observe trends on the Periodic Table.
- The various trends of periodic data.

**Assessment**

Students will complete the embedded multiple choice questions in the *Periodicity_of_Properties.tns* file.
Activity Overview

In this activity, you will learn how to check the operating system (OS) on a handheld and update it using the Content Workspace of the TI-Nspire™ Teacher Software.

Materials

- TI-Nspire™ Teacher Software and USB connection cable

Viewing handheld status

The Handheld Status screen displays the battery status, (OS) version, available space, the network (if any), and your student login name and whether you are logged in.

To view the Handheld Status, press and select Settings > Status. The Handheld Status dialog box opens.

Viewing handheld details on the About screen

The About screen displays the handheld type and product ID. To view the About screen from the Handheld Status screen, click About. To return to the home screen, press enter.

Updating the handheld OS

You can update the OS on your TI-Nspire™ handheld using your computer and TI-Nspire™ Teacher Software or by transferring the OS from one handheld to another. OS upgrade operations do not delete user documents. If there is not enough room on the receiving handheld for the upgrade, the sending handheld is notified. The only time documents can be affected by an OS installation is if the receiving handheld has a corrupted OS. In this situation, documents may be affected by OS restoration. It is a good practice to back up your important documents and folders before installing an updated operating system.

Important OS download information

The OS for the TI-Nspire™ CX handheld has the file extension .tco; the OS for the TI-Nspire™ CX CAS has the file extension .tcc; the OS for the TI-Nspire™ with Touchpad or Clickpad has the file extension .tno; and the OS for the TI-Nspire™ CAS with Touchpad or Clickpad has the file extension .tnc. Always install new batteries before beginning an OS download. When in OS download mode, the APD™ (Automatic Power Down) feature does not function. If you leave your handheld in download mode for an extended time before you begin the downloading process, your batteries may become depleted. You will then need to install new batteries before downloading the OS.
Finding operating system upgrades

Your TI-Nspire™ Teacher Software has convenient links to a number of useful Texas Instruments web sites, including those with handheld OS updates. You will need an Internet connection and the appropriate USB cable to download and install the updates.

Using TI-Nspire Teacher Software to update the handheld OS

Open the TI-Nspire Teacher Software and connect a TI-Nspire handheld to the computer using the USB connection cable. Go to the Document Workspace, select the Content Explorer tab, and click Connected Handhelds. Multiple handhelds can be connected to the computer using multiple USB ports, USB hubs, or the TI-Nspire™ Docking Station. If multiple handhelds are connected to the computer, then multiple handhelds appear in the list of Connected Handhelds.

The connected handheld appears in the Content Window, along with battery, storage, and OS information. More detailed information appears in the Handheld Information window.

To see if a new OS is available, right-click the handheld and select Check for Handheld OS Update. To update the OS, right-click the handheld and select Install Handheld OS. A window appears that asks you to select the handheld OS file. Select the OS file and click Install OS. A window appears informing you that any unsaved data will be lost, and it asks if you want to continue. Click Yes.
Activity Overview

The Press-to-Test feature enables you to quickly prepare student handhelds for exams by temporarily disabling folders, documents, and select features and commands.

Materials

TI-Nspire™ handheld-to-handheld or handheld-to-computer USB connection cable

Step 1:

To enable Press-to-Test on the TI-Nspire™ with Touchpad and TI-Nspire CX™, first ensure that the handheld is turned off. Press and hold [esc] and [on] until the Press-to-Test screen appears.

Note: To enable Press-to-Test on TI-Nspire™ with Clickpad, press and hold [esc], [on], and [w].

Step 2:

By default, Press-to-Test disables 3D graphing and pre-existing Scratchpad data, documents, and folders. The angle settings can be changed by pressing ['], selecting the appropriate setting, and pressing ['] or [enter].

By default, all of the commands and features listed are disabled. To enable a feature or command, uncheck its box. Keep all boxes checked. Enter Press-to-Test by clicking Enter Press-to-Test.

Step 3:

Once the handheld is in Press-to-Test mode, the handheld reboots. A dialog box confirms that the handheld is in Press-to-Test mode and the restrictions are listed. Click OK.

Step 4:

When in Press-to-Test mode, the LED at the top of the handheld begins blinking. Green indicates that all restrictions are selected (default), while yellow indicates that one or more restrictions are unselected. During the initial reboot, the LED alternates between red and, depending on the restrictions, either green or yellow.
Step 5:
Create a new document, add a Geometry page, and press \texttt{menu}. Since geometry functions are limited, observe that the \textbf{Measurement}, \textbf{Construction}, and \textbf{Transformation} menus are not accessible.

\textbf{Note:} The lock icon at the top of the screen indicates that the handheld is in Press-to-Test mode.

Step 6:
Add a Calculator application by selecting \texttt{doc} > \texttt{Insert} > \texttt{Calculator}. Type $\cot(\pi/2)$ and press \texttt{enter}. Since trigonometric functions are limited, an error message appears. The dialog box tells students how to access additional information about the restrictions. Click on OK.

Step 7:
Select \texttt{doc} > \texttt{My Documents}. While in Press-to-Test mode, a Press-to-Test folder appears in My Documents. All other folders and documents present on the handheld before Press-to-Test mode was entered are inaccessible.

Step 8:
To exit Press-to-Test mode, connect two handhelds using the handheld-to-handheld USB connection cable. Then select \texttt{doc} > \texttt{Press-to-Test} > \texttt{Exit Press-to-Test}. The Exit Press-to-Test option appears regardless of whether the other handheld is in Press-to-Test mode.

Press-to-Test can also be exited with the Ti-Nspire™ Navigator™ Teacher Software. Once a class has been started, students can select \texttt{doc} > \texttt{Press-to-Test} > \texttt{Exit Press-to-Test}.

Step 9:
Press-to-Test can also be exited with Ti-Nspire Teacher Software or Ti-Nspire Navigator Teacher Software by creating a document named \textit{Exit Test Mode.tns} and transferring it to connected handhelds.

\textbf{Note:} The name of the Ti-Nspire document must be spelled exactly as it is above.

Go to the Tools menu and select \texttt{Transfer Tool}. Click \texttt{Add to Transfer List} and select \textit{Exit Test Mode.tns}. In the Edit Destination Folder, select the Press-to-Test folder and click \texttt{Change}. Then, click \texttt{Start Transfer}. 
Activity Overview

In this activity, you will learn how to transfer a document from one TI-Nspire™ CX handheld to another.

Materials

- Two TI-Nspire CX handhelds
- Unit-to-unit connection cable (Mini A to Mini B USB)

Transferring a document or a folder

Documents can be transferred between two TI-Nspire CX handhelds by connecting them with the unit-to-unit mini USB cable. The USB A port is located at the top of the handheld on the right side.

Step 1:

Firmly insert the ends of the mini USB unit-to-unit cable into the USB A ports of the handhelds. The handhelds will automatically turn on when the cable is plugged in.

Step 2:

Open My Documents on the sending handheld.

Step 3:

Press the ‼ and ¶ keys to highlight the document or folder to send.

Step 4:

Press menu and select Send. No action is required by the user of the receiving TI-Nspire CX handheld. Once the transfer begins, a progress bar displays the status of the transfer. When the transfer is complete, a message displays on the receiving handheld. If the document was renamed on the receiving handheld, the new document name appears.
Note: When sending a folder from one handheld to another, the file structure in the sending folder is retained. If the folder does not exist on the receiving handheld, it will be created. If the folder does exist, files will be copied into it, with appended names added to any duplicate files.

Note: To cancel a transmission in progress, select Cancel in the dialog box of the sending handheld. To cancel a transfer from the receiving handheld, press [esc]. The receiving handheld, however, cannot cancel a transfer of folders. If an error message appears, press [esc] or [enter] to clear it.

Guidelines for transferring documents or folders

The guidelines for sending an individual document also apply to documents within folders that are sent.

• If you send a document with the same name as an existing document on the receiving TI-Nspire CX handheld, the system renames the sent document by appending a number to the name. For example, if you send a document named Mydata to another TI-Nspire handheld that already contains a document named Mydata, the document you send will be renamed Mydata(2). Both the sending and receiving units display a message that shows the new name.

• There is a 255-character maximum length for a document name, including the entire path. If a transmitted document has the same name as an existing document on the receiving handheld and the document names contain 255 characters, then the name of the transmitted document will be truncated to allow the software to follow the renaming scheme described in the previous bullet.

• All variables associated with the document being transmitted are transferred with the document.

• Transmissions will time out after 30 seconds.
Activity Overview

In this activity, you will use the Documents and Content Workspaces of the TI-Nspire™ Teacher Software to transfer TI-Nspire™ documents between the computer and the handheld.

Materials

- TI-Nspire™ Teacher Software or TI-Nspire™ Navigator™ Teacher Software
- TI-Nspire™ handheld and USB connection cable

Transferring Documents in the Documents Workspace

Step 1:
Open the TI-Nspire Teacher Software. Go to the Documents Workspace by clicking the Documents tab.

Step 2:
Connect a TI-Nspire™ handheld to the computer using the USB connection cable. Multiple handhelds can be connected using multiple USB ports, USB hubs, or the TI-Nspire™ Docking Station. If multiple handhelds are connected, then multiple handhelds appear in the Connected Handhelds panel.

Step 3:
documents can be transferred between the computer and connected handhelds using the Content Explorer in the Documents Toolbox. Open the Content Explorer by clicking the Content Explorer tab.

Step 4:
To transfer a TI-Nspire document from the computer to the handheld, locate the document in the Computer panel. Click, drag, and drop it into the handheld in the Connected Handhelds panel.

Step 5:
To transfer a TI-Nspire™ document from the connected handheld to the computer, locate the document in the Connected Handhelds panel. Click, drag, and drop it into the desired folder in the Computer panel.
Transferring Documents in the Content Workspace

Step 6:
Go to the Content Workspace by clicking the Content tab. In the Resources panel, select Connected Handhelds.

Step 7:
The connected handheld appears in the Content window, along with battery, storage, and OS information. To view the documents on a connected handheld, right-click it and select Open.

Step 8:
Locate a TI-Nspire™ document on your computer by browsing Computer Content in the Resources panel. Send the document by dragging and dropping it to the connected handheld. The document can also be sent by right-clicking it and selecting Send to Connected Handhelds.

Step 9:
The Transfer Tool window appears with the current document. Documents can be added to or removed from the transfer list, and the destination folder on the handheld(s) can be edited or changed. To send the document to the handheld(s), click Start Transfer. Once the Status tab indicates that the transfer is complete, click Stop Transfer.
Activity Overview

In this activity, you will learn how to insert images into Graphs and Geometry applications. You will also learn how to move, resize, compress, and stretch an image, as well as make it appear more transparent.

Materials

- TI-Nspire™ Teacher Software or TI-Nspire™ Navigator™ Teacher Software

Step 1:

Open the Teacher Software. If the Welcome Screen appears when the software is opened, click to create a new document with a Graphs application as its first page. Otherwise, insert a Graphs application by selecting Insert > Graphs.

Note: Images can be inserted into Graphs, Geometry, Data & Statistics, Notes, and Question applications.

Step 2:

Insert an image into the Graphs application by selecting Insert > Image. A selection of images is preloaded in the My Documents > TI-Nspire > Images folder. Select Ferris Wheel.jpg and click Open.

Note: Although the Teacher Software comes with a selection of preloaded images, all jpg, jpeg, bmp, and png images are supported. The optimal format is .jpeg 560 × 240. Larger images may take the document longer to load on the handheld. Images appear in grayscale for TI-Nspire™ handhelds with Touchpads and Clickpads.

Step 3:

Images can be moved, resized, and vertically or horizontally stretched or compressed. To select an image in the Graphs, Geometry, or Question application, right-click on the image and choose Select > Image. To select an image in the Notes application, click the image. To move the image, grab and move the image. To resize the image, grab and move a corner. To vertically stretch or compress the image, grab and move the top or bottom edge. To horizontally stretch or compress the image, grab and move the left or right edge.
Note: To right-click an object on a handheld, press \texttt{\textbf{ctrl} menu}. To grab an object, press \texttt{\textbf{ctrl} \textbf{g}}. To let go of an object, press \texttt{\textbf{esc}}.

Step 4:

To make an image appear more transparent, insert the image in a Geometry application, and then change the page to a Graphs application.

Select \texttt{Insert} \texttt{\rightarrow} \texttt{Geometry}. Then insert an image by selecting \texttt{Insert} \texttt{\rightarrow} \texttt{Image}. Again, choose \texttt{Ferris Wheel.jpg}. To change the Geometry application to a Graphs application, select \texttt{View} \texttt{\rightarrow} \texttt{Graphing}.
Activity Overview
In this activity, a question document using the Question application of the TI-Nspire™ Teacher Software will be created. As the document is created, properties of the six question types – Multiple Choice, Open Response, Equations and Expressions, Coordinate Points & Lists, Image, and Chemistry – will be explored.

Materials
- TI-Nspire™ Teacher Software or TI-Nspire™ Navigator™ Teacher Software

Step 1:
Open the TI-Nspire Teacher Software. Go to the Documents Workspace and create a new document by clicking the New Document icon, . Insert a Question application by selecting Insert > Question.

Note: TI-Nspire™ document pages with the Question application can only be created with Teacher Software. The Question application is not available in the TI-Nspire™ Student Software.
Step 2:
The Choose Question Type dialog box appears. Select Custom Choice and click Insert.

Note: A brief description of the highlighted Question Type appears at the bottom of the window.

Step 3:
Enter the problem given below. To type the equation into an Expression Box, click on the Document Tools pane in the Documents Toolbox. Select Insert > Expression Box. Enter the equation. Then, to close an Expression Box, press Enter.

Solve for $x$: $\frac{9}{5}x + 32 = 212$

Note: An Expression Box can also be inserted by pressing Ctrl+M.

Note: A variety of math templates can be accessed by selecting the Utilities pane in the Documents Toolbox.

Step 4:
Click in the first answer field. Insert an Expression Box. Type the first answer choice. Press Enter to close the Expression Box. To move to the next answer field, click in the next field or press Enter. Continue to type the following answer choices.

$x = 135 \frac{5}{9}$, $x = 324$, $x = 100$, $x = 439 \frac{1}{5}$

Note: To remove an empty answer field, click in that field and press the Backspace key.
Creating a Question Document

TI PROFESSIONAL DEVELOPMENT

Step 5:
As you type answer choices, they automatically appear in the Correct Answer fields in the Configuration panel of the Document Tools. Select the correct answer by clicking on the check mark in front of the answer choice.

Note: In the Configuration panel, the Multiple Choice Properties can be changed to allow a different Response Type. Single Response allows one correct answer, while Multiple Response allows multiple correct answers. The Multiple Choice Properties and Correct Answer fields can be collapsed by clicking ▼ and expanded by clicking ▶.

Step 6:
There are two types of question documents: Exam and Self-Check. Exam documents can be scored using the TI-Nspire™ Navigator™ System. A Self-Check document allows students to check their answers after they select or enter a response. The default setting for the Document Type is Exam.

To create a Self-Check Question document, select Teacher Tool Palette > Question Properties. Change the Document Type to Self-Check and click OK.

Note: The document type selected applies to all questions in the current document.

Note: After students answer a question in a Self-Check document, they can check their answers by selecting Check Answer from the Menu. A message (“Your current answer is correct.” or “Your current answer is incorrect.”) is displayed. If the answer is incorrect, two options appear: Show Correct Answer and Try Again.

Note: In Self-Check documents, the Explanation response type (not scored) question does not display the correct or incorrect answer message when students select Check Answer. However, any suggested response entered by the teacher will be displayed. The Text Match response type (scored) requires students to exactly match the correct answer, including templates, if applicable. When students select Check Answer, the correct or incorrect answer message will be displayed.
Step 7:
Insert a new question by clicking Insert and selecting Question > Equations and Expressions > Expression. Type the following problem into the question field, inserting an Expression Box for the equation:

What is the slope of the line $2x - 3y = 12$?

Step 8:
In the Configuration panel, under Expression Properties, change Response Type to Number. Type $\frac{2}{3}$ in the Correct Answer field. If desired, change the Tolerance from ±0 to ±0.001.

Note: Math templates and symbols can also be accessed by clicking the Utilities icon in the Correct Answer field.

Step 9:
Insert a new question by clicking Insert and selecting Question > Equations and Expressions > $y =$. Type the following problem into the question field.

Write the equation of a line whose slope is –2 and whose $y$-intercept is 3.

Step 10:
In the Configuration panel, under Equation Properties, check the box for Include a Graph Preview. In the Correct Answer field, type $-2x + 3$ as an accepted response. Check the box for Accept equivalent responses as correct.

Note: In the Configuration panel, under Equation Properties, the Response Type options include $y =$ and $f(x) =$ notation. The number of responses and prompt location can be changed, and students can be allowed to show their work in a series of blank fields.

Note: When might you choose not to check the box for Accept equivalent responses as correct?
Note: By changing the Equation Properties to Include a Graph Preview, the page layout of the question is automatically changed and a Graphs application is inserted on the right side of the screen. When an expression is typed into the $y =$ field, the function is automatically graphed. If Enter is pressed, another $y =$ field appears.

Step 11:

Insert a new question by clicking Insert and selecting Question > Coordinate Points & Lists > Drop Points. Type the following problem into the question field.

Plot a point whose $y$-coordinate is twice its $x$-coordinate.

Step 12:

In the Correct Answer field, enter $(1, 2)$ as an acceptable answer. Add an additional acceptable answer field by clicking the green addition icon. Enter $(2, 4)$ as an acceptable answer. Check the box for Accept equivalent responses as correct.

Note: The Drop Points question type automatically includes a Graphs application with a grid.

Step 13:

Insert a Graphs page by clicking Insert and selecting Graphs. Graph the function $f_1(x) = x^2 + 2x - 3$. Press CTRL+J to capture the graph. The image is automatically copied to the clipboard.
Step 14:

Insert a new question by clicking Insert and selecting Question > Image > Point on. Type the following problem into the question field.

Identify the zeros of the quadratic graphed below.

Click on the bottom half of the screen and press CTRL+V to paste the image of the graph into the question.

Step 15:

In the Configuration menu change the number of responses to four. This will place four points on the image. Move the points so that two of the points are on the two x-intercepts, one is on the y-intercept, and the final point is on the vertex.

In the Answers menu, click the check boxes to identify the correct answer(s).

Note: Delete the extra Graphs page by changing to the Page Sorter View in the Documents Toolbox, right-clicking on the extra page, and selecting Delete.
Step 16:

Insert a new question by clicking Insert and selecting 📩 Question > Chemistry. Type the following problem into the question field:

What is the chemical formula for water?

In the Correct Answer field type H2O. The Chem Box will automatically convert the “2” to a subscript. Chem Boxes can be used on Question and Notes pages to support chemical formulas.

Note: Chemical symbols are automatically recognized. Subscripts are created automatically when numbers are typed after chemical symbols. Exponents are created by using ^4. The equivalence arrow is created by pressing $\Rightarrow$.

Step 17:

Insert a Question application by clicking Insert > 📩 Question. In the Equations and Expressions question type, select y =.

To change the question properties in the Document Tools pane, go to the Configuration panel in the Equation Properties panel. Select Include a Graph Preview and change the Prompt Location to Top.

Note: To maximize the area of the Graph Preview, grab and move the gray bar separating the question and answer fields from the Graph Preview.

Step 18:

Insert an image into the Graph Preview by clicking the graph and then selecting 📇 Insert > 📈 Image. Choose Bridge1.jpg and click Open. Type the following problem into the question field.

Write an equation to model the suspension cables.

Save the document.
This page intentionally left blank
Activity Overview

In this activity, you will explore resources available at education.ti.com. You will browse for activities at Math Nspired, Science Nspired, and TI-Math. You will search for activities using the Standards Search and Textbook Search, and you will explore additional information regarding professional development.

Materials

- Computer with Internet connection

Step 1:

Go to education.ti.com > Downloads & Activities. Select either Math Nspired or Science Nspired. These pages can also be accessed directly at mathnspired.com and sciencenspired.com. Select a subject on the left and view the available units.

Step 2:

Select a unit from the list. When a unit is selected, a table appears with an image from each activity. The table contains links to download, recommend, and save each activity. It also identifies each activity type:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Type</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Bell Ringer Icon" /></td>
<td>Bell Ringer</td>
<td>Bell ringers are short lessons designed to help transition quickly into class after the bell rings.</td>
</tr>
<tr>
<td><img src="image" alt="Action Consequence Icon" /></td>
<td>Action Consequence Simulation</td>
<td>Interactive, engaging lessons allow students to perform actions on a mathematical object or scientific simulation, observe consequences, and make conjectures. Each lesson contains a pre-made TI-Nspire™ document, a Student Activity, and Teacher Notes.</td>
</tr>
<tr>
<td><img src="image" alt="Create Your Own Icon" /></td>
<td>Create Your Own</td>
<td>In addition to the Student Activity and Teacher Notes, the lesson also includes step-by-step instructions on how to create the TI-Nspire document.</td>
</tr>
<tr>
<td><img src="image" alt="Data Collection with Probes Icon" /></td>
<td>Data Collection with Probes</td>
<td>Data Collection Labs give students the opportunity to collect and analyze real-world data with more than 50 data collection sensors from Vernier Software and Technology™.</td>
</tr>
<tr>
<td><img src="image" alt="TI-Nspire™ Navigator™ Compatible Icon" /></td>
<td>TI-Nspire™ Navigator™ Compatible</td>
<td>The Teacher Notes identify opportunities to use the TI-Nspire Navigator System, including opportunities for Quick Polls, Class Captures, and Live Presenter.</td>
</tr>
</tbody>
</table>
Step 3:
Select an activity from the list. The activity page shows math objectives, relevant vocabulary, and additional information about the lesson. A video offers a preview of the lesson, and related lessons are recommended below.

Icons above the Downloads section allow you to recommend, save, email, and print an activity. Links to Facebook and Twitter are also available. The Downloads section contains links to activity files. Links for Standards Alignment, Textbook Alignment, and relevant Tech Tip Videos are also available.

Step 4:
Explore the Standards and Textbook Search channels on the left. Select a set of standards or a textbook from the drop-down box, select a grade, and click Search.

Step 6:
Go to Downloads & Activities > TI Math. This page can also be accessed directly at www.timath.com. Featured TI-Nspire™ and TI-84 Plus activities for various subjects appear in the center of the page. Links to activity archives for each subject appear on the left. Click one of the featured activities. The activity page contains an overview, a video preview, activity files, and alignments for standards and textbooks.

Step 7:
Go to Professional Development > Online Learning.
The Tutorials page contains link to free Atomic Learning video tutorials. There are video tutorials for the TI-Nspire™ handheld, the TI-Nspire™ software, and the TI-Nspire™ Navigator™ System.

The Webinars page contains links to upcoming, free PD webinars. The Archive page contains recordings of past webinars. Associated webinar documents are available for download.

Step 8:
Explore each of the following pages by clicking the appropriate tab: Products, Downloads & Activities, In Your Subject, Professional Development, Funding & Research, and Student Zone.
What went well today?

What caused you difficulty?

More of?

Less of?
This page intentionally left blank
I have learned …

My question is …
This page intentionally left blank
This page intentionally left blank