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Science Objectives 

 Students will determine that the number of protons in the nucleus 

defines the identity of the element. 

 Students will determine that the number of neutrons in the 

nucleus determines its stability, but does not change the identity 

of the element. 

 Students will determine that the nucleus of light elements is 

stable when the ratio of protons to neutrons is about 1:1. 

 Students will determine that the number of electrons in the atom 

influences the size of the atom. 

 Students will determine that electrons can only be located at 

discrete distances from the nucleus, called electron shells. 

 Students will define the atomic number and the mass number. 

 Students will correctly use the atomic symbol, 
Z C

A X , where X is 

the element symbol, Z is the mass number, A is the atomic 

number, and C is the net charge of the atom.  
 

Vocabulary 

 proton  atomic symbol 

 neutron  atomic number 

 nucleus  mass number 

 electron  isotope 

 net charge  electron shell 

 ion  valence electrons 

 element  
 

About the Lesson 

 This lesson involves students manipulating an atom’s composition 

and observing the change in atom identity, stability, overall charge, 

size, and atomic symbol.  
   

TI-Nspire™ Navigator™ 

 Send and collect files. 

 Monitor student progress using Class Capture. 

 Use Quick Poll to assess students’ understanding. 

 Use Live Presenter for students to share their work and present 

results of explorations. 

 Use Slide Show to give students feedback on assessment. 
 

Activity Materials 

 Compatible TI Technologies:  TI-Nspire™ CX Handhelds,  

 TI-Nspire™ Apps for iPad®,  TI-Nspire™ Software 

 Periodic Table of Elements (optional) 

 

 

Tech Tips:  

 This activity includes screen 

captures taken from the TI-

Nspire CX handheld. It is 

also appropriate for use 

with the TI-Nspire family of 

products including TI-Nspire 

software and TI-Nspire App. 

Slight variations to these 

directions may be required 

if using other technologies 

besides the handheld. 

 Watch for additional Tech 

Tips throughout the activity 

for the specific technology 

you are using. 

 Access free tutorials at 

http://education.ti.com/calcu

lators/pd/US/Online-

Learning/Tutorials  

 

Lesson Files: 
Student Activity 

 Build_an_Atom_Student.doc 

 Build_an_Atom_Student.pdf 

 build-an-atom_HS.tns 

http://education.ti.com/calculators/pd/US/Online-Learning/Tutorials
http://education.ti.com/calculators/pd/US/Online-Learning/Tutorials
http://education.ti.com/calculators/pd/US/Online-Learning/Tutorials
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Discussion Points and Possible Answers 
 

 
 

Move to page 1.2. 

In this activity students will add protons, neutrons and electrons to 

build an atom and observe the relationship between the number of 

particles and the properties of the atom. Select  to add a proton. 

Select  to add a neutron. Select  to add an electron. To remove 

the particle, select the proton, neutron, or electron and then use to 

remove.  

Part 1: Identity of the Element 

1.  In this simulation the mass number, the net charge, and the atomic symbol automatically update.  The 

simulation will also show the properties of the atom you constructed: whether it is an ion or neutral 

atom, and when the atom is unstable. Students record observations for each combination in a table.  

Tech Tip: To remove particles, use the grab tool x to first select the 

particle and then select to remove the particle. 

Q1. What happens when you change the number of protons keeping the numbers of other particles the 

same? 
 

 Answer:  The number of protons determines the identity of the element. Also, the atomic number, 

the mass number, and the net charge change. 

 

Q2. What happens when you change the number of neutrons keeping the numbers of other particles 

the same? 
 

 Answer:  The number of neutrons does not change the identity of the element. Also, the atomic 

number and the net charge do not change, but the mass number changes. 

 

Q3. What happens when you change the number of electrons keeping the numbers of other particles 

the same? 
 

 Answer:  The number of electrons does not change the identity of the element. The atomic 

number and the mass number also do not change. However, the net charge changes. 

 

 TI-Nspire Navigator Opportunities 

Allow students to volunteer to be the Live Presenter and demonstrate the effect of changing the number 

of a particular particle on properties of the atom. Use Quick Poll to check for understanding during the 

course of the activity. The question 4 could be used as a Quick Poll. 
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Q4. Based on your observations, answer the following questions about atomic symbol: 

 a. What is atomic number? 
 

 Answer:  The number of protons. 

 

 b. What is mass number? 
 

 Answer:  The number of protons and neutrons together. 

 

 c. What is the net charge? 
 

 Answer:  The difference in the number of protons and electrons. 

 

Part 2: Nucleus Stability 
 

2.  Students will now explore the relationship between the protons 

and neutrons for the nucleus to be stable. Students should reset 

 the simulation, start with one proton and add neutrons, and 

then record all stable combinations (isotopes) in the table below.  

They should continue the simulation until they use all available 

protons. The first two rows of the table are completed for students 

as an example. 

 

Element Number of 
Protons 

Number of 
Neutrons 

 Element Number of 
Protons 

Number of 
Neutrons 

H 1 0  C 6 7 

H 1 1  N 7 7 

He 2 1  N 7 8 

He 2 2  O 8 8 

Li 3 3  O 8 9 

Li 3 4  O 8 10 

Be 4 5  F 9 10 

B 5 5  Ne 10 10 

B 5 6  Ne 10 11 

C 6 6  Ne 10 12 
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Move to page 1.3. 
 

3. The page displays a Lists & Spreadsheet application. Column A is 

labeled protons and column B is labeled neutrons. Students 

should enter collected data in corresponding columns. 

4. Students should follow the steps below to create a scatter plot 

using their handheld. 

 Select both lists, place the cursor in a cell in the protons 

column, and continue to press £ until the entire list is 

highlighted. 

 Press and hold g, and press ¢ to highlight both lists 

 Release g. 

 Press Menu > Data > Quick Graph. 

 A scatter plot will be created with the list to the left as the 

independent variable list. 

5. Students can use Doc > Page Layout > Custom Split and then ¡ 

and ¢ to adjust the scatter plot window. 

 

 

Tech Tip:  To create a scatter plot, select   > Data  > Quick 

Graph. Students can then add variables to the desired axes. Note that in 

some cases, a student may need  to back-out to the main Tools Menu 

to see the desired menu option.  

Q5.  What is the average ratio between the number of protons and number of neutrons that provides for 

a stable isotope? 
 

 Sample Answer:  The ratio is about 1:1. In order to justify that students can find the best fit line, 

the slope of the line will represent the average ratio of neutrons to protons. 

Tech Tip: To switch between windows of a split screen, students will 

need to press / e. 

6. In order to add the best fit line, students should select Menu > 

Analyze > Regression > Show Linear. The regression line and 

equation will appear on the scatter plot. 

 

Q6. What is the meaning of the slope of the best fit line? 
 

Answer:  The slope represents the average ratio of neutrons to   

protons in a stable isotope. It is 1.16 based on regression line. 
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Tech Tip:  Be sure to have the graph screen active. To create a best 

fit line, select   > Analyze > Regression > Show Linear. You may 

need  to back-out to the main Tools Menu to see the desired menu 

option. 
 

Part 3: The Size of an Atom 

 

Move back to page 1.2. 

7. Students will explore how placement of electrons affects the size 

of an atom. They will also determine that the electrons can only be 

placed on electron shells that are located at discrete distances 

from the nucleus. Remind students that shells are numbered 

starting from innermost shell. In the simulation only two shells are 

shown, n = 1 and n = 2. 

 

8. Students should start with Hydrogen isotope with 1 proton only. They will add one electron at a time 

and record their observations in the table below. When describing the size, students should state 

whether size increased, decreased, or did not change. Students will use these observations to 

answer questions. 

Total Number 

of Electrons 

Net 

charge 

Number of Electrons 

in Shell n = 1 

Number of Electrons 

in Shell n = 2 

Size 

1 0 1 0 Increased 

2 1 2 0 Did not change 

3 2 2 1 Increased 

4 3 2 2 Did not change 

5 4 2 3 Did not change 

  

Q7. What did you notice about how the electrons were placed as you added them to the Hydrogen 

atom? 

 

Answer:  Electrons could be placed only on the shells at fixed distances from the nucleus. Only 

two electrons could be placed on the shell n = 1, all other electrons went to the larger shell n = 2. 
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Q8.   What happens to the size of the atom as you add electrons? Do you see a pattern? 

 

Answer:  The atom got bigger when you added the 1
st
 electron, it did not change when you added 

2
nd

 electron, since it was placed on the same shell as the first one and then it got even bigger when 

you added the 3
rd

 electron. 

 

9.  Students will now explore the position of chemical elements in the Periodic Table and placement of 

electrons in a neutral atom. For each chemical element, students should record the shell where the 

last electron is placed to build a neutral atom. The electrons on the outermost shell are called 

valence electrons. 

  

 H ___n = 1____, He __n = 1____, Li ___n = 2____, Be ___n = 2___, B ___n = 2_____,  

 C ___n = 2____, N ___n = 2____, O ___n = 2____, F ____n = 2____, Ne __n = 2______ 

 

Q9. Which elements have valence electrons only on the shell n = 1 when atom is neutral? Where are 

these elements located in the periodic table? 

 

 Answer:  The elements are H and He. They are in the 1
st
 row of the Periodic Table, Period 1.  

 

Q10. Which elements have valence electrons in the shell n = 2 when atom is neutral? Where are these 

elements located in the periodic table? 

 

Answer:  The elements are Li, Be, B, C, N, O, F, and Ne. They are in the 2
nd

 row of the Periodic 

Table, Period 2.  

 

  TI-Nspire Navigator Opportunities 

Use Quick Poll to check for understanding during the course of the activity. Questions 10 and 11  could 

be used for Quick Poll. After collecting the answer, make sure to ask students to explain their reasoning. 

 

 

Q11.  Where would you expect the valence electrons to be placed for sodium and iron? 

 

 Answer:  the valence electrons for sodium are in the shell n = 3, since Na is in the 3
rd

 row of the 

Periodic Table, the valence electrons for iron are in the shell n = 4, since Fe is in the 4
th
 row of the 

Periodic Table. 

 



 
Build an Atom  TEACHER NOTES 

HIGH SCHOOL SCIENCE NSPIRED   
 

©2013 Texas Instruments Incorporated 7 education.ti.com 

Q12. Compare the sizes of the following atoms. Explain your reasoning for each case: 

 

 a. 
21 0

11Na  and 
34 0

17Cl  

 

Answer:  The size of 
21 0

11Na is about the same as 
34 0

17Cl , since both are in the same row of the 

Periodic table and thus they have valence electrons in the same shell. 

 

 b. 
10 5

5B


 and 
10 1

5B


 

 

Answer:  The size of 
10 5

5B


is smaller than
10 1

5B


, since 
10 5

5B


does not have any electrons and thus 

has a size of nucleus. 
10 1

5B


has 4 electrons, so the size is determined by the size of electron shell  

n = 2. 

 

 c. 
9 0

4Be  and 
10 0

5 Al  

 

Answer:  The size of 
9 0

4Be is smaller than the size of
10 0

5 Al , since 
9 0

4Be is in row 2 and 
10 0

5 Al is in 

row 3, and n = 2 shell is closer to the nucleus than n = 3 shell. 

 

Part 4: Build an Atom Game 

 

Move to page 1.4. 

As students complete the activity, they can move to the last page to 

play a game that assesses their understanding of atomic symbol. The 

game has 4 levels. Students can select the level in the lower left 

corner.  

 

Each game has 5 questions. For each question there are two tries. On 

the second try, students press “Show Answer” to see the correct 

answer.  

 

There are two types of questions. One where you are given the atomic 

symbol and the other where you are given the number of protons, etc. 

Students can score up to 10 points on each game. 
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  TI-Nspire Navigator Opportunities 

Use Class Capture to monitor the game. Use Quick Poll to collect student scores. 

 

 

Wrap Up 

When students are finished with the activity, collect students’ worksheets.  

 

Assessment 

 Formative assessment will consist of questions embedded in the student worksheet. Analyze 

questions in the student worksheet with the students. Teacher can also collect scores that 

students earned in the game. 

 Summative assessment will consist of questions/problems on the chapter test. 

 


