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TEACHER NOTES

Math Objectives

e Students will utilize data in real-life applications of the
guadratic function.

e Students will generate quadratic regression equations to
model the relationship between two variables in a set of data.

¢ Students will interpolate and extrapolate values using their
guadratic models for this real-life application.

e  Students will write compound inequalities to describe the effect
of various driving conditions on stopping distance.

e Students will construct viable arguments & critique the
reasoning of others (CCSS Mathematical Practice).

¢ Students will model with mathematics (CCSS Mathematical

Practice).
Vocabulary
e compound inequality e interpolate
e extrapolate e quadratic regression equation

About the Lesson
e This lesson involves analyzing data.
e As aresult, students will:

e Compare stopping distance under normal driving
conditions with stopping distance while talking on a cell
phone or driving in wet weather.

e Generate quadratic equations to model the effects of these
factors and compare them to the stopping distance under
normal conditions.

e Utilize their quadratic equations to make predictions.

[%aTI-Nspire“" Navigator™

e Use Class Capture and/or Live Presenter to demonstrate using
the TI-Nspire document and for monitoring student progress.

e Use Quick Poll for assessing students’ understanding.

Activity Materials

Compatible TI Technologies : %] TI-Nspire™ CX Handhelds,

TI-Nspire™ Apps for iPad®, TI-Nspire™ Software
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Quadratic Functions and Stopping
Distance

Utilize data about stopping distance versus
speed to generate a regression equation.

Use the regression equations to see the
effect of speed while driving under various
conditions.

Tech Tips:

e This activity includes screen
captures taken from the
TI-Nspire CX handheld. It is
also appropriate for use with
the TI-Nspire family of
products including TI-Nspire
software and TI-Nspire
Apps. Slight variations to
these directions might be
required if using other
technologies besides the
handheld.

e Watch for additional Tech
Tips throughout the activity
for the specific technology
you are using.

e Access free tutorials at
http://education.ti.com/calcul
ators/pd/US/Online-
Learning/Tutorials

Lesson Files:

Student Activity
Quadratic_Functions_and_
Stopping_Distance_Student.pdf

Quadratic_Functions_and_
Stopping_Distance_Student.doc

TI-Nspire document
Quadratic_Functions_and_
Stopping_Distance.tns
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Discussion Points and Possible Answers

Move to page 1.2. EERRRMEL Cwiric e~ T8

1. Read page 1.2 and move to page 1.3 to look at the

under various conditions.

spreadsheet. The distance to stop includes the braking
distance and the reaction distance. The
driving conditions include normal conditions,
driving while using a cell phone, and driving in

wet weather.

The spreadsheet on the next page displays
the number of meters it takes to stop a
vehicle at a given speed (in miles per hour)

Teacher Tip: The information for this activity can be found at
http://www.stoppingdistances.org.uk/. If possible, have students visit the

Web site and utilize the simulator.

Also, see the National Safety Council’'s Web site:
http://www.nsc.org/safety road/Distracted Driving/Pages/distracted drivin

g.aspx.

The New York Times did a series of articles on distracted driving. It also
has a “game” to measure how a person’s reaction time is affected by
external distractions. See:
http://topics.nytimes.com/top/news/technology/series/driven to distraction/

index.html?scp=2&sqg=distracted%20drivers&st=cse.

a. Describe the effect that increased speed seems to have on
stopping distances under normal driving conditions. Explain

why this is so.

Sample Answer: As the speed increases, the stopping

distance will also increase. This makes sense since the

faster you are going, the longer it takes to stop.

Teacher Tip: You may want to explain to students that stopping distance is
the sum of braking distance and reaction distance. When a car is traveling
at a high speed, a driver will have less time to identify hazards and react to
them. Vehicles will take a longer distance to stop from higher speeds. If
there is a crash, the injuries will be more severe.!

! http://www.stoppingdistances.org.uk/facts/speed.htm
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Braking distance is a quadratic function of speed. As speed increases, a
greater distance is covered over the same time, and thus braking distance
also increases.

b. Describe the effect that increased speed seems to have on stopping distances when the
driver is using a cell phone. How does the increase in stopping distance compare to the

increase in stopping distance under normal conditions?

Sample Answer: When the driver is using a cell phone, the stopping distance increases as

the speed increases. The stopping distance for a driver using a cell phone is greater than
when the driver is driving under normal conditions at the same speed. In addition to the
stopping distance being greater, the increase in the stopping distance from one speed to
the next is also greater for the driver using a cell phone than it is for a person driving in
normal conditions.

Teacher Tip: You may want to explain to students why the stopping
distance for a driver talking on a cell phone is greater than the stopping
distance for the driver under normal conditions going at the same speed.
Although the braking distance for the driver under both conditions is the
same,’ the reaction distance is greater since the driver is distracted by the
cell phone and will take longer to react.

According to the National Safety Council, more than 1 out of every 4 motor
vehicle crashes involves cell phone use at the time of the crash.’

c. Describe the effect that increased speed seems to have on stopping distances in wet
weather. How does the increase in stopping distance compare to the increase in stopping

distance under the other two driving conditions?

Sample Answer: As the speed increases, the stopping distance also increases. The

stopping distance for a person driving in wet weather is greater than that of a person driving
at the same speed under normal conditions, but less than that of a person driving while
using a cell phone. The increase in stopping distance in wet weather from one speed to the
next is greater than stopping distance under normal circumstances, but, in most cases, less
than stopping distance for a driver talking on a cell phone.

2 See the simulator at http://www.stoppingdistances.org.uk!/.
See
http://www.nsc.org/Pages/NSCReleasesWhitePaperonBrainDistractionDuringCellPhoneUseWhileDriving.

aspx.
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Teacher Tip: You may want to explain to students why the stopping
distance when the roads are wet will be greater than the stopping distance
under normal conditions. Although the reaction distance may be the same
under both conditions,* the braking distance is greater because when the
roads are wet, the friction between the car's tires and the road surface is
reduced. The braking distance will increase dramatically when a vehicle's

tires have a shallow tread depth.

Since the reaction distance for a person driving on wet roads is the same

as that for a person driving under normal conditions, it is less than that for

a driver using a cell phone. However, because of the wet roads, the

braking distance is greater. It is important to note that even though the

braking distance is greater, the stopping distance is still less than that for a

person using a cell phone.

Move to page 1.4.

2. Read pages 1.4 through 1.5. On pages 1.6 through 1.8, you
will see three Data & Statistics pages. On each page, click on
the center of the bottom of the page to select speed as your 5
independent variable. On page 1.6, click on the center of the
left side of the page to select normal as your dependent

variable. On page 1.7, select phone as your dependent

3. st
speed

On the next three Data and Statistics pages,
create scatterplots of:

1. stopping time under normal conditions
versus speed

stopping time while using a cell phone
versus speed

opping time in wet weather versus

variable, and on page 1.8, select weather as your dependent
variable.

[%aﬂ-mpire Navigator Opportunity: Class Capture/Live Presenter

See Note 1 at the end of this lesson.

Scientists have determined that stopping distance is a
guadratic function of speed. On each of the three pages,
determine a quadratic function to model the data sets. Select

normal

Menu > Analyze > Regression > Show Quadratic. The
graph of the quadratic function will be drawn and the equation
shown. Write the equation for each of the functions.

Lo

e

"Quadratic_...nce —

{y=0.018571 ,\'24-0 392142 x+-1.23571

T 1T T 1T 7 T 1
30 34 38 42 46
speed

B e
18 22 26

* See the simulator at http://www.stoppingdistances.org.uk/.
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Ex
Tech Tip: To determine the quadratic functions to model the data
sets, select ) > Analyze > Regression > Show Quadratic.

Normal: y =0.013571x? +0.392143x —1.23571

Cell Phone: y =0.013571x* +0.752143x —1.43571

phone

20

b "Quadratic_...nce —

o
1y =0.013521"x"+0.752142 x+-1.43571

e

T 1T © 1T = 71
18 22 26 30 34 38 42 46
P

T T T T T 7T

speed

Wet Weather: y = 0.019286x? +0.363571x —1.09286

45

weather

30

154

b "Quadratic_...nce —

&
1y =0.019286#47+0 363571 x+-1.09286

bl <]

18 22 26 30 34 38 42 46

T 1

speed

%] Teacher Tip: Another idea would be to show all three data plots and
graphs on one page to easily compare them. To do this, add a Data &
Statistics page, click on the center of the bottom of the page, and select
speed. Click on the center of the left side of the page, and select one of the
driving conditions. Select Menu > Plot Properties > Add Y Variable, and
choose another driving condition. Repeat for the last driving condition. To
graph all regression equations, select Menu > Analyze > Regression >
Show Quadratic. Click on a graph to display its equation.

Teacher Tip: To show all three graphs on one page, add a Data &
Statistics page, tap the center of the bottom of the page, and select speed.
Tap the center of the left side of the page, and select one of the driving
conditions. Select > Plot Properties > Add Y Variable, and choose
another driving condition. Repeat for the last driving condition. To graph all
regression equations, select > Tools, and then select Analyze >

Regression > Show Quadratic. Click on a graph to display its equation.

Teacher Tip: Encourage students to use different methods to find the
following answers (algebraic, Scratchpad, etc.)
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3. Use the regression equations to estimate, to the nearest meter, the stopping distance if a car
was driving at 43 mph:
a. Under normal conditions

Answer: 41 meters

b. While talking on a cell phone

Answer: 56 meters

c. On wet roads

Answer: 50 meters

4. If the model continued to approximate the stopping distance for a person driving at 65 mph
while talking on a cell phone, determine the stopping distance.

Answer: 105 meters

5. Afootball field is 100 yards long. How do the stopping distances in questions 3 and 4 relate to
the length of a football field? (Note: 1 meter = 1.09 yards)

Sample Answer: The stopping distances in question 3 are approximately half the length of a

football field. The stopping distance for a person driving at 65 mph while talking on a cell
phone, as shown in question 4, is more than the length a football field.

6. Which driving condition seems to have the greatest impact on stopping distance? Explain your
reasoning.

Sample Answer: The stopping distance for a driver talking on a cell phone seems to have the

greatest impact. For the data given, the stopping distances for a driver talking on a cell phone
are greater than the stopping distances for the other two driving conditions.

%] Tech Tip: You may want to have students use the Graph Trace
feature to answer the above questions. Increase the window size before
using Graph Trace. Select Menu > Analyze > Graph Trace. Use the arrow
keys on the Touchpad to drag the trace point along the function. If the trace
starts to follow the data points, have the students use the « to switch to the
function graph. Another option is to calculate the regression equation on a
Calculator page and then evaluate the function at the various speeds.
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L recn v s

ech Tip: To use the Graph Trace feature, select > Analyze >
Graph Trace. The point can be traced along the graph or moved using the
left and right arrows at the top of the page. To trace along a different graph,
either tap it or use the up and down arrows at the top of the page.

[%aﬂ-mpire Navigator Opportunity: Quick Poll (Open Response)

See Note 2 at the end of this lesson.

%] Tech Tip: For the next pages, if students experience difficulty
dragging a point, check to make sure that they have moved the cursor until
it becomes a hand () getting ready to grab the point. Also, be sure that
the word point appears, not the word text. Then press to grab the

point and close the hand (&).

Teacher Tip: For questions 7, 8, and 9, first have students drag the open
circle to see the different consequences and then determine the speed

intervals for each consequence.
Move to page 2.1.

7. Read page 2.1 and then move to page 2.2. Drag the open
circle to see what would happen to a pedestrian if the driver of
a car tries to stop under normal conditions. Write compound
inequalities to describe the speed intervals for each

R,
80 ¥ Driving under normal conditions

b "Quadratic_...nce — Cm

Driving speed is 32mph.

- pedestrian is injured

consequence.

Answer:

speed < 30, car stops before hitting pedestrian.
30 < speed < 35, pedestrian is injured.

35 < speed < 40, pedestrian is seriously injured.
speed > 40, pedestrian is fatally injured.

@aTI-Nspire Navigator Opportunity: Live Presenter and Quick Poll (Open Response)

See Note 3 at the end of this lesson.
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Move to page 2.3.

b "Quadratic_...nce —
M0 ¥
Driving while using a cell phone

Driving speed is 25 mph

8. Drag the open circle to see what would happen to a — pedestrian is seribusly injured
pedestrian if the driver of a car tries to stop while the driver is
talking on a cell phone. Write compound inequalities to
describe the speed intervals for each consequence.

50

Answer:
speed <10, car stops before hitting pedestrian.

10 < speed < 20, pedestrian is injured.
20 < speed < 30, pedestrian is seriously injured.
speed > 30, pedestrian is fatally injured.

Move to page 2.4.

Driving in wet weather

Driving speed is 19 mph
9. Drag the open circle to see what would happen to a

— car stops before hitting pedestrian
pedestrian if the driver of a car tries to stop in wet weather.
Write compound inequalities to describe the speed intervals

for each consequence.

Answer:
speed < 25, car stops before hitting pedestrian.

25 < speed < 30, pedestrian is injured.
30 < speed < 35, pedestrian is seriously injured.
speed > 35, pedestrian is fatally injured.

10. Examine the compound inequalities in questions 7, 8, and 9. Describe the differences of
speed and conditions that would:
a. Enable a driver to stop in time without injuring the pedestrian.

Sample Answer: Under normal conditions, if speed < 30, the car should stop before hitting the
pedestrian. With a driver talking on a cell phone, if speed <10, the car should stop before hitting
the pedestrian. In wet weather, if speed < 25, the car should stop before hitting the pedestrian.

b. Likely injure or seriously injure the pedestrian.

Sample Answer: Under normal conditions, if 30 < speed < 40, the pedestrian will likely be
injured or seriously injured. With a driver talking on a cell phone, if 10 < speed < 30, the
pedestrian will likely be injured or seriously injured. In wet weather, if 25 < speed < 35, the

pedestrian will likely be injured or seriously injured.
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c. Likely fatally injure the pedestrian.

Sample Answer: Under normal conditions, if speed > 40, the pedestrian is likely to be

fatally injured. With a driver talking on a cell phone, if speed > 30, the pedestrian is likely to
be fatally injured. In wet weather, if speed > 35, the pedestrian is likely to be fatally injured.

11. Stopping distance is determined by a combination of reaction distance and braking distance.
Why do you think that the consequences for the three driving conditions vary so much?

Sample Answer: The reaction distance for a person using a cell phone is greater than the

reaction distance for a person not using a cell phone. A driver using a cell phone is distracted
by the cell phone and will take longer to react. This results in a significant increase in stopping
distance, which will cause more serious injuries at a lesser speed.

The braking distance of a person driving in wet weather is greater than the braking distance of
a person driving when the roads are dry. This occurs because, when the roads are wet, the
friction between the car's tires and the road surface is reduced. This will increase stopping
distance and cause more serious injuries at a lower speed.

Wrap Up

Upon completion of the discussion, the teacher should ensure that students understand:

e How to compare two or more relationships graphically and symbolically.

e How to utilize quadratic equations to make predictions about a given input.

e How to write compound inequalities to describe the effect of various conditions on an
outcome.

Assessment

Students should be asked to produce their regression equations and the answers they obtained by

extrapolating the stopping distances outside of the data set. Students should also be asked to write
compound inequalities to describe the effect of various driving conditions on stopping distance. This
can be done on paper, or using TI-Nspire Navigator.
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@%TI-Nspire Navigator

Note 1

Question 2, Class Capture/Live Presenter: You may want to use Live Presenter to have a
student demonstrate how to obtain the regression equation. Use Class Capture to monitor the
students’ progress throughout the activity.

Note 2

Question 3, Quick Poll (Open Response): Tell students that you are going to send an Open Response
Quick Poll for them to type in one or more of their answers. This will give you an opportunity to see if
students are able to extrapolate the necessary information from the regression equations. If students are
having difficulty, you may want to review the procedure for obtaining the correct answer.

Note 3

Questions 7, 8, and 9, Live Presenter and Quick Poll (Open Response): You may want to use Live
Presenter to have a student demonstrate how to drag the point. Once students obtain their inequalities,
you may want to send them an Open Response Quick Poll to check their answers.
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